<!DOCTYPE html>
<html>
    <head>
        <title>Izstrādāti tūrisma maršruti cilvēkiem ar invaliditāti - Latvijā - nra.lv</title>
        <meta charset="utf-8"> 
        <!--[if lt IE 9]>
        <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
        <![endif]-->
        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
        	<link rel="stylesheet" href="/css/4b765e6.css?v=88" />
		<link rel="stylesheet" href="/css/73a2a07.css?v=88" />
			<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.nra.lv/latvija/232732-izstradati-turisma-marsruti-cilvekiem-ar-invaliditati.htm">
					
				<meta property="og:title" content="Izstrādāti tūrisma maršruti cilvēkiem ar invaliditāti" />
<meta property="og:url" content="http://nra.lv/latvija/232732-izstradati-turisma-marsruti-cilvekiem-ar-invaliditati.htm" />
<meta property="og:description" content="Ceļošana nav un nedrīkst būt tikai veselo cilvēku privilēģija – to jau sen ir sapratušas attīstītās Eiropas un pasaules valstis, bet arī tur ne viss ir sakārtots atbilstoši invalīdu vajadzībām. Latvijas Paraolimpiskās kustības priekšsēdētāja Daiga Dadzīte atzīst, ka viena no invalīdiem ērtākajām vidēm ir radīta Tenerifē, kā arī Francijā, bet ne Parīzes centrā. Ļoti labi apstākļi ir Somijā un vairākās citās vecās Eiropas valstīs." />
<meta property="og:image" content="http://zinas.nra.lv/_mm/photos/2017-12/600px/296968_346c747e6c.jpg" /><meta name="dr:say:img" content="http://zinas.nra.lv/_mm/photos/2017-12/600px/296968_346c747e6c.jpg" /><meta name="dr:say:title" content="Izstrādāti tūrisma maršruti cilvēkiem ar invaliditāti" />
<meta name="dr:say:category" content="Sabiedrība, Latvija" /><meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@nralv">
<meta property="twitter:image" content="http://zinas.nra.lv/_mm/photos/2017-12/600px/296968_346c747e6c.jpg" /><meta name="twitter:title" content="Izstrādāti tūrisma maršruti cilvēkiem ar invaliditāti">
<meta name="twitter:description" content="Ceļošana nav un nedrīkst būt tikai veselo cilvēku privilēģija – to jau sen ir sapratušas attīstītās Eiropas un pasaules valstis, bet arī tur ne viss ir sakārtots atbilstoši invalīdu vajadzībām. Latvijas Paraolimpiskās kustības priekšsēdētāja Daiga Dadzīte atzīst, ka viena no invalīdiem ērtākajām vidēm ir radīta Tenerifē, kā arī Francijā, bet ne Parīzes centrā. Ļoti labi apstākļi ir Somijā un vairākās citās vecās Eiropas valstīs.">		<script type='text/javascript'>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		(function() {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') +
		'//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
		})();
		</script>
		<script type='text/javascript'>
		googletag.cmd.push(function() {
			var mapping_980x90px = googletag.sizeMapping().addSize([0,0],[]).addSize([1200,500],[[1180,100],[1180,200]]).addSize([980,400],[[960,80],[980,100],[980,200]]).addSize([768,400],[728,62]).build();
			googletag.defineSlot('/2793495/nralv_310x310px', [310, 310], 'div-gpt-ad-1399627937774-0').addService(googletag.pubads());
			googletag.defineSlot('/2793495/nralv_310x310px_2', [310, 310], 'div-gpt-ad-1400658064039-0').addService(googletag.pubads());
			googletag.defineSlot('/2793495/nralv_980x90px', [1180, 100], 'div-gpt-ad-1331026147854-2').defineSizeMapping(mapping_980x90px).addService(googletag.pubads());
						googletag.defineSlot('/2793495/nralv_rm_sides', [1, 1], 'div-gpt-ad-1343293911700-0').addService(googletag.pubads());
			googletag.defineSlot('/2793495/nralv_rm_footer', [1, 1], 'div-gpt-ad-1429031415713-0').addService(googletag.pubads());
			googletag.defineSlot('/2793495/nralv_item_footer', [468, 60], 'div-gpt-ad-1485975059307-0').addService(googletag.pubads());
						googletag.pubads().setTargeting('nra_sad', 'latvija');
			googletag.pubads().setTargeting("keyword-ids", [734,1082]);googletag.pubads().setTargeting("cat-ids", [1,35,2]);			googletag.pubads().enableSingleRequest();
			googletag.pubads().collapseEmptyDivs();
			googletag.enableServices();
		});
		</script>
		<style>.async-hide { opacity: 0 !important} </style>
		<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
		h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
		(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
		})(window,document.documentElement,'async-hide','dataLayer',4000,
		{'GTM-T5DR2HK':true});</script>
		<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		function providePlugin(pluginName, pluginConstructor) {
			var ga = window[window['GoogleAnalyticsObject'] || 'ga'];
			if (typeof ga == 'function') {
			  ga('provide', pluginName, pluginConstructor);
			}
		}
		function isAdBlockEnabled(tracker, opts) {
			var ad = document.createElement('ins');
			ad.className = 'AdSense';
			ad.style.display = 'block';
			ad.style.position = 'absolute';
			ad.style.top = '-1px';
			ad.style.height = '1px';
			document.body.appendChild(ad);
			tracker.set('dimension' + opts.dimensionIndex, !ad.clientHeight);
			document.body.removeChild(ad);
		}
		providePlugin('abTracker', isAdBlockEnabled);
		ga('create', 'UA-3406177-4', 'nra.lv');
		ga('require', 'GTM-T5DR2HK');
		ga('require', 'abTracker', {dimensionIndex: 1});
		ga('set', 'contentGroup1', 'raksts');		ga('send', 'pageview');
		</script>
		
		<script type="text/javascript">
			window.cookieconsent_options = {"message":"Informējam, ka šajā tīmekļa vietnē tiek izmantotas sīkdatnes (angļu val. \"cookies\"). Sīkdatne uzkrāj datus par vietnes apmeklējumu. Dati ir anonīmi un palīdz piedāvāt Jums piemērotu saturu un reklāmas. Turpinot lietot šo vietni, Jūs piekrītat, ka mēs uzkrāsim un izmantosim sīkdatnes Jūsu ierīcē. Savu piekrišanu Jūs jebkurā laikā varat atsaukt, nodzēšot saglabātās sīkdatnes.","dismiss":"Sapratu","learnMore":"More info","link":null,"theme":"dark-top", "container":".cookieMsgBl"};
		</script>
		<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
		<script async src="https://cdn.onthe.io/io.js/ZRQjjbarb1HR"></script>
    </head>
    <body>
		<!-- (C)2000-2015 Gemius SA - gemiusAudience / nra_lv / * -->
		<script type="text/javascript">
		<!--//--><![CDATA[//><!--
		var pp_gemius_identifier = 'zP2biatFLJHV0ntu3Hm4peTST.PRoMQCTzHnCrlxmy..H7';
		// lines below shouldn't be edited
		function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
		gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
		(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://galv.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
		//--><!]]>
		</script>
		
				
				
					<div id="fb-root"></div>
			<script>(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/lv_LV/sdk.js#xfbml=1&version=v2.10&appId=243405239090310";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>
				<div class='cookieMsgBl'></div>
		<header id="header">
                        <div class="bannerBox banner1180">
                <div class="wrapper">
					<div id='div-gpt-ad-1331026147854-2' style='text-align:center; display:none;'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1331026147854-2'); });</script></div>
				</div>
            </div>
            <div class="infoBox wrapper" id="hlw">
				<div class="infoBoxFluid"><div class="cont">
					<div class="dateBox">
	<p>Ceturtdiena, 28.decembris</p>
	<p><span class="strong">Vārda dienas:</span> Inga, Ingeborga, Irvita, Ivita</p>
</div>
<div class="weatherBox new"><a href="/laika-zinas/kur/riga/" class="cont">
	<span class="wico"><i class="wi wi-night-alt-cloudy"></i></span>
	<span class="t"><b>+4</b> &deg;C | <span class="w">DA, 5.2 m/s</span></span>
	<span class="more">Skatīt vairāk &raquo;</span>
</a></div>
					<div class="searchBox">
						<p><a href="/abonesana/"><span class="subscribe" style="background-color:#c00; padding:0 5px;">Abonēt drukātos izdevumus »</span></a></p>
						<form action="/meklet/" method="get">
							<input type="search" name="q" class="searchInput" placeholder="MEKLĒT...">
						</form>
					</div>
					<div class="clearfix">&nbsp;</div>
				</div></div>
				<a href="#sidr" class="sideMenu"><span class="icon menubtn"></span></a>
				<div class="logoBox">
					<a href="/"><img src="/bundles/main/images/logo.png?v=88" alt="#" /></a>
				</div>
				<div class="clearfix">&nbsp;</div>
            </div>
        </header>		
		<div class="contContainer"><div id="pagecontent" class="wrapper" data-super-wrapper="">
			
			<div id="sidr">
				<form action="/meklet/" method="get">
					<input type="search" name="q" class="searchInputleft" placeholder="MEKLĒT...">
				</form>
				<ul>
					<li class="zinas_color"><a href="/" onclick="ga('send', 'event', 'main-nav-side', 'click', 'zinas');">ZIŅAS</a></li>
					<li class="riga_color"><a href="/latvija/riga/" onclick="ga('send', 'event', 'main-nav-side', 'click', 'riga');">Rīgā</a></li>
					<li class="latvija_color active"><a href="/latvija/" onclick="ga('send', 'event', 'main-nav-side', 'click', 'latvija');">Latvijā</a></li>
					<li class="pasaule_color"><a href="/pasaule/" onclick="ga('send', 'event', 'main-nav-side', 'click', 'pasaule');">Pasaulē</a></li>
					<li class="politika_color"><a href="/politika/" onclick="ga('send', 'event', 'main-nav-side', 'click', 'politika');">Politika</a></li>
					<li class="politika_color"><a href="/nra-autori/" onclick="ga('send', 'event', 'main-nav-side', 'click', 'nra-autori');">NRA autori</a></li>
					<li class="sports_color"><a href="/sports/" onclick="ga('send', 'event', 'main-nav-side', 'click', 'sports');">Sports</a></li>
					<li class="sa_color"><a href="http://sportaavize.nra.lv/?utm_source=nra.lv&amp;utm_medium=main-nav-btn&amp;utm_campaign=nralvLinks&amp;utm_content=mob-view" onclick="ga('send', 'event', 'main-nav', 'click', 'sa');" style="display:block;padding:0 20px 0 24px;"><img src="/_img/sa_logo_wh_85x28px.png" alt="Sporta Avīze" style="display:block;" /></a></li>
					<li class="izklaide_color"><a href="/izklaide/" onclick="ga('send', 'event', 'main-nav-side', 'click', 'izklaide');">Izklaide</a></li>
					<li class="kultura_color"><a href="/kultura/" onclick="ga('send', 'event', 'main-nav-side', 'click', 'kultura');">Kultūra</a></li>
					<li class="praktiski_color"><a href="/maja/" onclick="ga('send', 'event', 'main-nav-side', 'click', 'praktiski');">Māja</a></li>
					<li class="veseligi_color"><a href="/veseliba/" onclick="ga('send', 'event', 'main-nav-side', 'click', 'veseligi');">Veselība</a></li>
										<li class="konkursi_color"><a href="/horoskopi/" onclick="ga('send', 'event', 'main-nav-side', 'click', 'konkursi');">Horoskopi</a></li>
				</ul>
			</div>				
			<div id="mainnav">
				<div class="navsepline"><div class="cont"></div></div>
				<nav class="topNav">
					<ul>
						<li class="zinas_hover"><a href="/" onclick="ga('send', 'event', 'main-nav', 'click', 'zinas');">ZIŅAS</a></li>
						<li class="riga_hover"><a href="/latvija/riga/" onclick="ga('send', 'event', 'main-nav', 'click', 'riga');">Rīgā</a></li>
						<li class="latvija_hover active"><a href="/latvija/" onclick="ga('send', 'event', 'main-nav', 'click', 'latvija');">Latvijā</a></li>
						<li class="pasaule_hover"><a href="/pasaule/" onclick="ga('send', 'event', 'main-nav', 'click', 'pasaule');">Pasaulē</a></li>
						<li class="politika_hover"><a href="/politika/" onclick="ga('send', 'event', 'main-nav', 'click', 'politika');">Politika</a></li>
						<li class="politika_hover"><a href="/nra-autori/" onclick="ga('send', 'event', 'main-nav', 'click', 'nra-autori');">NRA autori</a></li>
						<li class="sports_hover"><a href="/sports/" onclick="ga('send', 'event', 'main-nav', 'click', 'sports');">Sports</a></li>
						<li class="sa_hover"><a href="http://sportaavize.nra.lv/?utm_source=nra.lv&amp;utm_medium=main-nav-btn&amp;utm_campaign=nralvLinks&amp;utm_content=full-view" onclick="ga('send', 'event', 'main-nav', 'click', 'sa');" style="position:relative;display:inline-block;height:10px;line-height:21px;padding:0 42px;"><img src="/_img/sa_logo_85x28px.png" alt="Sporta Avīze" style="display:block;position:absolute;left:0;top:-8px;" /></a></li>
						<li class="izklaide_hover"><a href="/izklaide/" onclick="ga('send', 'event', 'main-nav', 'click', 'izklaide');">Izklaide</a></li>
						<li class="kultura_hover"><a href="/kultura/" onclick="ga('send', 'event', 'main-nav', 'click', 'kultura');">Kultūra</a></li>
						<li class="praktiski_hover"><a href="/maja/" onclick="ga('send', 'event', 'main-nav', 'click', 'praktiski');">Māja</a></li>
						<li class="veseligi_hover"><a href="/veseliba/" onclick="ga('send', 'event', 'main-nav', 'click', 'veseligi');">Veselība</a></li>
												<li class="konkursi_hover"><a href="/horoskopi/" onclick="ga('send', 'event', 'main-nav', 'click', 'konkursi');">Horoskopi</a></li>
					</ul>
				</nav>				<div class="socialBox">
					<ul>
						<li class="fbcom"><a href="https://www.facebook.com/nralv">&nbsp;</a></li>
						<li class="drlv"><a href="http://www.draugiem.lv/nra.lv/">&nbsp;</a></li>
						<li class="twcom"><a href="https://twitter.com/nralv">&nbsp;</a></li>
											</ul>
				</div>
				<div class="clearfix">&nbsp;</div>
			</div>			<div class="topScrollerCont">
<div id="topScroller" class="topScroller itemsScrollerBl"><div class="wrapper nopadding"><div class="cont">
	<div class="slider" style="width:3150px;">
			<div class="item first">
			<span class="cont-fluid"><span class="cont">
				<span class="t"><a href="/politika/232744-krievija-sirija-ukraina-indija-kina-top-valstis-kuru-pilsonu-jauna-majvieta-ir-latvija.htm" onclick="ga('send', 'event', 'topscroller', 'click-title', '', 1)">Krievija, Sīrija, Ukraina, Indija, Ķīna - TOP valstis kuru pilsoņu jaunā mājvieta ir Latvija</a>
					<a class="comm" href="/politika/232744-krievija-sirija-ukraina-indija-kina-top-valstis-kuru-pilsonu-jauna-majvieta-ir-latvija.htm#comments" onclick="ga('send', 'event', 'topscroller', 'click-comm', '', 1)">[1]</a></span>
			</span></span>
			<a href="/politika/232744-krievija-sirija-ukraina-indija-kina-top-valstis-kuru-pilsonu-jauna-majvieta-ir-latvija.htm" class="img" onclick="ga('send', 'event', 'topscroller', 'click-img', '', 1)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2017-11/120x90px/285677_db11232cbb.jpg" alt="" />
				<span class="i">					</span>
			</a>
			<span class="clearfix">&nbsp;</span>
		</div>
			<div class="item">
			<span class="cont-fluid"><span class="cont">
				<span class="t"><a href="/izklaide/232743-medikibridina-atceries-par-drosibu-izmantojot-pirotehniku.htm" onclick="ga('send', 'event', 'topscroller', 'click-title', '', 2)">Mediķi brīdina: atceries par drošību, izmantojot pirotehniku!</a>
					</span>
			</span></span>
			<a href="/izklaide/232743-medikibridina-atceries-par-drosibu-izmantojot-pirotehniku.htm" class="img" onclick="ga('send', 'event', 'topscroller', 'click-img', '', 2)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2017-11/120x90px/289731_dda5d8e01a.jpg" alt="" />
				<span class="i">					</span>
			</a>
			<span class="clearfix">&nbsp;</span>
		</div>
			<div class="item">
			<span class="cont-fluid"><span class="cont">
				<span class="t"><a href="/izklaide/gardeziem/232733-top-5-padomi-ka-tikt-gala-ar-svinibu-parmeribam.htm" onclick="ga('send', 'event', 'topscroller', 'click-title', '', 3)">TOP 5 padomi, kā tikt galā ar svinību pārmērībām</a>
					</span>
			</span></span>
			<a href="/izklaide/gardeziem/232733-top-5-padomi-ka-tikt-gala-ar-svinibu-parmeribam.htm" class="img" onclick="ga('send', 'event', 'topscroller', 'click-img', '', 3)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2017-11/120x90px/286322_8a07dfd9dd.jpg" alt="" />
				<span class="i">					</span>
			</a>
			<span class="clearfix">&nbsp;</span>
		</div>
			<div class="item">
			<span class="cont-fluid"><span class="cont">
				<span class="t"><a href="/politika/232757-vejonis-izsludinas-veselibas-aprupes-finansesanas-likumu.htm" onclick="ga('send', 'event', 'topscroller', 'click-title', '', 4)">Vējonis izsludinās Veselības aprūpes finansēšanas likumu</a>
					<a class="comm" href="/politika/232757-vejonis-izsludinas-veselibas-aprupes-finansesanas-likumu.htm#comments" onclick="ga('send', 'event', 'topscroller', 'click-comm', '', 4)">[2]</a></span>
			</span></span>
			<a href="/politika/232757-vejonis-izsludinas-veselibas-aprupes-finansesanas-likumu.htm" class="img" onclick="ga('send', 'event', 'topscroller', 'click-img', '', 4)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2017-11/120x90px/288294_6ab80a87c1.jpg" alt="" />
				<span class="i">					</span>
			</a>
			<span class="clearfix">&nbsp;</span>
		</div>
			<div class="item">
			<span class="cont-fluid"><span class="cont">
				<span class="t"><a href="/latvija/232756-ritgaidams-lietus.htm" onclick="ga('send', 'event', 'topscroller', 'click-title', '', 5)">Rīt gaidāms lietus</a>
					</span>
			</span></span>
			<a href="/latvija/232756-ritgaidams-lietus.htm" class="img" onclick="ga('send', 'event', 'topscroller', 'click-img', '', 5)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2017-10/120x90px/284958_a17aa5968f.jpg" alt="" />
				<span class="i">					</span>
			</a>
			<span class="clearfix">&nbsp;</span>
		</div>
			<div class="item">
			<span class="cont-fluid"><span class="cont">
				<span class="t"><a href="/latvija/232740-latvijas-lielakie-draudi-zema-dzimstiba-slikta-ekonomika-korupcija-un-begli.htm" onclick="ga('send', 'event', 'topscroller', 'click-title', '', 6)">Latvijas lielākie draudi: zemā dzimstība, sliktā ekonomika, korupcija un bēgļi</a>
					<a class="comm" href="/latvija/232740-latvijas-lielakie-draudi-zema-dzimstiba-slikta-ekonomika-korupcija-un-begli.htm#comments" onclick="ga('send', 'event', 'topscroller', 'click-comm', '', 6)">[4]</a></span>
			</span></span>
			<a href="/latvija/232740-latvijas-lielakie-draudi-zema-dzimstiba-slikta-ekonomika-korupcija-un-begli.htm" class="img" onclick="ga('send', 'event', 'topscroller', 'click-img', '', 6)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2017-12/120x90px/296976_72f40f606c.jpg" alt="" />
				<span class="i">					</span>
			</a>
			<span class="clearfix">&nbsp;</span>
		</div>
			<div class="item">
			<span class="cont-fluid"><span class="cont">
				<span class="t"><a href="/latvija/232727-2017-nodoklu-un-likvidaciju-gads.htm" onclick="ga('send', 'event', 'topscroller', 'click-title', '', 7)">2017 - nodokļu un likvidāciju gads</a>
					</span>
			</span></span>
			<a href="/latvija/232727-2017-nodoklu-un-likvidaciju-gads.htm" class="img" onclick="ga('send', 'event', 'topscroller', 'click-img', '', 7)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2017-12/120x90px/296952_89644558be.jpg" alt="" />
				<span class="i">					</span>
			</a>
			<span class="clearfix">&nbsp;</span>
		</div>
			<div class="item">
			<span class="cont-fluid"><span class="cont">
				<span class="t"><a href="/ekonomika/latvija/232759-gada-apskats-latvijas-banku-sektors-nopelnijis-237-miljonus-eiro.htm" onclick="ga('send', 'event', 'topscroller', 'click-title', '', 8)">GADA APSKATS: Latvijas banku sektors nopelnījis 237 miljonus eiro</a>
					<a class="comm" href="/ekonomika/latvija/232759-gada-apskats-latvijas-banku-sektors-nopelnijis-237-miljonus-eiro.htm#comments" onclick="ga('send', 'event', 'topscroller', 'click-comm', '', 8)">[7]</a></span>
			</span></span>
			<a href="/ekonomika/latvija/232759-gada-apskats-latvijas-banku-sektors-nopelnijis-237-miljonus-eiro.htm" class="img" onclick="ga('send', 'event', 'topscroller', 'click-img', '', 8)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2017-11/120x90px/290205_c688891e86.jpg" alt="" />
				<span class="i">					</span>
			</a>
			<span class="clearfix">&nbsp;</span>
		</div>
			<div class="item">
			<span class="cont-fluid"><span class="cont">
				<span class="t"><a href="/latvija/232758-eiropas-cilveka-latvija-titulu-iegust-tenisiste-alona-ostapenko.htm" onclick="ga('send', 'event', 'topscroller', 'click-title', '', 9)">Eiropas cilvēka Latvijā titulu iegūst tenisiste Aļona Ostapenko</a>
					<a class="comm" href="/latvija/232758-eiropas-cilveka-latvija-titulu-iegust-tenisiste-alona-ostapenko.htm#comments" onclick="ga('send', 'event', 'topscroller', 'click-comm', '', 9)">[4]</a></span>
			</span></span>
			<a href="/latvija/232758-eiropas-cilveka-latvija-titulu-iegust-tenisiste-alona-ostapenko.htm" class="img" onclick="ga('send', 'event', 'topscroller', 'click-img', '', 9)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2017-12/120x90px/295453_ecbf5b79fc.jpg" alt="" />
				<span class="i">					</span>
			</a>
			<span class="clearfix">&nbsp;</span>
		</div>
		<div class="clearfix">&nbsp;</div>
	</div>
	<a href="#" class="navBtn lft hidden"></a>
	<a href="#" class="navBtn rgt"></a>
</div></div><div class="shaddow"></div></div>
</div>
			<div>

				
				<div>
<div id="itemFixHead">
	<div class="wrapper">
		<span class="logo"><a href="/" class="icon smlogo"></a></span>
		<span class="title"><span class="cat latvija_span">Latvijā:</span> <b>Izstrādāti tūrisma maršruti cilvēkiem ar invaliditāti</b></span>
		<a href="#" class="comments"><span class="icon comm"></span>1 komentāri</a>		<span class="share">
			<span class="t">Dalies</span>			<a href="#" class="icon socdr" onclick="javascript:return ItemDraugiemSay('Izstrādāti tūrisma maršruti cilvēkiem ar invaliditāti', 'http://nra.lv/latvija/232732-izstradati-turisma-marsruti-cilvekiem-ar-invaliditati.htm', '');"></a>
			<a href="https://twitter.com/share?url=http%3A%2F%2Fnra.lv%2Flatvija%2F232732-izstradati-turisma-marsruti-cilvekiem-ar-invaliditati.htm&amp;text=Izstr%C4%81d%C4%81ti%20t%C5%ABrisma%20mar%C5%A1ruti%20cilv%C4%93kiem%20ar%20invalidit%C4%81ti%20-&amp;via=nralv" class="icon soctw" target="_blank"></a>
			<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fnra.lv%2Flatvija%2F232732-izstradati-turisma-marsruti-cilvekiem-ar-invaliditati.htm&amp;t=Izstr%C4%81d%C4%81ti%20t%C5%ABrisma%20mar%C5%A1ruti%20cilv%C4%93kiem%20ar%20invalidit%C4%81ti" class="icon socfb" target="_blank"></a>
		</span>
		<a href="#" class="icon gotop"></a>
		<div class="clearfix">&nbsp;</div>
	</div>
	<div class="shaddow"></div>
</div>
	
<div class="contentStyle mainRightCol">
	
	<div class="content-col-main fluid"><div class="cont">
		<div class="itemHeader">
			<a href="/latvija/" class="cat"><span class="latvija_span">Latvijā</span></a>
			<h1>Izstrādāti tūrisma maršruti cilvēkiem ar invaliditāti</h1>
			<div class="sharebl"><script type="text/javascript">
	function ItemDraugiemSay(title, url, titlePrefix){
		window.open(
				'http://www.draugiem.lv/say/ext/add.php?title=' + encodeURIComponent(title) + '&link=' + encodeURIComponent(url) + '&titlePrefix=' + encodeURIComponent(titlePrefix),
				'',
				'location=1,status=1,scrollbars=0,resizable=0,width=530,height=400'
			);
		return false;
	}
</script>
<div class="shareBox topShare span-11 nomargin">
	<ul>
		<li class="draugiem"><a href="#" onclick="javascript:return ItemDraugiemSay('Izstrādāti tūrisma maršruti cilvēkiem ar invaliditāti', 'http://nra.lv/latvija/232732-izstradati-turisma-marsruti-cilvekiem-ar-invaliditati.htm', '');"></a></li>
		<li class="twitter"><a href="https://twitter.com/share?url=http%3A%2F%2Fnra.lv%2Flatvija%2F232732-izstradati-turisma-marsruti-cilvekiem-ar-invaliditati.htm&amp;text=Izstr%C4%81d%C4%81ti%20t%C5%ABrisma%20mar%C5%A1ruti%20cilv%C4%93kiem%20ar%20invalidit%C4%81ti%20-&amp;via=nralv" target="_blank"></a></li>
		<li class="facebook"><a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fnra.lv%2Flatvija%2F232732-izstradati-turisma-marsruti-cilvekiem-ar-invaliditati.htm&amp;t=Izstr%C4%81d%C4%81ti%20t%C5%ABrisma%20mar%C5%A1ruti%20cilv%C4%93kiem%20ar%20invalidit%C4%81ti" target="_blank"></a></li>
	</ul>
</div></div>
			<div class="itemopts">
				<ul>
					<li><a href="#" class="btnMoveToComments"><span class="icon comment"></span>1 komentāri</a></li>					<li><a href="/latvija/232732-izstradati-turisma-marsruti-cilvekiem-ar-invaliditati.htm/drukat"><span class="icon print"></span>Drukāt</a></li>
					<li><a href="#" class="btnSendMsg"><span class="icon write"></span>Rakstīt redakcijai</a></li>
				</ul>
			</div>
			<div class="clearfix">&nbsp;</div>
		</div>
		<div class="content-col-left fluid"><div class="cont">
			
			<div class="itemBody">
				
								
									<div class="photoCont">
													<div class="itemImage">
								<figure>
									<img src="http://zinas.nra.lv/_mm/photos/2017-12/540px/296968_346c747e6c.jpg" alt="" />
																	</figure>
								<figcaption>Nākamgad Latvijas pilsētās tiks organizēti semināri tūrisma industrijas dalībniekiem,  jo vides pieejamības tēma ir daudzšķautņaina un ne visiem ir saprotami kritēriji, kas jāievēro, lai objektu pilnā apmērā varētu nosaukt par invalīdiem pieejamu / F64</figcaption>
							</div>
																	</div>
				
				<p class="author-date"><b>Zane Puķe</b>, Šodien, 19:17</p>

				<div class="articleText">
					<p class="intro"><strong>Ceļošana nav un nedrīkst būt tikai veselo cilvēku privilēģija – to jau sen ir sapratušas attīstītās Eiropas un pasaules valstis, bet arī tur ne viss ir sakārtots atbilstoši invalīdu vajadzībām. Latvijas Paraolimpiskās kustības priekšsēdētāja Daiga Dadzīte atzīst, ka viena no invalīdiem ērtākajām vidēm ir radīta Tenerifē, kā arī Francijā, bet ne Parīzes centrā. Ļoti labi apstākļi ir Somijā un vairākās citās vecās Eiropas valstīs.</strong></p>					<p>Nevar noliegt, ka arī Latvijā pēdējos gados vērojamas pozitīvas tendences, taču vēl ir daudz darāmā, lai gan Latvijas, gan ārvalstu ceļotājiem tiktu nodrošināta ērta piekļuve tūrisma objektiem un attiecīgs serviss.</p> <p><strong>Informatīvā bāze ir neapmierinoša</strong></p> <p>Aizvien lielāku interesi par Latvija, tajā skaitā Rīgu, izrāda ceļotāji ar īpašām vajadzībām no visas pasaules. Diemžēl ne visi tūroperatori, kā arī tūrisma informācijas centri nespēj sniegt šiem cilvēkiem pilnvērtīgu informāciju par objektu pieejamību, viesnīcām, transportu un citām ceļošanai svarīgām lietām, tāpēc bieži interesenti tiek novirzīti aktuālākos jautājumus noskaidrot invalīdu un viņu draugu apvienībā Apeirons. Apvienības pārstāvis Juris Pabērzs skaidro: &laquo;Cilvēku ar invaliditāti vajadzības ir specifiskas, un ir saprotams, ka cilvēkiem, kuri ikdienā nesaskaras ar cilvēkiem ar invaliditāti, nav īsti skaidrs, kas šiem cilvēkiem nepieciešams, lai viņi ceļojot saņemtu tieši to, ko gaidījuši, nevis saskartos ar nepārvaramiem šķēršļiem. Lai informētu par pieejamām vietām, apvienība Apeirons ir izstrādājusi aplikāciju Mapeirons, kurā ir atrodama informācija par pieejamām vietām un tūrisma maršrutiem, kas ir pieejami cilvēkiem ar invaliditāti.</p> <blockquote>Pēdējos gados interesi izrāda arī tūrisma objektu apsaimniekotāji, viesnīcas un citi pakalpojumu sniedzēji, jo apzinās, ka cilvēki ar invaliditāti un viņu pavadoņi ir maksātspējīga publika, kas dod pienesumu visai tūrisma industrijai. Lai veicinātu tūrisma objektu apsaimniekotāju līdzdalību invalīdiem pieejamas vides veidošanā, invalīdu un viņu draugu apvienība Apeirons nākamajā gadā izsludinās konkursu par invalīdiem pieejamākajiem vides objektiem. Vienlaikus vairākās Latvijas pilsētās tiks organizēti semināri tūrisma industrijas dalībniekiem, jo vides pieejamības tēma ir daudzšķautņaina un ne visiem ir saprotami kritēriji, kas jāievēro, lai objektu pilnā apmērā varētu nosaukt par invalīdiem pieejamu.&raquo;</blockquote> <p><strong>Projektā Visits4u tapuši maršruti vairākās Eiropas valstīs</strong></p> <p>Invalīdu un viņu draugu apvienība Apeirons 2016. gadā sadarbībā ar Lielbritānijas, Spānijas, Itālijas, Grieķijas un Bulgārijas organizācijām un pašvaldībām uzsāka realizēt projektu Visits4u, ko finansē Eiropas Savienības programma COSME. Projekta ietvaros tika izveidots pa diviem cilvēkiem ar invaliditāti pieejamiem tūrisma maršrutiem Grieķijā, Spānijā un Latvijā - Rīgā un Siguldā. Projektā aprakstītas visas ceļojuma iespējas, sākot no lidostas, ceļa līdz viesnīcai, kas ir ērta cilvēkiem ar invaliditāti, līdz pat tualetēm, kas aprīkotas atbilstoši cilvēku ar invaliditāti vajadzībām. Maršruti ir pieejami arī vieglajā valodā, un ir izveidoti video par maršrutiem zīmju valodā. Vienlaikus projektā izstrādāts interneta apmācību kurss tūrisma profesionāļiem, lai viņu piedāvājumi būtu pieejami visiem. Apzināti arī Eiropas un pasaules pieredzes labās prakses piemēri un izstrādātas rekomendācijas, kā uzlabot tūrisma pakalpojumu un piedāvājumu cilvēkiem ar invaliditāti. Juris Pabērzs: &laquo;Mēs uzskatām, ka ir ļoti svarīgi nodrošināt ticamu, kvalitatīvu, pārbaudītu informāciju par iespējām ceļot, lai ceļojums sagādātu tikai patīkamas un pozitīvas emocijas. Un bieži vien šādas informācijas trūkst tāpēc, ka sabiedrībai nav izpratnes par to, cik tas svarīgi, jo pat mazs šķērslis var padarīt ceļojumu neizdevušos.</p> <p>Vēl viena svarīga lieta ir komunikācija, kā pasniegt informāciju, lai tā būtu pieejama visiem, cilvēkiem ar redzes, dzirdes, intelektuālās attīstības traucējumiem. Bieži par to netiek padomāts.&raquo;</p> <p>COSME atbalstītais projekts ir liels ieguldījums, kas gan ārvalstu ceļotājiem ar invaliditāti sniegs iespēju labāk iepazīt Latviju un Rīgu, gan arī mūsu cilvēkiem iepazīt Eiropas valstu skaistākās un interesantākās vietas, kas ne tikai iedos jaunas krāsas viņu dzīvei, bet arī pilnveidos viņu personības un liks justies piederīgiem plašās pasaules tūrisma industrijai. Vairāk par projektu un projekta rezultātiem varat uzzināt mājaslapā www.visits4u.eu.</p> <p>*</p> <p>Projektu Visits4u līdzfinansē Eiropas Savienības programma COSME</p> <p><br /><br /></p>
					<script src="http://eu2.madsone.com/js/tags.js"></script>
					<script type="text/javascript">
						MADSAdrequest.adrequest({
							pid: '9574555344'
						});
					</script> 
										<!-- /2793495/nralv_item_footer -->
					<div id='div-gpt-ad-1485975059307-0' style='width:468px; margin:20px auto 0 auto;'>
						<script>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1485975059307-0'); });
						</script>
					</div>
											<div class="relatedItems"><span class="icon gradline"></span>
							<div class="title">Saistītie raksti</div>
							<ul>							<li><a href="/izklaide/231583-ieskaties-gulbenes-aluksnes-banitis-piedava-ipasus-ziemassvetku-braucienus.htm">IESKATIES: Gulbenes-Alūksnes bānītis piedāvā īpašus Ziemassvētku braucienus</a> <a href="/izklaide/231583-ieskaties-gulbenes-aluksnes-banitis-piedava-ipasus-ziemassvetku-braucienus.htm#comments" class="comm">[3]</a></li>
													<li><a href="/izklaide/231519-latvijas-iedzivotaji-arvien-retak-taupa-uz-celojumu-un-izklaides-rekina.htm">Latvijas iedzīvotāji arvien retāk taupa uz ceļojumu un izklaides rēķina</a> <a href="/izklaide/231519-latvijas-iedzivotaji-arvien-retak-taupa-uz-celojumu-un-izklaides-rekina.htm#comments" class="comm">[9]</a></li>
													<li><a href="/izklaide/turisms/231739-turisms-italija-deka-ar-vilcieniem.htm">TŪRISMS: Itālija: dēka ar vilcieniem</a></li>
						</ul><span class="icon gradline"></span></div>
														</div>
				
				<div class="block"><div id='bmone2n-15484.3.2.1' style="width:468px; margin:0 auto;"></div></div>
				
								
				<div class="blComments" data-link="/run/">
	<div class="block">
	<div class="blockTitle">Komentāri [1]</div>
</div>
<div class="list">
							<div class="commentsBox first lastitem" data-id="1166497" id="idComment-1166497">
	<figure><img src="/bundles/main/images/avatar.png?v=88" alt="#" /></figure>
	<div class='cwrapper'><div class='cont'>
		<div class='commentsInfo'>
			<span class="cauthor">Monta</span>			<span class="cdate">28.decembris 2017 19:50</span>
			<span class="creply"><a href="#" class="btn-reply">atbildēt</a></span>
		</div>
		<div class='ctext'>Cik liels ir invalidu pabalsts latvijaa.pirms saksim ar to.</div>
	</div></div>
	<div class='clearfix'>&nbsp;</div>
	</div>
				
	</div>
	

	<div class="addComment">
	<div class="block">
		<div class="blockTitle">Pievienot komentāru</div>
	</div>
	<form action="/add" method="post" id="newCommentForm" novalidate data-seccode="0">
		
		
		
		
		<div class='frow'>
			<div class='label'>Vārds <span class="req">*</span></div>
			<input type="text" id="a454b40187a6_newCommentForm_name" name="5a454b40187a6_newCommentForm[name]" required="required" class="textfield" />
		</div>
		<div class="frow replyToRow" style="display:none;">
			<div class='label'>Atbilde komentāram <a href="#" class="btn-cancel-reply">(atcelt)</a></div>
			<div class="reply-cont">
			</div>
		</div>
		<div class='frow'>
			<div class='label'>Komentārs <span class="req">*</span></div>
			<textarea id="a454b40187a6_newCommentForm_text" name="5a454b40187a6_newCommentForm[text]" required="required" rows="4" class="textfield"></textarea>
		</div>
				<div style="display:none;"><textarea id="a454b40187a6_newCommentForm_subtext" name="5a454b40187a6_newCommentForm[subtext]" required="required"></textarea></div>
		<input type="hidden" id="newCommentForm_pid" name="5a454b40187a6_newCommentForm[pid]" value="0" />
		<input type="hidden" id="a454b40187a6_newCommentForm_type" name="5a454b40187a6_newCommentForm[type]" value="1" /><input type="hidden" id="a454b40187a6_newCommentForm_item_id" name="5a454b40187a6_newCommentForm[item_id]" value="232732" /><input type="hidden" id="a454b40187a6_newCommentForm__token" name="5a454b40187a6_newCommentForm[_token]" value="zVWx101-J0lBwu3vRd_nywSB7fxEHkrDTmFBVDN_VAc" />
		<div class='btns'><input class="buttonComment" type="submit" value="Pievienot komentāru" /></div>
		<input type="hidden" name="id" value="1-232732" />
		<input type="hidden" name="fp" value="" id="newCommentForm_fp" />
	</form>
</div>


</div>				
								
				<div class="itemFooterBl">
			<div class="block">
			<h4 class="blockTitle"><a href="/foto/" class="titleUrl">Foto</a></h4>
			<div class="articlesList styleAFull">
											<div class="itemCont first"><div class="item">
					<a href="/foto/pasaule/8317-ka-tiek-razots-ekskluzivs-brunais-cukurs.htm" class="img" onclick="ga('send', 'event', 'ItemFooter-blocks', 'click-img', 'foto', 1)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2017-12/280px/296387_f336ceb9b8.jpg" alt="" />
						<span class="i"><span class="icon info-photos"></span>							</span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/foto/pasaule/8317-ka-tiek-razots-ekskluzivs-brunais-cukurs.htm" class="t" onclick="ga('send', 'event', 'ItemFooter-blocks', 'click-title', 'foto', 1)">FOTO: Kā tiek ražots ekskluzīvs brūnais cukurs?<i class="artIcoPhotos"></i></a>
						<a class="comm" href="/foto/pasaule/8317-ka-tiek-razots-ekskluzivs-brunais-cukurs.htm#comments" onclick="ga('send', 'event', 'ItemFooter-blocks', 'click-comm', 'foto', 1)">[1]</a>					</span></span>
					<span class="clearfix">&nbsp;</span>
				</div></div>
											<div class="itemCont"><div class="item">
					<a href="/foto/sakums/8328-pavests-francisks-uz-ziemassvetku-uzrunu-pulce-tukstosus.htm" class="img" onclick="ga('send', 'event', 'ItemFooter-blocks', 'click-img', 'foto', 2)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2017-12/280px/296872_b2688527c4.jpg" alt="" />
						<span class="i"><span class="icon info-photos"></span>							</span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/foto/sakums/8328-pavests-francisks-uz-ziemassvetku-uzrunu-pulce-tukstosus.htm" class="t" onclick="ga('send', 'event', 'ItemFooter-blocks', 'click-title', 'foto', 2)">FOTO: Pāvests Francisks uz Ziemassvētku uzrunu pulcē tūkstošus<i class="artIcoPhotos"></i></a>
						<a class="comm" href="/foto/sakums/8328-pavests-francisks-uz-ziemassvetku-uzrunu-pulce-tukstosus.htm#comments" onclick="ga('send', 'event', 'ItemFooter-blocks', 'click-comm', 'foto', 2)">[7]</a>					</span></span>
					<span class="clearfix">&nbsp;</span>
				</div></div>
							<div class="clearfix">&nbsp;</div>				<div class="itemCont first"><div class="item">
					<a href="/foto/sakums/8327-ieskats-orkestra-riga-ziemassvetku-dzeza-koncerta.htm" class="img" onclick="ga('send', 'event', 'ItemFooter-blocks', 'click-img', 'foto', 3)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2017-12/280px/296847_9fec72852d.jpg" alt="" />
						<span class="i"><span class="icon info-photos"></span>							</span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/foto/sakums/8327-ieskats-orkestra-riga-ziemassvetku-dzeza-koncerta.htm" class="t" onclick="ga('send', 'event', 'ItemFooter-blocks', 'click-title', 'foto', 3)">FOTO: IESKATS orķestra "Rīga" Ziemassvētku džeza koncertā<i class="artIcoPhotos"></i></a>
						<a class="comm" href="/foto/sakums/8327-ieskats-orkestra-riga-ziemassvetku-dzeza-koncerta.htm#comments" onclick="ga('send', 'event', 'ItemFooter-blocks', 'click-comm', 'foto', 3)">[2]</a>					</span></span>
					<span class="clearfix">&nbsp;</span>
				</div></div>
											<div class="itemCont"><div class="item">
					<a href="/foto/izklaide/8314-uzjautrinosi-un-biedejosi-seju-apmainisana.htm" class="img" onclick="ga('send', 'event', 'ItemFooter-blocks', 'click-img', 'foto', 4)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2017-12/280px/296265_7f9412ce82.jpg" alt="" />
						<span class="i"><span class="icon info-photos"></span>							</span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/foto/izklaide/8314-uzjautrinosi-un-biedejosi-seju-apmainisana.htm" class="t" onclick="ga('send', 'event', 'ItemFooter-blocks', 'click-title', 'foto', 4)">FOTO: Uzjautrinoši un biedējoši - seju "apmainīšana"<i class="artIcoPhotos"></i></a>
											</span></span>
					<span class="clearfix">&nbsp;</span>
				</div></div>
						<div class="clearfix">&nbsp;</div>
			</div>
		</div>
			<div class="block">
			<h4 class="blockTitle"><a href="/video/" class="titleUrl">Video</a></h4>
			<div class="articlesList styleAFull">
											<div class="itemCont first"><div class="item">
					<a href="/video/6446-kalifornija-iedzivotajus-soke-spoza-gaisma-debesis.htm" class="img" onclick="ga('send', 'event', 'ItemFooter-blocks', 'click-img', 'video', 1)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos_video/2017-12/280px/296811_144fb727e9.jpg" alt="" />
						<span class="i">							<span class="icon info-video"></span></span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/video/6446-kalifornija-iedzivotajus-soke-spoza-gaisma-debesis.htm" class="t" onclick="ga('send', 'event', 'ItemFooter-blocks', 'click-title', 'video', 1)">VIDEO: Kalifornijā iedzīvotājus šokē spoža gaisma debesīs<i class="artIcoVideo"></i></a>
						<a class="comm" href="/video/6446-kalifornija-iedzivotajus-soke-spoza-gaisma-debesis.htm#comments" onclick="ga('send', 'event', 'ItemFooter-blocks', 'click-comm', 'video', 1)">[10]</a>					</span></span>
					<span class="clearfix">&nbsp;</span>
				</div></div>
											<div class="itemCont"><div class="item">
					<a href="/video/6441-ka-turpinas-radiotehnikas-ekas-nojauksana-imanta.htm" class="img" onclick="ga('send', 'event', 'ItemFooter-blocks', 'click-img', 'video', 2)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos_video/2017-12/280px/296278_9016e3aa8b.jpg" alt="" />
						<span class="i">							<span class="icon info-video"></span></span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/video/6441-ka-turpinas-radiotehnikas-ekas-nojauksana-imanta.htm" class="t" onclick="ga('send', 'event', 'ItemFooter-blocks', 'click-title', 'video', 2)">VIDEO: Kā turpinās Radiotehnikas ēkas nojaukšana Imantā<i class="artIcoVideo"></i></a>
						<a class="comm" href="/video/6441-ka-turpinas-radiotehnikas-ekas-nojauksana-imanta.htm#comments" onclick="ga('send', 'event', 'ItemFooter-blocks', 'click-comm', 'video', 2)">[4]</a>					</span></span>
					<span class="clearfix">&nbsp;</span>
				</div></div>
							<div class="clearfix">&nbsp;</div>				<div class="itemCont first"><div class="item">
					<a href="/video/6445-iereibis-virietis-parada-ka-nevajag-parvietoties-pa-eskalatoru.htm" class="img" onclick="ga('send', 'event', 'ItemFooter-blocks', 'click-img', 'video', 3)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos_video/2017-12/280px/296729_97e75138fc.jpg" alt="" />
						<span class="i">							<span class="icon info-video"></span></span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/video/6445-iereibis-virietis-parada-ka-nevajag-parvietoties-pa-eskalatoru.htm" class="t" onclick="ga('send', 'event', 'ItemFooter-blocks', 'click-title', 'video', 3)">VIDEO: Iereibis vīrietis parāda, kā nevajag pārvietoties pa eskalatoru<i class="artIcoVideo"></i></a>
											</span></span>
					<span class="clearfix">&nbsp;</span>
				</div></div>
											<div class="itemCont"><div class="item">
					<a href="/video/6438-ka-iesainot-sarupetas-ziemassvetku-davanas.htm" class="img" onclick="ga('send', 'event', 'ItemFooter-blocks', 'click-img', 'video', 4)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos_video/2017-12/280px/295905_9b45981f08.jpg" alt="" />
						<span class="i">							<span class="icon info-video"></span></span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/video/6438-ka-iesainot-sarupetas-ziemassvetku-davanas.htm" class="t" onclick="ga('send', 'event', 'ItemFooter-blocks', 'click-title', 'video', 4)">VIDEO: Kā iesaiņot sarūpētās Ziemassvētku dāvanas<i class="artIcoVideo"></i></a>
											</span></span>
					<span class="clearfix">&nbsp;</span>
				</div></div>
						<div class="clearfix">&nbsp;</div>
			</div>
		</div>
		<div class="clearfix">&nbsp;</div>
</div>				
			</div>
			
		</div></div>
		<div class="content-col-center">
							<div class="block">
			<h3 class="blockTitle">Kaut kas traks!</h3>
			<div class="articlesList styleABig">
							<div class="item first">
					<a href="/skandalozi/232678-virietis-izdara-pasnavibu-red-bull-dzerienu-del.htm" class="img" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-img', 'skandalozi', 1)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2017-12/120x90px/296938_5c1fcdd7c0.jpg" alt="" />
						<span class="i">							</span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/skandalozi/232678-virietis-izdara-pasnavibu-red-bull-dzerienu-del.htm" class="t" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-title', 'skandalozi', 1)">Vīrietis izdara pašnāvību "Red Bull" dzērienu dēļ</a>
						<a class="comm" href="/skandalozi/232678-virietis-izdara-pasnavibu-red-bull-dzerienu-del.htm#comments" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-comm', 'skandalozi', 1)">[7]</a>					</span></span>
					<span class="clearfix">&nbsp;</span>
				</div>
							<div class="item">
					<a href="/rasols/232154-kaut-kas-neticams-papagailis-iemacas-imitet-iphone-melodiju.htm" class="img" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-img', 'skandalozi', 2)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2017-12/120x90px/296282_abdbbf5b14.jpg" alt="" />
						<span class="i">							<span class="icon info-video"></span></span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/rasols/232154-kaut-kas-neticams-papagailis-iemacas-imitet-iphone-melodiju.htm" class="t" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-title', 'skandalozi', 2)">Kaut kas neticams! Papagailis iemācās imitēt "iPhone" melodiju<i class="artIcoVideo"></i></a>
											</span></span>
					<span class="clearfix">&nbsp;</span>
				</div>
							<div class="item">
					<a href="/latvija/232699-kazahstanas-prezidenta-administracijas-vaditaja-dels-riga-izlec-no-15-stava.htm" class="img" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-img', 'skandalozi', 3)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2017-12/120x90px/295372_e5ef151137.jpg" alt="" />
						<span class="i">							</span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/latvija/232699-kazahstanas-prezidenta-administracijas-vaditaja-dels-riga-izlec-no-15-stava.htm" class="t" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-title', 'skandalozi', 3)">Kazahstānas prezidenta administrācijas vadītāja dēls Rīgā izlec no 15.stāva</a>
						<a class="comm" href="/latvija/232699-kazahstanas-prezidenta-administracijas-vaditaja-dels-riga-izlec-no-15-stava.htm#comments" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-comm', 'skandalozi', 3)">[12]</a>					</span></span>
					<span class="clearfix">&nbsp;</span>
				</div>
							<div class="item">
					<a href="/slavenibas/232037-viens-no-dolce-gabbana-dizaineriem-noguris-but-par-geju.htm" class="img" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-img', 'skandalozi', 4)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2017-12/120x90px/296102_bd9d406581.jpg" alt="" />
						<span class="i">							</span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/slavenibas/232037-viens-no-dolce-gabbana-dizaineriem-noguris-but-par-geju.htm" class="t" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-title', 'skandalozi', 4)">Viens no "Dolce & Gabbana" dizaineriem noguris būt par geju</a>
											</span></span>
					<span class="clearfix">&nbsp;</span>
				</div>
							<div class="item">
					<a href="/latvija/232680-liepaja-jaunietis-pamatigi-izjoko-policistus-un-tiek-sodits.htm" class="img" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-img', 'skandalozi', 5)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2017-11/120x90px/290525_3eb813c858.jpg" alt="" />
						<span class="i">							</span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/latvija/232680-liepaja-jaunietis-pamatigi-izjoko-policistus-un-tiek-sodits.htm" class="t" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-title', 'skandalozi', 5)">Liepājā jaunietis pamatīgi izjoko policistus un tiek sodīts</a>
						<a class="comm" href="/latvija/232680-liepaja-jaunietis-pamatigi-izjoko-policistus-un-tiek-sodits.htm#comments" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-comm', 'skandalozi', 5)">[5]</a>					</span></span>
					<span class="clearfix">&nbsp;</span>
				</div>
						</div>
		</div>					<div class='block'>
			<iframe src="http://jauns.lv/widget/nralv-280x300-lv" width="280" height="300" frameborder="0" allowfullscreen></iframe>
		</div>		<div class="block">
			<h3 class="blockTitle"><a href="/tikai-nra/" class="titleUrl">Tikai nra.lv</a></h3>
			<div class="articlesList styleAFull">
							<div class="item first">
					<a href="/izklaide/kino/232735-senioru-seansi-kinoteatri-splendid-palace-notiks-ari-nakamgad.htm" class="img" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-img', 'tika-nralv', 1)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2017-12/280px/296970_e5339f63f9.jpg" alt="" />
						<span class="i">							</span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/izklaide/kino/232735-senioru-seansi-kinoteatri-splendid-palace-notiks-ari-nakamgad.htm" class="t" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-title', 'tika-nralv', 1)">Senioru seansi kinoteatrī "Splendid Palace" notiks arī nākamgad</a>
											</span></span>
					<span class="clearfix">&nbsp;</span>
				</div>
							<div class="item">
					<a href="/horoskopi/232741-praktiska-astrologija-kads-2018-gads-gaidams-veziem.htm" class="img" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-img', 'tika-nralv', 2)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2017-12/280px/296977_d8e9b725a6.jpg" alt="" />
						<span class="i">							</span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/horoskopi/232741-praktiska-astrologija-kads-2018-gads-gaidams-veziem.htm" class="t" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-title', 'tika-nralv', 2)">PRAKTISKĀ ASTROLOĢIJA. Kāds 2018. gads gaidāms vēžiem?</a>
											</span></span>
					<span class="clearfix">&nbsp;</span>
				</div>
							<div class="item">
					<a href="/latvija/232732-izstradati-turisma-marsruti-cilvekiem-ar-invaliditati.htm" class="img" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-img', 'tika-nralv', 3)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2017-12/280px/296968_346c747e6c.jpg" alt="" />
						<span class="i">							</span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/latvija/232732-izstradati-turisma-marsruti-cilvekiem-ar-invaliditati.htm" class="t" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-title', 'tika-nralv', 3)">Izstrādāti tūrisma maršruti cilvēkiem ar invaliditāti</a>
						<a class="comm" href="/latvija/232732-izstradati-turisma-marsruti-cilvekiem-ar-invaliditati.htm#comments" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-comm', 'tika-nralv', 3)">[1]</a>					</span></span>
					<span class="clearfix">&nbsp;</span>
				</div>
							<div class="item">
					<a href="/izklaide/232743-medikibridina-atceries-par-drosibu-izmantojot-pirotehniku.htm" class="img" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-img', 'tika-nralv', 4)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2017-11/280px/289731_dda5d8e01a.jpg" alt="" />
						<span class="i">							</span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/izklaide/232743-medikibridina-atceries-par-drosibu-izmantojot-pirotehniku.htm" class="t" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-title', 'tika-nralv', 4)">Mediķi brīdina: atceries par drošību, izmantojot pirotehniku!</a>
											</span></span>
					<span class="clearfix">&nbsp;</span>
				</div>
							<div class="item">
					<a href="/izklaide/muzika/232738-gacho-ka-mesa-rada-aziotazu.htm" class="img" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-img', 'tika-nralv', 5)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2017-12/280px/296974_c9939f112b.jpg" alt="" />
						<span class="i">							</span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/izklaide/muzika/232738-gacho-ka-mesa-rada-aziotazu.htm" class="t" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-title', 'tika-nralv', 5)">Gacho kā Mesa rada ažiotāžu</a>
											</span></span>
					<span class="clearfix">&nbsp;</span>
				</div>
						</div>
		</div>					<div class="block">
			<style>
			.nraad_responsive_1 {width:280px;}
			</style>
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<!-- Ad Responsive -->
			<ins class="adsbygoogle nraad_responsive_1"
				 style="display:block"
				 data-ad-client="ca-pub-6250374732409191"
				 data-ad-slot="3517961943"
				 data-ad-format="auto"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script></div>		<div class="block">
			<h3 class="blockTitle">Lasītākais</h3>
			<div class="articlesList styleABig">
							<div class="item first">
					<a href="/slavenibas/232676-dziedatajas-riannas-gimene-notikusi-liela-tragedija.htm" class="img" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-img', 'lasitakais', 1)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2017-12/120x90px/296937_97f0da600c.jpg" alt="" />
						<span class="i">							</span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/slavenibas/232676-dziedatajas-riannas-gimene-notikusi-liela-tragedija.htm" class="t" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-title', 'lasitakais', 1)">Dziedātājas Riannas ģimenē notikusi liela traģēdija</a>
											</span></span>
					<span class="clearfix">&nbsp;</span>
				</div>
							<div class="item">
					<a href="/izklaide/muzika/232660-dziedoso-aktieru-dueti-vecgada-muziklu-koncerta.htm" class="img" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-img', 'lasitakais', 2)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2017-12/120x90px/296920_dd3699e4c9.jpg" alt="" />
						<span class="i">							</span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/izklaide/muzika/232660-dziedoso-aktieru-dueti-vecgada-muziklu-koncerta.htm" class="t" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-title', 'lasitakais', 2)">Dziedošo aktieru dueti Vecgada mūziklu koncertā</a>
						<a class="comm" href="/izklaide/muzika/232660-dziedoso-aktieru-dueti-vecgada-muziklu-koncerta.htm#comments" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-comm', 'lasitakais', 2)">[3]</a>					</span></span>
					<span class="clearfix">&nbsp;</span>
				</div>
							<div class="item">
					<a href="/izklaide/232003-grupa-no-latvijas-uzvar-muzikas-sova-losandzelosa.htm" class="img" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-img', 'lasitakais', 3)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2017-12/120x90px/296009_ad090e771d.jpg" alt="" />
						<span class="i">							<span class="icon info-video"></span></span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/izklaide/232003-grupa-no-latvijas-uzvar-muzikas-sova-losandzelosa.htm" class="t" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-title', 'lasitakais', 3)">Grupa no Latvijas uzvar mūzikas šovā Losandželosā<i class="artIcoVideo"></i></a>
						<a class="comm" href="/izklaide/232003-grupa-no-latvijas-uzvar-muzikas-sova-losandzelosa.htm#comments" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-comm', 'lasitakais', 3)">[7]</a>					</span></span>
					<span class="clearfix">&nbsp;</span>
				</div>
							<div class="item">
					<a href="/maja/232661-top-9-ellas-adai-un-matiem-ka-izveleties-sev-piemerotako.htm" class="img" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-img', 'lasitakais', 4)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2017-12/120x90px/296921_a3f1064e33.jpg" alt="" />
						<span class="i">							</span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/maja/232661-top-9-ellas-adai-un-matiem-ka-izveleties-sev-piemerotako.htm" class="t" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-title', 'lasitakais', 4)">Top 9 eļļas ādai un matiem; kā izvēlēties sev piemērotāko?</a>
						<a class="comm" href="/maja/232661-top-9-ellas-adai-un-matiem-ka-izveleties-sev-piemerotako.htm#comments" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-comm', 'lasitakais', 4)">[1]</a>					</span></span>
					<span class="clearfix">&nbsp;</span>
				</div>
							<div class="item">
					<a href="/horoskopi/232668-praktiska-astrologija-kads-2018-gads-gaidams-versiem.htm" class="img" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-img', 'lasitakais', 5)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2017-12/120x90px/296925_8b9238c66d.jpg" alt="" />
						<span class="i">							</span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/horoskopi/232668-praktiska-astrologija-kads-2018-gads-gaidams-versiem.htm" class="t" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-title', 'lasitakais', 5)">PRAKTISKĀ ASTROLOĢIJA. Kāds 2018. gads gaidāms vēršiem?</a>
						<a class="comm" href="/horoskopi/232668-praktiska-astrologija-kads-2018-gads-gaidams-versiem.htm#comments" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-comm', 'lasitakais', 5)">[5]</a>					</span></span>
					<span class="clearfix">&nbsp;</span>
				</div>
							<div class="item">
					<a href="/horoskopi/232667-praktiska-astrologija-kads-2018-gads-gaidams-auniem.htm" class="img" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-img', 'lasitakais', 6)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2017-12/120x90px/296926_091dc4cca4.jpg" alt="" />
						<span class="i">							</span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/horoskopi/232667-praktiska-astrologija-kads-2018-gads-gaidams-auniem.htm" class="t" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-title', 'lasitakais', 6)">PRAKTISKĀ ASTROLOĢIJA. Kāds 2018. gads gaidāms auniem?</a>
						<a class="comm" href="/horoskopi/232667-praktiska-astrologija-kads-2018-gads-gaidams-auniem.htm#comments" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-comm', 'lasitakais', 6)">[3]</a>					</span></span>
					<span class="clearfix">&nbsp;</span>
				</div>
							<div class="item">
					<a href="/slavenibas/232037-viens-no-dolce-gabbana-dizaineriem-noguris-but-par-geju.htm" class="img" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-img', 'lasitakais', 7)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2017-12/120x90px/296102_bd9d406581.jpg" alt="" />
						<span class="i">							</span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/slavenibas/232037-viens-no-dolce-gabbana-dizaineriem-noguris-but-par-geju.htm" class="t" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-title', 'lasitakais', 7)">Viens no "Dolce & Gabbana" dizaineriem noguris būt par geju</a>
											</span></span>
					<span class="clearfix">&nbsp;</span>
				</div>
							<div class="item">
					<a href="/izklaide/gardeziem/230908-recepte-5-veseligas-un-gardas-brokastis.htm" class="img" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-img', 'lasitakais', 8)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2017-10/120x90px/285158_1a8a8b5bfb.jpg" alt="" />
						<span class="i">							</span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/izklaide/gardeziem/230908-recepte-5-veseligas-un-gardas-brokastis.htm" class="t" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-title', 'lasitakais', 8)">RECEPTE: 5 veselīgas un gardas brokastis</a>
						<a class="comm" href="/izklaide/gardeziem/230908-recepte-5-veseligas-un-gardas-brokastis.htm#comments" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-comm', 'lasitakais', 8)">[3]</a>					</span></span>
					<span class="clearfix">&nbsp;</span>
				</div>
							<div class="item">
					<a href="/rasols/232154-kaut-kas-neticams-papagailis-iemacas-imitet-iphone-melodiju.htm" class="img" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-img', 'lasitakais', 9)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2017-12/120x90px/296282_abdbbf5b14.jpg" alt="" />
						<span class="i">							<span class="icon info-video"></span></span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/rasols/232154-kaut-kas-neticams-papagailis-iemacas-imitet-iphone-melodiju.htm" class="t" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-title', 'lasitakais', 9)">Kaut kas neticams! Papagailis iemācās imitēt "iPhone" melodiju<i class="artIcoVideo"></i></a>
											</span></span>
					<span class="clearfix">&nbsp;</span>
				</div>
							<div class="item">
					<a href="/izklaide/gardeziem/230634-ka-pareizi-est-ziema-lai-neiedzivotos-liekos-kilogramos.htm" class="img" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-img', 'lasitakais', 10)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2017-10/120x90px/283774_f306299c08.jpg" alt="" />
						<span class="i">							</span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/izklaide/gardeziem/230634-ka-pareizi-est-ziema-lai-neiedzivotos-liekos-kilogramos.htm" class="t" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-title', 'lasitakais', 10)">Kā pareizi ēst ziemā, lai neiedzīvotos liekos kilogramos?</a>
						<a class="comm" href="/izklaide/gardeziem/230634-ka-pareizi-est-ziema-lai-neiedzivotos-liekos-kilogramos.htm#comments" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-comm', 'lasitakais', 10)">[5]</a>					</span></span>
					<span class="clearfix">&nbsp;</span>
				</div>
						</div>
		</div>							<div class="block">
			<h3 class="blockTitle"><a href="/jaunakais/" class="titleUrl">Jaunākais</a></h3>
			<div class="articlesList styleABig">
							<div class="item first">
					<a href="/izklaide/kino/232735-senioru-seansi-kinoteatri-splendid-palace-notiks-ari-nakamgad.htm" class="img" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-img', 'jaunakais', 1)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2017-12/120x90px/296970_e5339f63f9.jpg" alt="" />
						<span class="i">							</span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/izklaide/kino/232735-senioru-seansi-kinoteatri-splendid-palace-notiks-ari-nakamgad.htm" class="t" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-title', 'jaunakais', 1)">Senioru seansi kinoteatrī "Splendid Palace" notiks arī nākamgad</a>
											</span></span>
					<span class="clearfix">&nbsp;</span>
				</div>
							<div class="item">
					<a href="/latvija/riga/232730-riga-lidzfinanses-pieslegsanos-centralizetajai-kanalizacijai-un-udensapgadei.htm" class="img" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-img', 'jaunakais', 2)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2017-11/120x90px/286322_8a07dfd9dd.jpg" alt="" />
						<span class="i">							</span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/latvija/riga/232730-riga-lidzfinanses-pieslegsanos-centralizetajai-kanalizacijai-un-udensapgadei.htm" class="t" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-title', 'jaunakais', 2)">Rīgā līdzfinansēs pieslēgšanos centralizētajai kanalizācijai un ūdensapgādei</a>
											</span></span>
					<span class="clearfix">&nbsp;</span>
				</div>
							<div class="item">
					<a href="/politika/232744-krievija-sirija-ukraina-indija-kina-top-valstis-kuru-pilsonu-jauna-majvieta-ir-latvija.htm" class="img" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-img', 'jaunakais', 3)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2017-11/120x90px/285677_db11232cbb.jpg" alt="" />
						<span class="i">							</span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/politika/232744-krievija-sirija-ukraina-indija-kina-top-valstis-kuru-pilsonu-jauna-majvieta-ir-latvija.htm" class="t" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-title', 'jaunakais', 3)">Krievija, Sīrija, Ukraina, Indija, Ķīna - TOP valstis kuru pilsoņu jaunā mājvieta ir Latvija</a>
						<a class="comm" href="/politika/232744-krievija-sirija-ukraina-indija-kina-top-valstis-kuru-pilsonu-jauna-majvieta-ir-latvija.htm#comments" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-comm', 'jaunakais', 3)">[1]</a>					</span></span>
					<span class="clearfix">&nbsp;</span>
				</div>
							<div class="item">
					<a href="/izklaide/muzika/232738-gacho-ka-mesa-rada-aziotazu.htm" class="img" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-img', 'jaunakais', 4)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2017-12/120x90px/296974_c9939f112b.jpg" alt="" />
						<span class="i">							</span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/izklaide/muzika/232738-gacho-ka-mesa-rada-aziotazu.htm" class="t" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-title', 'jaunakais', 4)">Gacho kā Mesa rada ažiotāžu</a>
											</span></span>
					<span class="clearfix">&nbsp;</span>
				</div>
							<div class="item">
					<a href="/izklaide/232743-medikibridina-atceries-par-drosibu-izmantojot-pirotehniku.htm" class="img" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-img', 'jaunakais', 5)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2017-11/120x90px/289731_dda5d8e01a.jpg" alt="" />
						<span class="i">							</span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/izklaide/232743-medikibridina-atceries-par-drosibu-izmantojot-pirotehniku.htm" class="t" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-title', 'jaunakais', 5)">Mediķi brīdina: atceries par drošību, izmantojot pirotehniku!</a>
											</span></span>
					<span class="clearfix">&nbsp;</span>
				</div>
							<div class="item">
					<a href="/izklaide/gardeziem/232733-top-5-padomi-ka-tikt-gala-ar-svinibu-parmeribam.htm" class="img" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-img', 'jaunakais', 6)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2017-11/120x90px/286322_8a07dfd9dd.jpg" alt="" />
						<span class="i">							</span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/izklaide/gardeziem/232733-top-5-padomi-ka-tikt-gala-ar-svinibu-parmeribam.htm" class="t" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-title', 'jaunakais', 6)">TOP 5 padomi, kā tikt galā ar svinību pārmērībām</a>
											</span></span>
					<span class="clearfix">&nbsp;</span>
				</div>
							<div class="item">
					<a href="/latvija/232732-izstradati-turisma-marsruti-cilvekiem-ar-invaliditati.htm" class="img" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-img', 'jaunakais', 7)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2017-12/120x90px/296968_346c747e6c.jpg" alt="" />
						<span class="i">							</span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/latvija/232732-izstradati-turisma-marsruti-cilvekiem-ar-invaliditati.htm" class="t" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-title', 'jaunakais', 7)">Izstrādāti tūrisma maršruti cilvēkiem ar invaliditāti</a>
						<a class="comm" href="/latvija/232732-izstradati-turisma-marsruti-cilvekiem-ar-invaliditati.htm#comments" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-comm', 'jaunakais', 7)">[1]</a>					</span></span>
					<span class="clearfix">&nbsp;</span>
				</div>
							<div class="item">
					<a href="/latvija/riga/232760-vecgada-vakara-taksis-maksas-dubulta.htm" class="img" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-img', 'jaunakais', 8)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2017-11/120x90px/291820_ab315b76c6.jpg" alt="" />
						<span class="i">							</span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/latvija/riga/232760-vecgada-vakara-taksis-maksas-dubulta.htm" class="t" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-title', 'jaunakais', 8)">Vecgada vakarā "taksis" maksās dubultā</a>
						<a class="comm" href="/latvija/riga/232760-vecgada-vakara-taksis-maksas-dubulta.htm#comments" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-comm', 'jaunakais', 8)">[5]</a>					</span></span>
					<span class="clearfix">&nbsp;</span>
				</div>
							<div class="item">
					<a href="/maja/232737-ziemassvetku-vecisa-kaspara-puces-stasti.htm" class="img" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-img', 'jaunakais', 9)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2017-12/120x90px/296973_5287b3a272.jpg" alt="" />
						<span class="i">							</span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/maja/232737-ziemassvetku-vecisa-kaspara-puces-stasti.htm" class="t" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-title', 'jaunakais', 9)">Ziemassvētku vecīša Kaspara Pūces stāsti</a>
						<a class="comm" href="/maja/232737-ziemassvetku-vecisa-kaspara-puces-stasti.htm#comments" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-comm', 'jaunakais', 9)">[1]</a>					</span></span>
					<span class="clearfix">&nbsp;</span>
				</div>
							<div class="item">
					<a href="/politika/232757-vejonis-izsludinas-veselibas-aprupes-finansesanas-likumu.htm" class="img" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-img', 'jaunakais', 10)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2017-11/120x90px/288294_6ab80a87c1.jpg" alt="" />
						<span class="i">							</span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/politika/232757-vejonis-izsludinas-veselibas-aprupes-finansesanas-likumu.htm" class="t" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-title', 'jaunakais', 10)">Vējonis izsludinās Veselības aprūpes finansēšanas likumu</a>
						<a class="comm" href="/politika/232757-vejonis-izsludinas-veselibas-aprupes-finansesanas-likumu.htm#comments" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-comm', 'jaunakais', 10)">[2]</a>					</span></span>
					<span class="clearfix">&nbsp;</span>
				</div>
						</div>
		</div>	</div>
	</div></div>
	
	<div class="content-col-right">

	<!-- nralv_310x310px -->
	<div id='div-gpt-ad-1399627937774-0' class="block" style='text-align:center; display:none;'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1399627937774-0'); });
		</script>
	</div>
	
	<!-- nralv_310x310px_2 -->
	<div id='div-gpt-ad-1400658064039-0' class="block" style="text-align:center; display:none;">
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1400658064039-0'); });
		</script>
	</div>
	
	<div class="block">
		<h4 class="blockTitle img"><a href="http://nra.lv/temas/143-ideju-kauss-2017.htm"><img src='/_files/201708/ideju_kauss_2017_310x48px.png' alt='Ideju kauss 2017' width="310" /></a></h4>
			<div class="articlesList styleABig">
	<div class="item first">
		<a href="/citi-raksti/231773-apbalvoti-biznesa-ideju-konkursa-ideju-kauss-2017-uzvaretaji.htm" class="img"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2017-12/120x90px/295900_fd980419a6.jpg" alt="" /></a>
		<span class="cont-fluid"><span class="cont">
			<a href="/citi-raksti/231773-apbalvoti-biznesa-ideju-konkursa-ideju-kauss-2017-uzvaretaji.htm" class="t">Apbalvoti biznesa ideju konkursa “Ideju kauss 2017” uzvarētāji</a>
					</span></span>
		<span class="clearfix">&nbsp;</span>
	</div>
</div>
	</div>
	
		
	<div class="block">
	<h4 class="blockTitle">
						Der zināt					</h4>	<div class="articlesList styleSmall">
			<div class="item first">
			<a href="http://nra.lv/reklamraksti/231984-ziemassvetki-pavaditi-laiks-uzkopt-maju.htm" class="img"><img src="http://nra.lv/_files/201708/20170810_liir_60x60px.png" alt="" /></a>
			<span class="cont-fluid"><span class="cont"><a href="http://nra.lv/reklamraksti/231984-ziemassvetki-pavaditi-laiks-uzkopt-maju.htm" class="t"><b class="big">Ziemassvētki pavadīti, laiks uzkopt māju!</b></a></span></span>
			<span class="clearfix">&nbsp;</span>
		</div>
			<div class="item">
			<a href="http://nra.lv/reklamraksti/232227-senioru-seansi-splendid-palace-notiks-ari-nakamgad.htm" class="img"><img src="http://zinas.nra.lv/_mm/photos/2017-12/60x60px/296362_0aef908777.jpg" alt="" /></a>
			<span class="cont-fluid"><span class="cont"><a href="http://nra.lv/reklamraksti/232227-senioru-seansi-splendid-palace-notiks-ari-nakamgad.htm" class="t"><b class="big">Senioru seansi Splendid Palace notiks arī nākamgad</b></a></span></span>
			<span class="clearfix">&nbsp;</span>
		</div>
			<div class="item">
			<a href="http://nra.lv/reklamraksti/231794-ieskandinat-svetkus-jurmala.htm" class="img"><img src="http://zinas.nra.lv/_mm/photos/2017-12/60x60px/295667_2dfe904335.jpg" alt="" /></a>
			<span class="cont-fluid"><span class="cont"><a href="http://nra.lv/reklamraksti/231794-ieskandinat-svetkus-jurmala.htm" class="t"><b class="big">Ieskandināt svētkus Jūrmalā</b></a></span></span>
			<span class="clearfix">&nbsp;</span>
		</div>
			<div class="item">
			<a href="http://nra.lv/citi-raksti/228544-ka-tehnologiju-skauti-var-palidzet-uznemumiem-veicinat-inovacijas.htm" class="img"><img src="http://zinas.nra.lv/_mm/photos/2017-11/60x60px/288656_2898f9e1a5.jpg" alt="" /></a>
			<span class="cont-fluid"><span class="cont"><a href="http://nra.lv/citi-raksti/228544-ka-tehnologiju-skauti-var-palidzet-uznemumiem-veicinat-inovacijas.htm" class="t"><b class="big">Kā tehnoloģiju skauti var palīdzēt uzņēmumiem veicināt inovācijas</b></a></span></span>
			<span class="clearfix">&nbsp;</span>
		</div>
			<div class="item">
			<a href="http://nra.lv/citi-raksti/228542-85-vidzemes-uznemumu-iegulda-inovacijas.htm" class="img"><img src="http://zinas.nra.lv/_mm/photos/2017-11/60x60px/288654_1d8dee26fd.jpg" alt="" /></a>
			<span class="cont-fluid"><span class="cont"><a href="http://nra.lv/citi-raksti/228542-85-vidzemes-uznemumu-iegulda-inovacijas.htm" class="t"><b class="big">85% Vidzemes uzņēmumu iegulda inovācijās</b></a></span></span>
			<span class="clearfix">&nbsp;</span>
		</div>
			<div class="item">
			<a href="http://nra.lv/citi-raksti/228540-latvija-spej-konkuret-eiropa-jaunrades-joma.htm" class="img"><img src="http://zinas.nra.lv/_mm/photos/2017-11/60x60px/288652_dcd8eb313a.jpg" alt="" /></a>
			<span class="cont-fluid"><span class="cont"><a href="http://nra.lv/citi-raksti/228540-latvija-spej-konkuret-eiropa-jaunrades-joma.htm" class="t"><b class="big">Latvija spēj konkurēt Eiropā “jaunrades” jomā</b></a></span></span>
			<span class="clearfix">&nbsp;</span>
		</div>
			<div class="item">
			<a href="http://nra.lv/citi-raksti/228539-medikamentu-razosanai-latvija-ir-augstas-izmaksas-jakonkure-ar-inovacijam.htm" class="img"><img src="http://zinas.nra.lv/_mm/photos/2017-11/60x60px/288651_df9ed76eee.jpg" alt="" /></a>
			<span class="cont-fluid"><span class="cont"><a href="http://nra.lv/citi-raksti/228539-medikamentu-razosanai-latvija-ir-augstas-izmaksas-jakonkure-ar-inovacijam.htm" class="t"><b class="big">Medikamentu ražošanai Latvijā ir augstas izmaksas; jākonkurē ar inovācijām</b></a></span></span>
			<span class="clearfix">&nbsp;</span>
		</div>
			<div class="item">
			<a href="http://nra.lv/citi-raksti/228536-milzu-veiksmes-stasta-viens-no-balstiem-lidzfinansejums-inovacijam.htm" class="img"><img src="http://zinas.nra.lv/_mm/photos/2017-11/60x60px/288647_5ac130a027.jpg" alt="" /></a>
			<span class="cont-fluid"><span class="cont"><a href="http://nra.lv/citi-raksti/228536-milzu-veiksmes-stasta-viens-no-balstiem-lidzfinansejums-inovacijam.htm" class="t"><b class="big">MILZU!: VEIKSMES STĀSTA VIENS NO BALSTIEM - LĪDZFINANSĒJUMS INOVĀCIJĀM</b></a></span></span>
			<span class="clearfix">&nbsp;</span>
		</div>
		</div>
</div>
	
	<div class="block">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<ins class="adsbygoogle"
			 style="display:block"
			 data-ad-format="fluid"
			 data-ad-layout-key="-fy+6g-1v-gt+cf"
			 data-ad-client="ca-pub-6250374732409191"
			 data-ad-slot="7442454215"></ins>
		<script>
			 (adsbygoogle = window.adsbygoogle || []).push({});
		</script>
	</div>
	
	<div class="block">
		<h4 class="blockTitle img"><a href="http://nra.lv/temas/118-regionalie-pielikumi.htm"><img src='/_files/201701/20170123_reg_pielik_17_310x48px.jpg' alt='Reģionālajam pielikumam 17' width="310" /></a></h4>
			<div class="articlesList styleABig">
	<div class="item first">
		<a href="/latvija/regionos/231491-mezotnes-pils-apsaimniekotajs-cer-istenot-apjomigus-attistibas-planus.htm" class="img"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2017-12/120x90px/295028_3c4a862633.jpg" alt="" /></a>
		<span class="cont-fluid"><span class="cont">
			<a href="/latvija/regionos/231491-mezotnes-pils-apsaimniekotajs-cer-istenot-apjomigus-attistibas-planus.htm" class="t">Mežotnes pils apsaimniekotājs cer īstenot apjomīgus attīstības plānus</a>
			<a class="comm" href="/latvija/regionos/231491-mezotnes-pils-apsaimniekotajs-cer-istenot-apjomigus-attistibas-planus.htm#comments">[7]</a>		</span></span>
		<span class="clearfix">&nbsp;</span>
	</div>
	<div class="item">
		<a href="/latvija/231490-bauskas-alus-2017-gadu-aizvadijis-razeni.htm" class="img"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2017-12/120x90px/295025_6d8c91d38f.jpg" alt="" /></a>
		<span class="cont-fluid"><span class="cont">
			<a href="/latvija/231490-bauskas-alus-2017-gadu-aizvadijis-razeni.htm" class="t">"Bauskas alus" 2017. gadu aizvadījis raženi</a>
			<a class="comm" href="/latvija/231490-bauskas-alus-2017-gadu-aizvadijis-razeni.htm#comments">[3]</a>		</span></span>
		<span class="clearfix">&nbsp;</span>
	</div>
	<div class="item">
		<a href="/latvija/regionos/231488-produkcija-kas-simtprocentigi-augusi-latvija.htm" class="img"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2017-12/120x90px/295022_e59464e249.jpg" alt="" /></a>
		<span class="cont-fluid"><span class="cont">
			<a href="/latvija/regionos/231488-produkcija-kas-simtprocentigi-augusi-latvija.htm" class="t">Produkcija, kas simtprocentīgi augusi Latvijā</a>
			<a class="comm" href="/latvija/regionos/231488-produkcija-kas-simtprocentigi-augusi-latvija.htm#comments">[4]</a>		</span></span>
		<span class="clearfix">&nbsp;</span>
	</div>
</div>
	</div>
	
		
	
	
	<div class="block">
		<h4 class="blockTitle">Esi vesels</h4>
			<div class="articlesList styleABig">
	<div class="item first">
		<a href="/veseliba/232333-ka-neiesligt-gurdena-ziemas-miega.htm" class="img"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2017-12/120x90px/296487_85ba851d9a.jpg" alt="" /></a>
		<span class="cont-fluid"><span class="cont">
			<a href="/veseliba/232333-ka-neiesligt-gurdena-ziemas-miega.htm" class="t">Kā neieslīgt gurdenā ziemas miegā?</a>
			<a class="comm" href="/veseliba/232333-ka-neiesligt-gurdena-ziemas-miega.htm#comments">[4]</a>		</span></span>
		<span class="clearfix">&nbsp;</span>
	</div>
	<div class="item">
		<a href="/veseliba/232332-apkures-sezona-saasina-atopisko-dermatitu.htm" class="img"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2017-12/120x90px/296486_d91db68048.jpg" alt="" /></a>
		<span class="cont-fluid"><span class="cont">
			<a href="/veseliba/232332-apkures-sezona-saasina-atopisko-dermatitu.htm" class="t">Apkures sezona saasina atopisko dermatītu</a>
			<a class="comm" href="/veseliba/232332-apkures-sezona-saasina-atopisko-dermatitu.htm#comments">[1]</a>		</span></span>
		<span class="clearfix">&nbsp;</span>
	</div>
	<div class="item">
		<a href="/veseliba/232330-fiziskam-aktivitatem-jaizvelas-tira-vide.htm" class="img"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2017-11/120x90px/289123_30ca2a24fc.jpg" alt="" /></a>
		<span class="cont-fluid"><span class="cont">
			<a href="/veseliba/232330-fiziskam-aktivitatem-jaizvelas-tira-vide.htm" class="t">Fiziskām aktivitātēm jāizvēlas tīra vide</a>
			<a class="comm" href="/veseliba/232330-fiziskam-aktivitatem-jaizvelas-tira-vide.htm#comments">[4]</a>		</span></span>
		<span class="clearfix">&nbsp;</span>
	</div>
</div>
	</div>
	
		
	
	
		
		
	<div class="block">
		<div id='bmone2n-15484.3.1.2'></div>
	</div>
	
	
	
	<div class="block" style="width:300px; margin-left:auto; margin-right:auto;">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- Ad 300x250px -->
		<ins class="adsbygoogle"
			 style="display:inline-block;width:300px;height:250px"
			 data-ad-client="ca-pub-6250374732409191"
			 data-ad-slot="2041228744"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
	</div>
	
	<div class="block">
	<h4 class="blockTitle"><a href="/reklamraksti/" class="titleUrl">Reklāmraksti</a></h4>
	<div class="articlesList styleABig">
			<div class="item first">
			<a href="/reklamraksti/231984-ziemassvetki-pavaditi-laiks-uzkopt-maju.htm" class="img"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos_other/2017-09/120x90px/273479_ca56700452.jpg" alt="" /></a>
			<span class="cont-fluid"><span class="cont">
				<a href="/reklamraksti/231984-ziemassvetki-pavaditi-laiks-uzkopt-maju.htm" class="t">Ziemassvētki pavadīti, laiks uzkopt māju!</a>
				<a class="comm" href="/reklamraksti/231984-ziemassvetki-pavaditi-laiks-uzkopt-maju.htm#comments">[1]</a>			</span></span>
			<span class="clearfix">&nbsp;</span>
		</div>
			<div class="item">
			<a href="/reklamraksti/232227-senioru-seansi-splendid-palace-notiks-ari-nakamgad.htm" class="img"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2017-12/120x90px/296362_0aef908777.jpg" alt="" /></a>
			<span class="cont-fluid"><span class="cont">
				<a href="/reklamraksti/232227-senioru-seansi-splendid-palace-notiks-ari-nakamgad.htm" class="t">Senioru seansi Splendid Palace notiks arī nākamgad</a>
				<a class="comm" href="/reklamraksti/232227-senioru-seansi-splendid-palace-notiks-ari-nakamgad.htm#comments">[1]</a>			</span></span>
			<span class="clearfix">&nbsp;</span>
		</div>
			<div class="item">
			<a href="/reklamraksti/231794-ieskandinat-svetkus-jurmala.htm" class="img"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2017-12/120x90px/295667_2dfe904335.jpg" alt="" /></a>
			<span class="cont-fluid"><span class="cont">
				<a href="/reklamraksti/231794-ieskandinat-svetkus-jurmala.htm" class="t">Ieskandināt svētkus Jūrmalā</a>
							</span></span>
			<span class="clearfix">&nbsp;</span>
		</div>
		</div>
</div>
	
	<div class="block">
		<div style="width:300px;margin:0 auto;"><script type="text/javascript"><!--<![CDATA[
		/* (c)AdOcean 2003-2017 */
		/* PLACEMENT: Setup.Nra.lv.BalticAdx.Desktop.nra.lv_300x600_right_BalticAdx */
		if(location.protocol.substr(0,4)=='http')document.write(unescape('%3C')+'script id="Setup.Nra.lv.BalticAdx.Desktop.nra.lv_300x600_right_BalticAdx" src="'+location.protocol+'//lv.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=A9QBZhpNbByBqjJj7skNPrGBAxOncFIGsybp05Juduv._7/x='+screen.width+'/y='+screen.height+'" type="text/javascript"'+unescape('%3E%3C')+'/script'+unescape('%3E'));
		//]]>--></script></div>
	</div>
	
		
		
		
			<div class="block">
									<script type="text/javascript">
			var _mcloudLibq=[['_setPage','31'], ['_loadRaspberry']];
			(function(d, t) {
				var k = d.createElement(t);
				k.async = true;
				k.src = 'https://mcabi.mcloudglobal.com/serve/knc_lib.js';
				var s = d.getElementsByTagName(t)[0]; s.parentNode.insertBefore(k, s);
			})(document, 'script');
			</script>
			<div class="mcl-raspberry" rsp-code="RB05"></div>
					</div>
		
		
	
	
		
		
	<div class="block"><script type="text/javascript" src="http://epadomi.lv/static/export/articles/js/index.js?limit=3&amp;forumsurl=/dienas_padoms&amp;readmorelink=http://epadomi.lv&amp;readmorefontcolor=b173a6&amp;readmorelinktarget=_blank&amp;readmorefontsize=16&amp;readmoretext=Las%C4%ABt%20vair%C4%81k&amp;logobottomborder=1&amp;showlogo=1&amp;logolink=/images/epadomi/logo-jsblock.jpg&amp;logoposition=top&amp;articlebgcolor=fff&amp;titlelink=http://epadomi.lv/&amp;title=&amp;articletitlefontsize=14&amp;articletitlefontcolor=000&amp;articlelinktarget=_blank&amp;articlefotosize=80x60&amp;articlerowmargin=0px&amp;titlelinktarget=_blank"></script></div>
	
	<div class="block">
		<iframe name="nra_tvnet" id="nra_tvnet" width="310" height="310" marginwidth="0" frameborder="0" marginheight="0" scrolling="no" src="http://export.tvnet.lv/export_news/83"></iframe>
	</div>	
	
	<div class="block">
		<div id='bmone2n-15484.3.2.2'></div>
	</div>
	
	<div class="block"><div class="fb-page" data-href="https://www.facebook.com/nralv/" data-tabs="timeline" data-width="310" data-height="400" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/nralv/"><a href="https://www.facebook.com/nralv/">nra.lv</a></blockquote></div></div></div>
	<div class="block"><div id="fansBlock"></div>
<style type="text/css">
#fansBlock { width: 310px;border: 1px solid #c9c9c9; }
</style>
<script type="text/javascript" src="//www.draugiem.lv/api/api.js" charset="utf-8"></script>
<script type="text/javascript">
var fans = new DApi.BizFans( {
name:'nra.lv',
showFans:1,
count:4,
showSay:1,
saycount:3
} );
fans.append( 'fansBlock' );		
</script></div>
	<div class="block"><a class="twitter-timeline" href="https://twitter.com/nralv" data-widget-id="690221888686157824">Tweets by @nralv</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
	
</div>
	
	<div class="clearfix">&nbsp;</div>
	
</div>
	
</div>

			</div>
					
		</div></div>
        <footer id="footer">
            <div class="nraSupp">
                <div class="wrapper">
					<ul>
						<li class="suppHeader">nra.lv:</li>
						<li><a href="/info/par-nralv/">Par nra.lv</a></li>
						<li><a href="/info/par-komentariem/">Par komentāriem</a></li>
						<li><a href="/info/autortiesibas/">Autortiesības</a></li>
						<li><a href="/info/etikas-kodekss/">Ētikas kodekss</a></li>
						<li><a href="/info/kontakti/">Kontakti</a></li>
					</ul>
					<ul class="forAds">
						<li class="suppHeader">Reklāmdevējiem:</li>
						<li><a href="/info/reklama/">Reklāma</a></li>
						<li><a href="/info/logo/">Mūsu logo</a></li>
					</ul>
					<ul>
						<li class="suppHeader">mūsu satura partneri:</li>
						<li><a href="http://www.sportacentrs.com">Sportacentrs.com</a></li>
						<li><a href="http://www.sportaavize.lv">Sportaavize.lv</a></li>
						<li><a href="http://www.bizness.lv">Bizness.lv</a></li>
					</ul>
					<div class="clearfix">&nbsp;</div>
                </div>
            </div>
            <div class="nraCopy">
                <div class="wrapper">
                      <p class="copyright">Visas tiesības aizsargātas © nra.lv, 2017</p>
                </div>
            </div>
        </footer>
		
			<script type="text/javascript" src="/js/f91a1c4.js?v=88"></script>
			<script type="text/javascript" src="/js/e00cfc0.js?v=88"></script>
			<div id='div-gpt-ad-1343293911700-0' style='width:1px; height:1px;'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1343293911700-0'); });</script></div>
		<!-- /2793495/nralv_rm_footer -->
		<div id='div-gpt-ad-1429031415713-0' style='height:1px; width:1px;'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1429031415713-0'); });</script></div>
		
		<div id="utr-cont-nralv"><script type="text/javascript">
		(function(w, d, n) {
			w['UserTrackingObject'] = n;
			w[n] = w[n] || function() {
				(w[n].q = w[n].q || []).push(arguments);
			};
			var tn = 'script';
			var el = d.createElement(tn);
			el.async = 1;
			el.src = '/bundles/main/js/utr.min.js?v=88';
			var bScrEl = d.getElementsByTagName(tn)[0];
			bScrEl.parentNode.insertBefore(el, bScrEl);
		})(window, document, 'utr');
		utr('opts', {cbid: true, id: 'utr-cont-nralv', iurl: '/utr/utr.php'});
		utr('send');
		</script></div>
		
					<script type='text/javascript' src="http://keytarget.adnet.lt/js/init-for-BBEposCodes-withExtra.js?coCo=lv"></script>
<!-- Position: go.adlv.bbelements.com nra.lv(15484) / VisasLapas(1) / Pixel_LV(10) / Pixel(21) -->
<script type='text/javascript' charset='windows-1250'>
/* <![CDATA[ */
var bbs=screen,bbn=navigator,bbh;bbh='&ubl='+bbn.browserLanguage+'&ucc='+bbn.cpuClass+'&ucd='+bbs.colorDepth+'&uce='+bbn.cookieEnabled+'&udx='+bbs.deviceXDPI+'&udy='+bbs.deviceYDPI+'&usl='+bbn.systemLanguage+'&uje='+bbn.javaEnabled()+'&uah='+bbs.availHeight+'&uaw='+bbs.availWidth+'&ubd='+bbs.bufferDepth+'&uhe='+bbs.height+'&ulx='+bbs.logicalXDPI+'&uly='+bbs.logicalYDPI+'&use='+bbs.fontSmoothingEnabled+'&uto='+(new Date()).getTimezoneOffset()+'&uti='+(new Date()).getTime()+'&uui='+bbs.updateInterval+'&uul='+bbn.userLanguage+'&uwi='+bbs.width;
if(typeof(bburlparam)=='string') { bbh+='&'+bburlparam; }
if(typeof(bbkeywords)=='string') { bbh+='&keywords='+escape(bbkeywords); }
document.write("<scr"+"ipt type='text/javascript' charset='windows-1250' src='http://go.adlv.bbelements.com/please/showit/15484/1/10/21/?typkodu=js"+bbh+"&alttext=0&border=0&bust="+Math.random()+"&target=_blank'><"+"\/scr"+"ipt>");
/* ]]> */
</script>
<noscript>
<a href="http://go.adlv.bbelements.com/please/redirect/15484/1/10/21/" target="_blank"><img src="http://go.adlv.bbelements.com/please/showit/15484/1/10/21/?typkodu=img" border='0' alt='' /></a>
</noscript>				
				
		<!-- START: Pixel '50666343' -->
		<script type="text/javascript" src="https://i.ctnsnet.com/int/integration?pixel=50666343&nid=304780&cont=s" async="true"></script>
		<noscript>
			<img src="https://i.ctnsnet.com/int/integration?pixel=50666343&nid=304780&cont=i" width="1" height="1" border="0" alt="">
		</noscript>
		<!-- END: Pixel '50666343' -->
		
		<script type="text/javascript" src="//keytarget.adnet.lt/js/init-for-BBEposCodes-withExtra.js?coCo=lv"></script>
		<script type='text/javascript' charset='utf-8' src='http://go.adlv.bbelements.com/bb/bb_one2n.js'></script>
		<script type='text/javascript'>/* <![CDATA[ */ 
		if(typeof bbkeywords == "undefined") var bbkeywords=''; //fill in page keywords separated by ';' e.g. 'audi;ford;fiat'
		bmone2n.addPosition('15484.3.1.2','');
		bmone2n.addPosition('15484.3.2.2','');
		bmone2n.addPosition('15484.3.2.1','');
		bmone2n.getAd('go.adlv.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
		/* ]]> */</script>
		<div id='bmone2t-15484.3.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('15484.3.1.2'); /* ]]> */</script></div>
		<div id='bmone2t-15484.3.2.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('15484.3.2.2'); /* ]]> */</script></div>
		<div id='bmone2t-15484.3.2.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('15484.3.2.1'); /* ]]> */</script></div>
		<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>
		
		<div style="padding:10px 0;text-align:center;"><a href="https://www.genecy.com/dfp/" target="_blank" style="color:#999;font-size:11px;" title="This site uses custom creative templates for DoubleClick for Publishers by Genecy.com">Custom creative templates for DoubleClick for Publishers</a></div>
		
    </body>
</html>