<!DOCTYPE html>
<html>
    <head>
        <title>Direktoriņš Dāvis, kurš dzīvē nepazudīs - Ziņu seifs - nra.lv</title>
        <meta charset="utf-8"> 
        <!--[if lt IE 9]>
        <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
        <![endif]-->
        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
        	<link rel="stylesheet" href="/css/4b765e6.css?v=88" />
		<link rel="stylesheet" href="/css/73a2a07.css?v=88" />
			<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.nra.lv/zinu-seifs/233676-direktorins-davis-kurs-dzive-nepazudis.htm">
					
				<meta property="og:title" content="Direktoriņš Dāvis, kurš dzīvē nepazudīs" />
<meta property="og:url" content="http://nra.lv/zinu-seifs/233676-direktorins-davis-kurs-dzive-nepazudis.htm" />
<meta property="og:description" content="Aizvadītajā naktī NBA čempionātā savu līdz šim spožāko spēli, pretinieku grozā sametot 28 punktus, aizvadīja Dāvis Bertāns. Plašāku materiālu par basketbolā unikālo Bertānu ģimeni Sporta Avīzē varēja lasīt pirms gada, un toreiz vecāki un skolotāji pastāstīja šo to par Dāvja bērnības izgājieniem." />
<meta property="og:image" content="http://zinas.nra.lv/_mm/photos/2018-01/600px/298296_fa817972eb.jpg" /><meta name="dr:say:img" content="http://zinas.nra.lv/_mm/photos/2018-01/600px/298296_fa817972eb.jpg" /><meta name="dr:say:title" content="Direktoriņš Dāvis, kurš dzīvē nepazudīs" />
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@nralv">
<meta property="twitter:image" content="http://zinas.nra.lv/_mm/photos/2018-01/600px/298296_fa817972eb.jpg" /><meta name="twitter:title" content="Direktoriņš Dāvis, kurš dzīvē nepazudīs">
<meta name="twitter:description" content="Aizvadītajā naktī NBA čempionātā savu līdz šim spožāko spēli, pretinieku grozā sametot 28 punktus, aizvadīja Dāvis Bertāns. Plašāku materiālu par basketbolā unikālo Bertānu ģimeni Sporta Avīzē varēja lasīt pirms gada, un toreiz vecāki un skolotāji pastāstīja šo to par Dāvja bērnības izgājieniem.">		<script type='text/javascript'>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		(function() {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') +
		'//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
		})();
		</script>
		<script type='text/javascript'>
		googletag.cmd.push(function() {
			var mapping_980x90px = googletag.sizeMapping().addSize([0,0],[]).addSize([1200,500],[[1180,100],[1180,200]]).addSize([980,400],[[960,80],[980,100],[980,200]]).addSize([768,400],[728,62]).build();
			googletag.defineSlot('/2793495/nralv_310x310px', [310, 310], 'div-gpt-ad-1399627937774-0').addService(googletag.pubads());
			googletag.defineSlot('/2793495/nralv_310x310px_2', [310, 310], 'div-gpt-ad-1400658064039-0').addService(googletag.pubads());
			googletag.defineSlot('/2793495/nralv_980x90px', [1180, 100], 'div-gpt-ad-1331026147854-2').defineSizeMapping(mapping_980x90px).addService(googletag.pubads());
						googletag.defineSlot('/2793495/nralv_rm_sides', [1, 1], 'div-gpt-ad-1343293911700-0').addService(googletag.pubads());
			googletag.defineSlot('/2793495/nralv_rm_footer', [1, 1], 'div-gpt-ad-1429031415713-0').addService(googletag.pubads());
			googletag.defineSlot('/2793495/nralv_item_footer', [468, 60], 'div-gpt-ad-1485975059307-0').addService(googletag.pubads());
						googletag.pubads().setTargeting('nra_sad', 'latvija');
			googletag.pubads().setTargeting("cat-ids", [160,161]);			googletag.pubads().enableSingleRequest();
			googletag.pubads().collapseEmptyDivs();
			googletag.enableServices();
		});
		</script>
		<style>.async-hide { opacity: 0 !important} </style>
		<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
		h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
		(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
		})(window,document.documentElement,'async-hide','dataLayer',4000,
		{'GTM-T5DR2HK':true});</script>
		<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		function providePlugin(pluginName, pluginConstructor) {
			var ga = window[window['GoogleAnalyticsObject'] || 'ga'];
			if (typeof ga == 'function') {
			  ga('provide', pluginName, pluginConstructor);
			}
		}
		function isAdBlockEnabled(tracker, opts) {
			var ad = document.createElement('ins');
			ad.className = 'AdSense';
			ad.style.display = 'block';
			ad.style.position = 'absolute';
			ad.style.top = '-1px';
			ad.style.height = '1px';
			document.body.appendChild(ad);
			tracker.set('dimension' + opts.dimensionIndex, !ad.clientHeight);
			document.body.removeChild(ad);
		}
		providePlugin('abTracker', isAdBlockEnabled);
		ga('create', 'UA-3406177-4', 'nra.lv');
		ga('require', 'GTM-T5DR2HK');
		ga('require', 'abTracker', {dimensionIndex: 1});
		ga('set', 'contentGroup1', 'raksts');		ga('send', 'pageview');
		</script>
		
		<script type="text/javascript">
			window.cookieconsent_options = {"message":"Informējam, ka šajā tīmekļa vietnē tiek izmantotas sīkdatnes (angļu val. \"cookies\"). Sīkdatne uzkrāj datus par vietnes apmeklējumu. Dati ir anonīmi un palīdz piedāvāt Jums piemērotu saturu un reklāmas. Turpinot lietot šo vietni, Jūs piekrītat, ka mēs uzkrāsim un izmantosim sīkdatnes Jūsu ierīcē. Savu piekrišanu Jūs jebkurā laikā varat atsaukt, nodzēšot saglabātās sīkdatnes.","dismiss":"Sapratu","learnMore":"More info","link":null,"theme":"dark-top", "container":".cookieMsgBl"};
		</script>
		<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
		<script async src="https://cdn.onthe.io/io.js/ZRQjjbarb1HR"></script>
    </head>
    <body>
		<!-- (C)2000-2015 Gemius SA - gemiusAudience / nra_lv / * -->
		<script type="text/javascript">
		<!--//--><![CDATA[//><!--
		var pp_gemius_identifier = 'zP2biatFLJHV0ntu3Hm4peTST.PRoMQCTzHnCrlxmy..H7';
		// lines below shouldn't be edited
		function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
		gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
		(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://galv.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
		//--><!]]>
		</script>
		
				
				
					<div id="fb-root"></div>
			<script>(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/lv_LV/sdk.js#xfbml=1&version=v2.10&appId=243405239090310";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>
				<div class='cookieMsgBl'></div>
		<header id="header">
                        <div class="bannerBox banner1180">
                <div class="wrapper">
					<div id='div-gpt-ad-1331026147854-2' style='text-align:center; display:none;'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1331026147854-2'); });</script></div>
				</div>
            </div>
            <div class="infoBox wrapper" id="hlw">
				<div class="infoBoxFluid"><div class="cont">
					<div class="dateBox">
	<p>Otrdiena, 9.janvāris</p>
	<p><span class="strong">Vārda dienas:</span> Aksels, Alta, Kaspars</p>
</div>
<div class="weatherBox new"><a href="/laika-zinas/kur/riga/" class="cont">
	<span class="wico"><i class="wi wi-cloud"></i></span>
	<span class="t"><b>+2</b> &deg;C | <span class="w">R, 4 m/s</span></span>
	<span class="more">Skatīt vairāk &raquo;</span>
</a></div>
					<div class="searchBox">
						<p><a href="/abonesana/"><span class="subscribe" style="background-color:#c00; padding:0 5px;">Abonēt drukātos izdevumus »</span></a></p>
						<form action="/meklet/" method="get">
							<input type="search" name="q" class="searchInput" placeholder="MEKLĒT...">
						</form>
					</div>
					<div class="clearfix">&nbsp;</div>
				</div></div>
				<a href="#sidr" class="sideMenu"><span class="icon menubtn"></span></a>
				<div class="logoBox">
					<a href="/"><img src="/bundles/main/images/logo.png?v=88" alt="#" /></a>
				</div>
				<div class="clearfix">&nbsp;</div>
            </div>
        </header>		
		<div class="contContainer"><div id="pagecontent" class="wrapper" data-super-wrapper="">
			
			<div id="sidr">
				<form action="/meklet/" method="get">
					<input type="search" name="q" class="searchInputleft" placeholder="MEKLĒT...">
				</form>
				<ul>
					<li class="zinas_color"><a href="/" onclick="ga('send', 'event', 'main-nav-side', 'click', 'zinas');">ZIŅAS</a></li>
					<li class="riga_color"><a href="/latvija/riga/" onclick="ga('send', 'event', 'main-nav-side', 'click', 'riga');">Rīgā</a></li>
					<li class="latvija_color active"><a href="/latvija/" onclick="ga('send', 'event', 'main-nav-side', 'click', 'latvija');">Latvijā</a></li>
					<li class="pasaule_color"><a href="/pasaule/" onclick="ga('send', 'event', 'main-nav-side', 'click', 'pasaule');">Pasaulē</a></li>
					<li class="politika_color"><a href="/politika/" onclick="ga('send', 'event', 'main-nav-side', 'click', 'politika');">Politika</a></li>
					<li class="politika_color"><a href="/nra-autori/" onclick="ga('send', 'event', 'main-nav-side', 'click', 'nra-autori');">NRA autori</a></li>
					<li class="sports_color"><a href="/sports/" onclick="ga('send', 'event', 'main-nav-side', 'click', 'sports');">Sports</a></li>
					<li class="sa_color"><a href="http://sportaavize.nra.lv/?utm_source=nra.lv&amp;utm_medium=main-nav-btn&amp;utm_campaign=nralvLinks&amp;utm_content=mob-view" onclick="ga('send', 'event', 'main-nav', 'click', 'sa');" style="display:block;padding:0 20px 0 24px;"><img src="/_img/sa_logo_wh_85x28px.png" alt="Sporta Avīze" style="display:block;" /></a></li>
					<li class="izklaide_color"><a href="/izklaide/" onclick="ga('send', 'event', 'main-nav-side', 'click', 'izklaide');">Izklaide</a></li>
					<li class="kultura_color"><a href="/kultura/" onclick="ga('send', 'event', 'main-nav-side', 'click', 'kultura');">Kultūra</a></li>
					<li class="praktiski_color"><a href="/maja/" onclick="ga('send', 'event', 'main-nav-side', 'click', 'praktiski');">Māja</a></li>
					<li class="veseligi_color"><a href="/veseliba/" onclick="ga('send', 'event', 'main-nav-side', 'click', 'veseligi');">Veselība</a></li>
										<li class="konkursi_color"><a href="/horoskopi/" onclick="ga('send', 'event', 'main-nav-side', 'click', 'konkursi');">Horoskopi</a></li>
				</ul>
			</div>				
			<div id="mainnav">
				<div class="navsepline"><div class="cont"></div></div>
				<nav class="topNav">
					<ul>
						<li class="zinas_hover"><a href="/" onclick="ga('send', 'event', 'main-nav', 'click', 'zinas');">ZIŅAS</a></li>
						<li class="riga_hover"><a href="/latvija/riga/" onclick="ga('send', 'event', 'main-nav', 'click', 'riga');">Rīgā</a></li>
						<li class="latvija_hover active"><a href="/latvija/" onclick="ga('send', 'event', 'main-nav', 'click', 'latvija');">Latvijā</a></li>
						<li class="pasaule_hover"><a href="/pasaule/" onclick="ga('send', 'event', 'main-nav', 'click', 'pasaule');">Pasaulē</a></li>
						<li class="politika_hover"><a href="/politika/" onclick="ga('send', 'event', 'main-nav', 'click', 'politika');">Politika</a></li>
						<li class="politika_hover"><a href="/nra-autori/" onclick="ga('send', 'event', 'main-nav', 'click', 'nra-autori');">NRA autori</a></li>
						<li class="sports_hover"><a href="/sports/" onclick="ga('send', 'event', 'main-nav', 'click', 'sports');">Sports</a></li>
						<li class="sa_hover"><a href="http://sportaavize.nra.lv/?utm_source=nra.lv&amp;utm_medium=main-nav-btn&amp;utm_campaign=nralvLinks&amp;utm_content=full-view" onclick="ga('send', 'event', 'main-nav', 'click', 'sa');" style="position:relative;display:inline-block;height:10px;line-height:21px;padding:0 42px;"><img src="/_img/sa_logo_85x28px.png" alt="Sporta Avīze" style="display:block;position:absolute;left:0;top:-8px;" /></a></li>
						<li class="izklaide_hover"><a href="/izklaide/" onclick="ga('send', 'event', 'main-nav', 'click', 'izklaide');">Izklaide</a></li>
						<li class="kultura_hover"><a href="/kultura/" onclick="ga('send', 'event', 'main-nav', 'click', 'kultura');">Kultūra</a></li>
						<li class="praktiski_hover"><a href="/maja/" onclick="ga('send', 'event', 'main-nav', 'click', 'praktiski');">Māja</a></li>
						<li class="veseligi_hover"><a href="/veseliba/" onclick="ga('send', 'event', 'main-nav', 'click', 'veseligi');">Veselība</a></li>
												<li class="konkursi_hover"><a href="/horoskopi/" onclick="ga('send', 'event', 'main-nav', 'click', 'konkursi');">Horoskopi</a></li>
					</ul>
				</nav>				<div class="socialBox">
					<ul>
						<li class="fbcom"><a href="https://www.facebook.com/nralv">&nbsp;</a></li>
						<li class="drlv"><a href="http://www.draugiem.lv/nra.lv/">&nbsp;</a></li>
						<li class="twcom"><a href="https://twitter.com/nralv">&nbsp;</a></li>
											</ul>
				</div>
				<div class="clearfix">&nbsp;</div>
			</div>			<div class="topScrollerCont">
<div id="topScroller" class="topScroller itemsScrollerBl"><div class="wrapper nopadding"><div class="cont">
	<div class="slider" style="width:3150px;">
			<div class="item first">
			<span class="cont-fluid"><span class="cont">
				<span class="t"><a href="/zinu-seifs/233597-kivlenieks-pie-nhl-slieksna.htm" onclick="ga('send', 'event', 'topscroller', 'click-title', '', 1)">Kivlenieks pie NHL sliekšņa</a>
					</span>
			</span></span>
			<a href="/zinu-seifs/233597-kivlenieks-pie-nhl-slieksna.htm" class="img" onclick="ga('send', 'event', 'topscroller', 'click-img', '', 1)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-01/120x90px/298189_7a1f0349c5.jpg" alt="" />
				<span class="i">					</span>
			</a>
			<span class="clearfix">&nbsp;</span>
		</div>
			<div class="item">
			<span class="cont-fluid"><span class="cont">
				<span class="t"><a href="/zinu-seifs/233175-neertais-kipurs-olimpiskajam-cempionam-60.htm" onclick="ga('send', 'event', 'topscroller', 'click-title', '', 2)">Neērtais Ķipurs. Olimpiskajam čempionam – 60!</a>
					</span>
			</span></span>
			<a href="/zinu-seifs/233175-neertais-kipurs-olimpiskajam-cempionam-60.htm" class="img" onclick="ga('send', 'event', 'topscroller', 'click-img', '', 2)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-01/120x90px/297724_ab25ac8b43.jpg" alt="" />
				<span class="i">					</span>
			</a>
			<span class="clearfix">&nbsp;</span>
		</div>
			<div class="item">
			<span class="cont-fluid"><span class="cont">
				<span class="t"><a href="/zinu-seifs/231122-porzinga-vajibas-atras-masinas-un-skaistas-meitenes.htm" onclick="ga('send', 'event', 'topscroller', 'click-title', '', 3)">Porziņģa vājības: ātras mašīnas un skaistas meitenes</a>
					</span>
			</span></span>
			<a href="/zinu-seifs/231122-porzinga-vajibas-atras-masinas-un-skaistas-meitenes.htm" class="img" onclick="ga('send', 'event', 'topscroller', 'click-img', '', 3)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2017-12/120x90px/294181_8ebe7f9b47.jpg" alt="" />
				<span class="i">					</span>
			</a>
			<span class="clearfix">&nbsp;</span>
		</div>
			<div class="item">
			<span class="cont-fluid"><span class="cont">
				<span class="t"><a href="/zinu-seifs/225637-harolds-snepsts-par-savu-karjeru-nhl.htm" onclick="ga('send', 'event', 'topscroller', 'click-title', '', 4)">Harolds Šnepsts par savu karjeru NHL</a>
					</span>
			</span></span>
			<a href="/zinu-seifs/225637-harolds-snepsts-par-savu-karjeru-nhl.htm" class="img" onclick="ga('send', 'event', 'topscroller', 'click-img', '', 4)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2017-10/120x90px/281833_246ee55183.jpg" alt="" />
				<span class="i">					</span>
			</a>
			<span class="clearfix">&nbsp;</span>
		</div>
			<div class="item">
			<span class="cont-fluid"><span class="cont">
				<span class="t"><a href="/zinu-seifs/224933-ka-janis-kalnins-no-tribinem-vartos-gaja.htm" onclick="ga('send', 'event', 'topscroller', 'click-title', '', 5)">Kā Jānis Kalniņš no tribīnēm vārtos gāja</a>
					</span>
			</span></span>
			<a href="/zinu-seifs/224933-ka-janis-kalnins-no-tribinem-vartos-gaja.htm" class="img" onclick="ga('send', 'event', 'topscroller', 'click-img', '', 5)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2017-10/120x90px/279976_75abdb68b9.jpg" alt="" />
				<span class="i">					</span>
			</a>
			<span class="clearfix">&nbsp;</span>
		</div>
			<div class="item">
			<span class="cont-fluid"><span class="cont">
				<span class="t"><a href="/zinu-seifs/224316-hosa-par-macisanos-no-jagra.htm" onclick="ga('send', 'event', 'topscroller', 'click-title', '', 6)">Hosa par mācīšanos no Jāgra</a>
					</span>
			</span></span>
			<a href="/zinu-seifs/224316-hosa-par-macisanos-no-jagra.htm" class="img" onclick="ga('send', 'event', 'topscroller', 'click-img', '', 6)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2017-10/120x90px/278590_d34abf4cb4.jpg" alt="" />
				<span class="i">					</span>
			</a>
			<span class="clearfix">&nbsp;</span>
		</div>
			<div class="item">
			<span class="cont-fluid"><span class="cont">
				<span class="t"><a href="/zinu-seifs/223924-ozolins-neesmu-ideals-ne-tuvu.htm" onclick="ga('send', 'event', 'topscroller', 'click-title', '', 7)">Ozoliņš: "Neesmu ideāls. Ne tuvu."</a>
					</span>
			</span></span>
			<a href="/zinu-seifs/223924-ozolins-neesmu-ideals-ne-tuvu.htm" class="img" onclick="ga('send', 'event', 'topscroller', 'click-img', '', 7)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2017-09/120x90px/277739_7e6b1a5003.jpg" alt="" />
				<span class="i">					</span>
			</a>
			<span class="clearfix">&nbsp;</span>
		</div>
			<div class="item">
			<span class="cont-fluid"><span class="cont">
				<span class="t"><a href="/zinu-seifs/223167-sorokins-par-kazahstanu.htm" onclick="ga('send', 'event', 'topscroller', 'click-title', '', 8)">Sorokins par Kazahstānu</a>
					</span>
			</span></span>
			<a href="/zinu-seifs/223167-sorokins-par-kazahstanu.htm" class="img" onclick="ga('send', 'event', 'topscroller', 'click-img', '', 8)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2017-09/120x90px/275932_aab17d719f.jpg" alt="" />
				<span class="i">					</span>
			</a>
			<span class="clearfix">&nbsp;</span>
		</div>
			<div class="item">
			<span class="cont-fluid"><span class="cont">
				<span class="t"><a href="/zinu-seifs/222012-karjeras-virsotne-latvijas-izlase.htm" onclick="ga('send', 'event', 'topscroller', 'click-title', '', 9)">Karjeras virsotne – Latvijas izlase</a>
					</span>
			</span></span>
			<a href="/zinu-seifs/222012-karjeras-virsotne-latvijas-izlase.htm" class="img" onclick="ga('send', 'event', 'topscroller', 'click-img', '', 9)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2017-09/120x90px/273093_54f490ae28.jpg" alt="" />
				<span class="i">					</span>
			</a>
			<span class="clearfix">&nbsp;</span>
		</div>
		<div class="clearfix">&nbsp;</div>
	</div>
	<a href="#" class="navBtn lft hidden"></a>
	<a href="#" class="navBtn rgt"></a>
</div></div><div class="shaddow"></div></div>
</div>
			<div>

				
				<div>
<div id="itemFixHead">
	<div class="wrapper">
		<span class="logo"><a href="/" class="icon smlogo"></a></span>
		<span class="title"><span class="cat latvija_span">Ziņu seifs:</span> <b>Direktoriņš Dāvis, kurš dzīvē nepazudīs</b></span>
		<a href="#" class="comments"><span class="icon comm"></span>Komentēt</a>		<span class="share">
			<span class="t">Dalies</span>			<a href="#" class="icon socdr" onclick="javascript:return ItemDraugiemSay('Direktoriņš Dāvis, kurš dzīvē nepazudīs', 'http://nra.lv/zinu-seifs/233676-direktorins-davis-kurs-dzive-nepazudis.htm', '');"></a>
			<a href="https://twitter.com/share?url=http%3A%2F%2Fnra.lv%2Fzinu-seifs%2F233676-direktorins-davis-kurs-dzive-nepazudis.htm&amp;text=Direktori%C5%86%C5%A1%20D%C4%81vis%2C%20kur%C5%A1%20dz%C4%ABv%C4%93%20nepazud%C4%ABs%20-&amp;via=nralv" class="icon soctw" target="_blank"></a>
			<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fnra.lv%2Fzinu-seifs%2F233676-direktorins-davis-kurs-dzive-nepazudis.htm&amp;t=Direktori%C5%86%C5%A1%20D%C4%81vis%2C%20kur%C5%A1%20dz%C4%ABv%C4%93%20nepazud%C4%ABs" class="icon socfb" target="_blank"></a>
		</span>
		<a href="#" class="icon gotop"></a>
		<div class="clearfix">&nbsp;</div>
	</div>
	<div class="shaddow"></div>
</div>
	
<div class="contentStyle mainRightCol">
	
	<div class="content-col-main fluid"><div class="cont">
		<div class="itemHeader">
			<a href="/zinu-seifs/" class="cat"><span class="latvija_span">Ziņu seifs</span></a>
			<h1>Direktoriņš Dāvis, kurš dzīvē nepazudīs</h1>
			<div class="sharebl"><script type="text/javascript">
	function ItemDraugiemSay(title, url, titlePrefix){
		window.open(
				'http://www.draugiem.lv/say/ext/add.php?title=' + encodeURIComponent(title) + '&link=' + encodeURIComponent(url) + '&titlePrefix=' + encodeURIComponent(titlePrefix),
				'',
				'location=1,status=1,scrollbars=0,resizable=0,width=530,height=400'
			);
		return false;
	}
</script>
<div class="shareBox topShare span-11 nomargin">
	<ul>
		<li class="draugiem"><a href="#" onclick="javascript:return ItemDraugiemSay('Direktoriņš Dāvis, kurš dzīvē nepazudīs', 'http://nra.lv/zinu-seifs/233676-direktorins-davis-kurs-dzive-nepazudis.htm', '');"></a></li>
		<li class="twitter"><a href="https://twitter.com/share?url=http%3A%2F%2Fnra.lv%2Fzinu-seifs%2F233676-direktorins-davis-kurs-dzive-nepazudis.htm&amp;text=Direktori%C5%86%C5%A1%20D%C4%81vis%2C%20kur%C5%A1%20dz%C4%ABv%C4%93%20nepazud%C4%ABs%20-&amp;via=nralv" target="_blank"></a></li>
		<li class="facebook"><a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fnra.lv%2Fzinu-seifs%2F233676-direktorins-davis-kurs-dzive-nepazudis.htm&amp;t=Direktori%C5%86%C5%A1%20D%C4%81vis%2C%20kur%C5%A1%20dz%C4%ABv%C4%93%20nepazud%C4%ABs" target="_blank"></a></li>
	</ul>
</div></div>
			<div class="itemopts">
				<ul>
					<li><a href="#" class="btnMoveToComments"><span class="icon comment"></span>Komentēt</a></li>					<li><a href="/zinu-seifs/233676-direktorins-davis-kurs-dzive-nepazudis.htm/drukat"><span class="icon print"></span>Drukāt</a></li>
					<li><a href="#" class="btnSendMsg"><span class="icon write"></span>Rakstīt redakcijai</a></li>
				</ul>
			</div>
			<div class="clearfix">&nbsp;</div>
		</div>
		<div class="content-col-left fluid"><div class="cont">
			
			<div class="itemBody">
				
								
									<div class="photoCont">
													<div class="itemImage">
								<figure>
									<img src="http://zinas.nra.lv/_mm/photos/2018-01/540px/298296_fa817972eb.jpg" alt="" />
																	</figure>
								<figcaption>Dāvis Bertāns / Scanpix</figcaption>
							</div>
																	</div>
				
				<p class="author-date"><b>Sporta Avīze</b>, Šodien, 11:03</p>

				<div class="articleText">
					<p class="intro"><strong>Aizvadītajā naktī NBA čempionātā savu līdz šim spožāko spēli, pretinieku grozā sametot 28 punktus, aizvadīja Dāvis Bertāns. Plašāku materiālu par basketbolā unikālo Bertānu ģimeni Sporta Avīzē varēja lasīt pirms gada, un toreiz vecāki un skolotāji pastāstīja šo to par Dāvja bērnības izgājieniem.</strong></p>					<p>Vēl pirms treniņu uzsākšanas Dāvis kādā rudens dienā ar klasi bija devies ekskursijā uz Valmieru. Ņemot vērā, ka tēvs vairs nevarēja gaidīt Dāvi Rūjienā, jo viņam bija jādodas uz treniņu Valmieras 5. vidusskolā, tika nolemts, ka šoferis Laimonis izlaidīs Dāvi pie skolas, kur puiku pieskatīs dežurante Silvija. Liels bija vecāku pārsteigums, kad ceļā uz Valmieru teju pie pašas pilsētas robežas viņi pamanīja pretī brienam mazu noraudājušos zēnu. Dāvis bija sēdējis zālē un garlaikojies. Secinājis, ka apkārt nav pazīstamu cilvēku, viņš piecēlies, izgājis no skolas un devies mājup, uz Rūjienu. Stāsts ar laimīgām beigām, pēc kura Dāvis uz kādu laiku tika pie iesaukas par godu leģendārajam Valmierā dzimušajam soļotājam - Daliņš...</p> <p>1. klasē Dāvis bijis kluss un kautrīgs zēns ar sārtiem vaigiem, atminas viņa pirmā klases audzinātāja Elita Treiere. Mācībās Dāvis paveica to, ko viņam lika izdarīt, bet nedarīja neko lieku, jo jau kopš agra vecuma pirmajā vietā bija basketbola bumba. 3. klasē viņš skolā radīja apvērsumu, ierodoties frizūrā, par kuru todien runāja visi skolēni. Brāļi bija pierunājuši mammu palīdzēt un nokrāsojuši matus oranžās bumbas krāsā, izdzenot un iekrāsojot bumbas šuvju vietas melnā krāsā. Dāvim jau tolaik paticis vadīt un organizēt. &laquo;Manā vietā jau treniņus arī gribēja vadīt,&raquo; nosmej Dainis, kurš pāris reizes pēc šādiem dēla izlēcieniem aizsūtījis Dāvi uz mājām. Bez tiesībām uz apžēlošanu.</p> <p>Brāļi jau iepriekš zināja, ka Ziemassvētkos radu saime viņiem būs sarūpējusi jaunas botas, kas nebija nekāds lētais prieks. Tādēļ īpaši sāpīgi bija tad, kad Dāvis nesen dāvanā saņemtos apavus aizmirsa sporta zālē. Nākamajā dienā pie sienas jau bija aicinājums atradējam atdot botas, kuras jaunajam basketbolistam ir vienīgās. Aizkustinošā uzruna acīmredzot izkausēja atradēja sirdi, un vēl pēc dienas botas stāvēja sporta zālē uz galdiņa. Līdzīgs atgadījums notika dažus gadus vēlāk, kad Dāvis jau trenējās Rīgā, un arī toreiz viņš botas atguva. Bet pēdējos gados ar klubā un izlasē iegūtajiem basketbola apaviem puiši ir apgādājuši daudzus mazos bumbotājus.</p> <p>Dāvim varen labi padevusies adīšana, bet 7. klasē viņš sacerējis dzejoli, kuru joprojām saglabājusi skolotāja Pakalne. &ldquo;Izpalīdzīgs un draudzīgs. Bet mazliet arī tāds direktoriņš,&rdquo; Dāvi raksturo viņa sākumskolas klases audzinātāja. Sava doma viņam bijusi jau bērnībā. Evija Pakalne stāsta, ka Dāvis bijis šerpāks. Jau tad bija skaidrs, ka viņš dzīvē nepazudīs. Atradīs spraugas, pa kurām izlīst, ja vajadzēs, izmantos kādas viltības vai liks lietā savu cīnītāja dabu.</p>
					<script src="http://eu2.madsone.com/js/tags.js"></script>
					<script type="text/javascript">
						MADSAdrequest.adrequest({
							pid: '9574555344'
						});
					</script> 
										<!-- /2793495/nralv_item_footer -->
					<div id='div-gpt-ad-1485975059307-0' style='width:468px; margin:20px auto 0 auto;'>
						<script>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1485975059307-0'); });
						</script>
					</div>
														</div>
				
				<div class="block"><div id='bmone2n-15484.3.2.1' style="width:468px; margin:0 auto;"></div></div>
				
								
				<div class="blComments" data-link="/run/">
	<div class="block">
	<div class="blockTitle">Komentāri [0]</div>
</div>
<div class="list">
			<div class="nocomments">Nav pievienots neviens komentārs.</div>
	</div>
	

	<div class="addComment">
	<div class="block">
		<div class="blockTitle">Pievienot komentāru</div>
	</div>
	<form action="/add" method="post" id="newCommentForm" novalidate data-seccode="0">
		
		
		
		
		<div class='frow'>
			<div class='label'>Vārds <span class="req">*</span></div>
			<input type="text" id="a548a556a20b_newCommentForm_name" name="5a548a556a20b_newCommentForm[name]" required="required" class="textfield" />
		</div>
		<div class="frow replyToRow" style="display:none;">
			<div class='label'>Atbilde komentāram <a href="#" class="btn-cancel-reply">(atcelt)</a></div>
			<div class="reply-cont">
			</div>
		</div>
		<div class='frow'>
			<div class='label'>Komentārs <span class="req">*</span></div>
			<textarea id="a548a556a20b_newCommentForm_text" name="5a548a556a20b_newCommentForm[text]" required="required" rows="4" class="textfield"></textarea>
		</div>
				<div style="display:none;"><textarea id="a548a556a20b_newCommentForm_subtext" name="5a548a556a20b_newCommentForm[subtext]" required="required"></textarea></div>
		<input type="hidden" id="newCommentForm_pid" name="5a548a556a20b_newCommentForm[pid]" value="0" />
		<input type="hidden" id="a548a556a20b_newCommentForm_type" name="5a548a556a20b_newCommentForm[type]" value="1" /><input type="hidden" id="a548a556a20b_newCommentForm_item_id" name="5a548a556a20b_newCommentForm[item_id]" value="233676" /><input type="hidden" id="a548a556a20b_newCommentForm__token" name="5a548a556a20b_newCommentForm[_token]" value="wm3j0XxyDt_vdPhTyBK5w8WT2SFF5BIQGHhc8Q_l6bQ" />
		<div class='btns'><input class="buttonComment" type="submit" value="Pievienot komentāru" /></div>
		<input type="hidden" name="id" value="1-233676" />
		<input type="hidden" name="fp" value="" id="newCommentForm_fp" />
	</form>
</div>


</div>				
								
				<div class="itemFooterBl">
			<div class="block">
			<h4 class="blockTitle"><a href="/foto/" class="titleUrl">Foto</a></h4>
			<div class="articlesList styleAFull">
											<div class="itemCont first"><div class="item">
					<a href="/foto/sakums/8355-vacija-nojauc-senu-baznicu-lai-paplasinatu-akmenoglu-raktuves.htm" class="img" onclick="ga('send', 'event', 'ItemFooter-blocks', 'click-img', 'foto', 1)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-01/280px/298232_d56c37c372.jpg" alt="" />
						<span class="i"><span class="icon info-photos"></span>							</span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/foto/sakums/8355-vacija-nojauc-senu-baznicu-lai-paplasinatu-akmenoglu-raktuves.htm" class="t" onclick="ga('send', 'event', 'ItemFooter-blocks', 'click-title', 'foto', 1)">FOTO: Vācijā nojauc senu baznīcu, lai paplašinātu akmeņogļu raktuves<i class="artIcoPhotos"></i></a>
						<a class="comm" href="/foto/sakums/8355-vacija-nojauc-senu-baznicu-lai-paplasinatu-akmenoglu-raktuves.htm#comments" onclick="ga('send', 'event', 'ItemFooter-blocks', 'click-comm', 'foto', 1)">[5]</a>					</span></span>
					<span class="clearfix">&nbsp;</span>
				</div></div>
											<div class="itemCont"><div class="item">
					<a href="/foto/izklaide/8354-ka-pasaule-aizvada-dienu-bez-biksem.htm" class="img" onclick="ga('send', 'event', 'ItemFooter-blocks', 'click-img', 'foto', 2)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-01/280px/298183_88ee5cbd64.jpg" alt="" />
						<span class="i"><span class="icon info-photos"></span>							</span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/foto/izklaide/8354-ka-pasaule-aizvada-dienu-bez-biksem.htm" class="t" onclick="ga('send', 'event', 'ItemFooter-blocks', 'click-title', 'foto', 2)">FOTO: Kā pasaulē aizvada "Dienu bez biksēm"<i class="artIcoPhotos"></i></a>
						<a class="comm" href="/foto/izklaide/8354-ka-pasaule-aizvada-dienu-bez-biksem.htm#comments" onclick="ga('send', 'event', 'ItemFooter-blocks', 'click-comm', 'foto', 2)">[2]</a>					</span></span>
					<span class="clearfix">&nbsp;</span>
				</div></div>
							<div class="clearfix">&nbsp;</div>				<div class="itemCont first"><div class="item">
					<a href="/foto/pasaule/8353-zelta-globusu-ceremonijas-spilgtakie-mirkli.htm" class="img" onclick="ga('send', 'event', 'ItemFooter-blocks', 'click-img', 'foto', 3)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-01/280px/298103_17dbda7d99.jpg" alt="" />
						<span class="i"><span class="icon info-photos"></span>							</span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/foto/pasaule/8353-zelta-globusu-ceremonijas-spilgtakie-mirkli.htm" class="t" onclick="ga('send', 'event', 'ItemFooter-blocks', 'click-title', 'foto', 3)">FOTO: "Zelta globusu" ceremonijas spilgtākie mirkļi<i class="artIcoPhotos"></i></a>
											</span></span>
					<span class="clearfix">&nbsp;</span>
				</div></div>
											<div class="itemCont"><div class="item">
					<a href="/foto/sakums/8352-serloka-holmsa-gajiens-pulce-simtiem-cilveku.htm" class="img" onclick="ga('send', 'event', 'ItemFooter-blocks', 'click-img', 'foto', 4)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-01/280px/298049_7d3a512bc8.jpg" alt="" />
						<span class="i"><span class="icon info-photos"></span>							</span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/foto/sakums/8352-serloka-holmsa-gajiens-pulce-simtiem-cilveku.htm" class="t" onclick="ga('send', 'event', 'ItemFooter-blocks', 'click-title', 'foto', 4)">FOTO: Šerloka Holmsa gājiens pulcē simtiem cilvēku<i class="artIcoPhotos"></i></a>
						<a class="comm" href="/foto/sakums/8352-serloka-holmsa-gajiens-pulce-simtiem-cilveku.htm#comments" onclick="ga('send', 'event', 'ItemFooter-blocks', 'click-comm', 'foto', 4)">[3]</a>					</span></span>
					<span class="clearfix">&nbsp;</span>
				</div></div>
						<div class="clearfix">&nbsp;</div>
			</div>
		</div>
			<div class="block">
			<h4 class="blockTitle"><a href="/video/" class="titleUrl">Video</a></h4>
			<div class="articlesList styleAFull">
											<div class="itemCont first"><div class="item">
					<a href="/video/6464-8-labakas-reklamas-ar-mihaelu-sumaheru.htm" class="img" onclick="ga('send', 'event', 'ItemFooter-blocks', 'click-img', 'video', 1)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos_video/2018-01/280px/298140_1fcd8142df.jpg" alt="" />
						<span class="i">							<span class="icon info-video"></span></span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/video/6464-8-labakas-reklamas-ar-mihaelu-sumaheru.htm" class="t" onclick="ga('send', 'event', 'ItemFooter-blocks', 'click-title', 'video', 1)">VIDEO: 8 labākās reklāmas ar Mihaelu Šūmaheru<i class="artIcoVideo"></i></a>
											</span></span>
					<span class="clearfix">&nbsp;</span>
				</div></div>
											<div class="itemCont"><div class="item">
					<a href="/video/6459-nujorkiesi-cinas-ar-milzu-sniegu.htm" class="img" onclick="ga('send', 'event', 'ItemFooter-blocks', 'click-img', 'video', 2)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos_video/2018-01/280px/297964_2d203da8b6.jpg" alt="" />
						<span class="i">							<span class="icon info-video"></span></span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/video/6459-nujorkiesi-cinas-ar-milzu-sniegu.htm" class="t" onclick="ga('send', 'event', 'ItemFooter-blocks', 'click-title', 'video', 2)">VIDEO: Ņujorkieši cīnās ar milzu sniegu<i class="artIcoVideo"></i></a>
						<a class="comm" href="/video/6459-nujorkiesi-cinas-ar-milzu-sniegu.htm#comments" onclick="ga('send', 'event', 'ItemFooter-blocks', 'click-comm', 'video', 2)">[3]</a>					</span></span>
					<span class="clearfix">&nbsp;</span>
				</div></div>
							<div class="clearfix">&nbsp;</div>				<div class="itemCont first"><div class="item">
					<a href="/video/6460-ar-durvju-koda-palidzibu-nospele-saule-perkons-daugava.htm" class="img" onclick="ga('send', 'event', 'ItemFooter-blocks', 'click-img', 'video', 3)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos_video/2018-01/280px/297984_65689935b8.jpg" alt="" />
						<span class="i">							<span class="icon info-video"></span></span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/video/6460-ar-durvju-koda-palidzibu-nospele-saule-perkons-daugava.htm" class="t" onclick="ga('send', 'event', 'ItemFooter-blocks', 'click-title', 'video', 3)">VIDEO: Ar durvju koda palīdzību nospēlē "Saule, Pērkons, Daugava"<i class="artIcoVideo"></i></a>
						<a class="comm" href="/video/6460-ar-durvju-koda-palidzibu-nospele-saule-perkons-daugava.htm#comments" onclick="ga('send', 'event', 'ItemFooter-blocks', 'click-comm', 'video', 3)">[7]</a>					</span></span>
					<span class="clearfix">&nbsp;</span>
				</div></div>
											<div class="itemCont"><div class="item">
					<a href="/video/6458-tas-ir-jaredz-tevi-megina-kopa-ar-meitam-dejot-baletu.htm" class="img" onclick="ga('send', 'event', 'ItemFooter-blocks', 'click-img', 'video', 4)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos_video/2018-01/280px/297960_4a2943ef08.jpg" alt="" />
						<span class="i">							<span class="icon info-video"></span></span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/video/6458-tas-ir-jaredz-tevi-megina-kopa-ar-meitam-dejot-baletu.htm" class="t" onclick="ga('send', 'event', 'ItemFooter-blocks', 'click-title', 'video', 4)">VIDEO: Tas ir jāredz! Tēvi mēģina kopā ar meitām dejot baletu<i class="artIcoVideo"></i></a>
						<a class="comm" href="/video/6458-tas-ir-jaredz-tevi-megina-kopa-ar-meitam-dejot-baletu.htm#comments" onclick="ga('send', 'event', 'ItemFooter-blocks', 'click-comm', 'video', 4)">[7]</a>					</span></span>
					<span class="clearfix">&nbsp;</span>
				</div></div>
						<div class="clearfix">&nbsp;</div>
			</div>
		</div>
		<div class="clearfix">&nbsp;</div>
</div>				
			</div>
			
		</div></div>
		<div class="content-col-center">
							<div class="block">
			<h3 class="blockTitle">Kaut kas traks!</h3>
			<div class="articlesList styleABig">
							<div class="item first">
					<a href="/sakums/233603-video-viagru-pardozejis-turists-parbiede-lidostas-apmekletajus.htm" class="img" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-img', 'skandalozi', 1)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2017-12/120x90px/293389_31ee81dd27.jpg" alt="" />
						<span class="i">							<span class="icon info-video"></span></span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/sakums/233603-video-viagru-pardozejis-turists-parbiede-lidostas-apmekletajus.htm" class="t" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-title', 'skandalozi', 1)">VIDEO: Viagru pārdozējis tūrists pārbiedē lidostas apmeklētājus<i class="artIcoVideo"></i></a>
											</span></span>
					<span class="clearfix">&nbsp;</span>
				</div>
							<div class="item">
					<a href="/sakums/233623-skandals-slaveno-apgerbu-zimolu-vaino-rasisma.htm" class="img" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-img', 'skandalozi', 2)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-01/120x90px/298250_66811974a1.jpg" alt="" />
						<span class="i">							</span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/sakums/233623-skandals-slaveno-apgerbu-zimolu-vaino-rasisma.htm" class="t" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-title', 'skandalozi', 2)">Skandāls: Slaveno apģērbu zīmolu vaino rasismā</a>
											</span></span>
					<span class="clearfix">&nbsp;</span>
				</div>
							<div class="item">
					<a href="/slavenibas/233563-blogere-yana-bruk-bija-nekitraka-sniegbaltite-latvija-esmu-staigajosa-provokacija.htm" class="img" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-img', 'skandalozi', 3)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-01/120x90px/298147_15772baa7c.jpg" alt="" />
						<span class="i">							<span class="icon info-video"></span></span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/slavenibas/233563-blogere-yana-bruk-bija-nekitraka-sniegbaltite-latvija-esmu-staigajosa-provokacija.htm" class="t" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-title', 'skandalozi', 3)">Blogere Yana Bruk bija neķītrākā sniegbaltīte Latvijā: Esmu staigājoša provokācija!<i class="artIcoVideo"></i></a>
											</span></span>
					<span class="clearfix">&nbsp;</span>
				</div>
							<div class="item">
					<a href="/slavenibas/233659-zurnalists-andrejs-volmars-salauz-ribas-un-atslegas-kaulu.htm" class="img" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-img', 'skandalozi', 4)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-01/120x90px/298274_c34f4fb7b4.jpg" alt="" />
						<span class="i">							</span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/slavenibas/233659-zurnalists-andrejs-volmars-salauz-ribas-un-atslegas-kaulu.htm" class="t" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-title', 'skandalozi', 4)">Žurnālists Andrejs Volmārs salauž ribas un atslēgas kaulu</a>
											</span></span>
					<span class="clearfix">&nbsp;</span>
				</div>
							<div class="item">
					<a href="/slavenibas/233616-negaiditi-izskiries-saimnieks-mekle-sievu-daudzsolosais-paris-kas-noticis.htm" class="img" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-img', 'skandalozi', 5)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-01/120x90px/298229_1ab0f48244.jpg" alt="" />
						<span class="i">							</span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/slavenibas/233616-negaiditi-izskiries-saimnieks-mekle-sievu-daudzsolosais-paris-kas-noticis.htm" class="t" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-title', 'skandalozi', 5)">Negaidīti izšķīries "Saimnieks meklē sievu" daudzsološais pāris; kas noticis?</a>
											</span></span>
					<span class="clearfix">&nbsp;</span>
				</div>
						</div>
		</div>					<div class='block'>
			<iframe src="http://jauns.lv/widget/nralv-280x300-lv" width="280" height="300" frameborder="0" allowfullscreen></iframe>
		</div>		<div class="block">
			<h3 class="blockTitle"><a href="/tikai-nra/" class="titleUrl">Tikai nra.lv</a></h3>
			<div class="articlesList styleAFull">
							<div class="item first">
					<a href="/latvija/233627-rakstnieku-savieniba-negrasas-izslegt-rokpelni.htm" class="img" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-img', 'tika-nralv', 1)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-01/280px/298254_ceb4c59b01.jpg" alt="" />
						<span class="i">							</span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/latvija/233627-rakstnieku-savieniba-negrasas-izslegt-rokpelni.htm" class="t" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-title', 'tika-nralv', 1)">Rakstnieku savienība negrasās izslēgt Rokpelni</a>
						<a class="comm" href="/latvija/233627-rakstnieku-savieniba-negrasas-izslegt-rokpelni.htm#comments" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-comm', 'tika-nralv', 1)">[11]</a>					</span></span>
					<span class="clearfix">&nbsp;</span>
				</div>
							<div class="item">
					<a href="/politika/233539-pirmie-vienotibu-pametis-valmieriesi.htm" class="img" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-img', 'tika-nralv', 2)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2017-11/280px/287183_0f5aa226d5.jpg" alt="" />
						<span class="i">							</span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/politika/233539-pirmie-vienotibu-pametis-valmieriesi.htm" class="t" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-title', 'tika-nralv', 2)">Pirmie "Vienotību" pametīs valmierieši</a>
						<a class="comm" href="/politika/233539-pirmie-vienotibu-pametis-valmieriesi.htm#comments" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-comm', 'tika-nralv', 2)">[11]</a>					</span></span>
					<span class="clearfix">&nbsp;</span>
				</div>
							<div class="item">
					<a href="/latvija/233545-lemums-par-katastrofu-mezos-aiz-matiem-pievilkts.htm" class="img" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-img', 'tika-nralv', 3)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-01/280px/298131_f7988c2481.jpg" alt="" />
						<span class="i">							</span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/latvija/233545-lemums-par-katastrofu-mezos-aiz-matiem-pievilkts.htm" class="t" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-title', 'tika-nralv', 3)">Lēmums par katastrofu mežos – aiz matiem pievilkts</a>
						<a class="comm" href="/latvija/233545-lemums-par-katastrofu-mezos-aiz-matiem-pievilkts.htm#comments" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-comm', 'tika-nralv', 3)">[9]</a>					</span></span>
					<span class="clearfix">&nbsp;</span>
				</div>
							<div class="item">
					<a href="/latvija/riga/233544-pec-ugunsgreka-vairs-nevelas-dzivot-viena-maja-ar-policiju.htm" class="img" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-img', 'tika-nralv', 4)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-01/280px/297630_124c070b17.jpg" alt="" />
						<span class="i">							</span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/latvija/riga/233544-pec-ugunsgreka-vairs-nevelas-dzivot-viena-maja-ar-policiju.htm" class="t" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-title', 'tika-nralv', 4)">Pēc ugunsgrēka vairs nevēlas dzīvot vienā mājā ar policiju</a>
						<a class="comm" href="/latvija/riga/233544-pec-ugunsgreka-vairs-nevelas-dzivot-viena-maja-ar-policiju.htm#comments" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-comm', 'tika-nralv', 4)">[4]</a>					</span></span>
					<span class="clearfix">&nbsp;</span>
				</div>
							<div class="item">
					<a href="/maja/233610-skabpiena-produkti-kapec-tie-ir-veseligi-un-butu-jalieto.htm" class="img" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-img', 'tika-nralv', 5)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-01/280px/298206_8c98ebbd1f.jpg" alt="" />
						<span class="i">							</span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/maja/233610-skabpiena-produkti-kapec-tie-ir-veseligi-un-butu-jalieto.htm" class="t" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-title', 'tika-nralv', 5)">Skāb­pie­na pro­duk­ti - kāpēc tie ir veselīgi un būtu jālieto?</a>
						<a class="comm" href="/maja/233610-skabpiena-produkti-kapec-tie-ir-veseligi-un-butu-jalieto.htm#comments" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-comm', 'tika-nralv', 5)">[2]</a>					</span></span>
					<span class="clearfix">&nbsp;</span>
				</div>
						</div>
		</div>					<div class="block">
			<style>
			.nraad_responsive_1 {width:280px;}
			</style>
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<!-- Ad Responsive -->
			<ins class="adsbygoogle nraad_responsive_1"
				 style="display:block"
				 data-ad-client="ca-pub-6250374732409191"
				 data-ad-slot="3517961943"
				 data-ad-format="auto"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div>		<div class="block">
			<h3 class="blockTitle">Lasītākais</h3>
			<div class="articlesList styleABig">
							<div class="item first">
					<a href="/latvija/233507-igors-zlotnikovs-klusim-reiz-viena-latvijas-tauta.htm" class="img" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-img', 'lasitakais', 1)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-01/120x90px/298087_5d004df5f3.jpg" alt="" />
						<span class="i">							</span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/latvija/233507-igors-zlotnikovs-klusim-reiz-viena-latvijas-tauta.htm" class="t" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-title', 'lasitakais', 1)">Igors Zlotņikovs: Kļūsim reiz viena Latvijas tauta!</a>
						<a class="comm" href="/latvija/233507-igors-zlotnikovs-klusim-reiz-viena-latvijas-tauta.htm#comments" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-comm', 'lasitakais', 1)">[21]</a>					</span></span>
					<span class="clearfix">&nbsp;</span>
				</div>
							<div class="item">
					<a href="/viedokli/bens-latkovskis/233514-sievietem-patik-mainit-ne-tikai-kleitas.htm" class="img" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-img', 'lasitakais', 2)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-01/120x90px/298092_24fa3be1da.jpg" alt="" />
						<span class="i">							</span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/viedokli/bens-latkovskis/233514-sievietem-patik-mainit-ne-tikai-kleitas.htm" class="t" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-title', 'lasitakais', 2)">Sievietēm patīk mainīt ne tikai kleitas</a>
						<a class="comm" href="/viedokli/bens-latkovskis/233514-sievietem-patik-mainit-ne-tikai-kleitas.htm#comments" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-comm', 'lasitakais', 2)">[14]</a>					</span></span>
					<span class="clearfix">&nbsp;</span>
				</div>
							<div class="item">
					<a href="/latvija/233489-kardinals-no-latvijas-versas-pret-pavestu-francisku.htm" class="img" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-img', 'lasitakais', 3)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-01/120x90px/298075_9a0e58b5ab.jpg" alt="" />
						<span class="i">							</span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/latvija/233489-kardinals-no-latvijas-versas-pret-pavestu-francisku.htm" class="t" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-title', 'lasitakais', 3)">Kardināls no Latvijas vēršas pret pāvestu Francisku</a>
						<a class="comm" href="/latvija/233489-kardinals-no-latvijas-versas-pret-pavestu-francisku.htm#comments" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-comm', 'lasitakais', 3)">[15]</a>					</span></span>
					<span class="clearfix">&nbsp;</span>
				</div>
							<div class="item">
					<a href="/viedokli/viktors-avotins/233515-vdk-maisu-saturs-klust-dailliteratura.htm" class="img" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-img', 'lasitakais', 4)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2017-11/120x90px/287289_e762d9d76b.jpg" alt="" />
						<span class="i">							</span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/viedokli/viktors-avotins/233515-vdk-maisu-saturs-klust-dailliteratura.htm" class="t" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-title', 'lasitakais', 4)">VDK maisu saturs kļūst daiļliteratūra</a>
						<a class="comm" href="/viedokli/viktors-avotins/233515-vdk-maisu-saturs-klust-dailliteratura.htm#comments" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-comm', 'lasitakais', 4)">[17]</a>					</span></span>
					<span class="clearfix">&nbsp;</span>
				</div>
							<div class="item">
					<a href="/skandalozi/233522-lielbritanijas-parlamenta-katru-dienu-porno-vietnem-censas-pieslegties-160-reizes.htm" class="img" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-img', 'lasitakais', 5)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-01/120x90px/298096_519beac940.jpg" alt="" />
						<span class="i">							</span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/skandalozi/233522-lielbritanijas-parlamenta-katru-dienu-porno-vietnem-censas-pieslegties-160-reizes.htm" class="t" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-title', 'lasitakais', 5)">Lielbritānijas parlamentā katru dienu porno vietnēm cenšas pieslēgties 160 reizes</a>
						<a class="comm" href="/skandalozi/233522-lielbritanijas-parlamenta-katru-dienu-porno-vietnem-censas-pieslegties-160-reizes.htm#comments" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-comm', 'lasitakais', 5)">[13]</a>					</span></span>
					<span class="clearfix">&nbsp;</span>
				</div>
							<div class="item">
					<a href="/latvija/233508-latvija-daudzi-partikas-produkti-kluvusi-ieverojami-dargaki.htm" class="img" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-img', 'lasitakais', 6)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-01/120x90px/298088_1aebc8b7c3.jpg" alt="" />
						<span class="i">							</span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/latvija/233508-latvija-daudzi-partikas-produkti-kluvusi-ieverojami-dargaki.htm" class="t" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-title', 'lasitakais', 6)">Latvijā daudzi pārtikas produkti kļuvuši ievērojami dārgāki</a>
						<a class="comm" href="/latvija/233508-latvija-daudzi-partikas-produkti-kluvusi-ieverojami-dargaki.htm#comments" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-comm', 'lasitakais', 6)">[43]</a>					</span></span>
					<span class="clearfix">&nbsp;</span>
				</div>
							<div class="item">
					<a href="/latvija/233509-tiesa-delnai-piespriez-maksat-lembergam-605-eiro.htm" class="img" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-img', 'lasitakais', 7)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2017-11/120x90px/290069_b425012421.jpg" alt="" />
						<span class="i">							</span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/latvija/233509-tiesa-delnai-piespriez-maksat-lembergam-605-eiro.htm" class="t" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-title', 'lasitakais', 7)">Tiesa "Delnai" piespriež maksāt Lembergam 605 eiro</a>
						<a class="comm" href="/latvija/233509-tiesa-delnai-piespriez-maksat-lembergam-605-eiro.htm#comments" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-comm', 'lasitakais', 7)">[16]</a>					</span></span>
					<span class="clearfix">&nbsp;</span>
				</div>
							<div class="item">
					<a href="/maja/233511-verts-izmeginat-dieta-artrita-gadijuma.htm" class="img" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-img', 'lasitakais', 8)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-01/120x90px/298091_b8e1b0f979.jpg" alt="" />
						<span class="i">							</span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/maja/233511-verts-izmeginat-dieta-artrita-gadijuma.htm" class="t" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-title', 'lasitakais', 8)">VĒRTS IZMĒĢINĀT: Diēta artrīta gadījumā</a>
						<a class="comm" href="/maja/233511-verts-izmeginat-dieta-artrita-gadijuma.htm#comments" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-comm', 'lasitakais', 8)">[8]</a>					</span></span>
					<span class="clearfix">&nbsp;</span>
				</div>
							<div class="item">
					<a href="/izklaide/muzika/233510-ernests-libietis-saimnieko-rokmuzikas-skola-ko-tur-var-iemacities-berni.htm" class="img" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-img', 'lasitakais', 9)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-01/120x90px/298090_29145a9fea.jpg" alt="" />
						<span class="i">							</span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/izklaide/muzika/233510-ernests-libietis-saimnieko-rokmuzikas-skola-ko-tur-var-iemacities-berni.htm" class="t" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-title', 'lasitakais', 9)">Ernests Lībietis saimnieko Rokmūzikas skolā; ko tur var iemācīties bērni?</a>
						<a class="comm" href="/izklaide/muzika/233510-ernests-libietis-saimnieko-rokmuzikas-skola-ko-tur-var-iemacities-berni.htm#comments" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-comm', 'lasitakais', 9)">[2]</a>					</span></span>
					<span class="clearfix">&nbsp;</span>
				</div>
							<div class="item">
					<a href="/latvija/233534-gandriz-puse-darba-deveju-sogad-sola-palielinat-darbiniekiem-algas.htm" class="img" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-img', 'lasitakais', 10)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2017-11/120x90px/291897_c5b7ef6b2a.jpg" alt="" />
						<span class="i">							</span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/latvija/233534-gandriz-puse-darba-deveju-sogad-sola-palielinat-darbiniekiem-algas.htm" class="t" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-title', 'lasitakais', 10)">Gandrīz puse darba devēju šogad sola palielināt darbiniekiem algas</a>
						<a class="comm" href="/latvija/233534-gandriz-puse-darba-deveju-sogad-sola-palielinat-darbiniekiem-algas.htm#comments" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-comm', 'lasitakais', 10)">[27]</a>					</span></span>
					<span class="clearfix">&nbsp;</span>
				</div>
						</div>
		</div>					<div class="block">
			<a href="http://parmums.sportacentrs.com/vakances.html" rel="nofollow" target="_blank" style="display:block;">
				<img src="http://nra.lv/_files/201801/20180103_sc_mini_pieteikums.jpg" alt="" style="display:block;" />
			</a>
		</div>		<div class="block">
			<h3 class="blockTitle"><a href="/jaunakais/" class="titleUrl">Jaunākais</a></h3>
			<div class="articlesList styleABig">
							<div class="item first">
					<a href="/latvija/233661-svarigi-kas-iedzivotajiem-jazina-par-izmainam-pensiju-likuma.htm" class="img" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-img', 'jaunakais', 1)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-01/120x90px/298276_e52537fdfb.jpg" alt="" />
						<span class="i">							</span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/latvija/233661-svarigi-kas-iedzivotajiem-jazina-par-izmainam-pensiju-likuma.htm" class="t" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-title', 'jaunakais', 1)">Svarīgi: Kas iedzīvotājiem jāzina par izmaiņām pensiju likumā</a>
											</span></span>
					<span class="clearfix">&nbsp;</span>
				</div>
							<div class="item">
					<a href="/latvija/233664-salaspili-virietis-iepazistas-ar-sievieti-un-pamatigi-vinu-apzog.htm" class="img" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-img', 'jaunakais', 2)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-01/120x90px/298277_7126561741.jpg" alt="" />
						<span class="i">							</span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/latvija/233664-salaspili-virietis-iepazistas-ar-sievieti-un-pamatigi-vinu-apzog.htm" class="t" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-title', 'jaunakais', 2)">Salaspilī vīrietis iepazīstas ar sievieti un pamatīgi viņu apzog</a>
											</span></span>
					<span class="clearfix">&nbsp;</span>
				</div>
							<div class="item">
					<a href="/latvija/233658-krona-pacientiem-kompenses-ari-biologiskas-zales.htm" class="img" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-img', 'jaunakais', 3)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2017-12/120x90px/295951_ebd8ddb29e.jpg" alt="" />
						<span class="i">							</span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/latvija/233658-krona-pacientiem-kompenses-ari-biologiskas-zales.htm" class="t" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-title', 'jaunakais', 3)">Krona pacientiem kompensēs arī bioloģiskās zāles</a>
											</span></span>
					<span class="clearfix">&nbsp;</span>
				</div>
							<div class="item">
					<a href="/pasaule/233648-opra-vinfrija-varetu-kandidet-uz-asv-prezidenta-amatu.htm" class="img" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-img', 'jaunakais', 4)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-01/120x90px/298266_5f8ebab0a0.jpg" alt="" />
						<span class="i">							</span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/pasaule/233648-opra-vinfrija-varetu-kandidet-uz-asv-prezidenta-amatu.htm" class="t" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-title', 'jaunakais', 4)">Opra Vinfrija varētu kandidēt uz ASV prezidenta amatu</a>
						<a class="comm" href="/pasaule/233648-opra-vinfrija-varetu-kandidet-uz-asv-prezidenta-amatu.htm#comments" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-comm', 'jaunakais', 4)">[1]</a>					</span></span>
					<span class="clearfix">&nbsp;</span>
				</div>
							<div class="item">
					<a href="/sports/hokejs/233655-dinamo-raganu-jeb-jurciku-grib-aizliegt-lidzjuteji-metas-vinu-aizstavet.htm" class="img" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-img', 'jaunakais', 5)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-01/120x90px/298287_74184955f4.jpg" alt="" />
						<span class="i">							</span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/sports/hokejs/233655-dinamo-raganu-jeb-jurciku-grib-aizliegt-lidzjuteji-metas-vinu-aizstavet.htm" class="t" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-title', 'jaunakais', 5)">"Dinamo" Raganu jeb Jurčiku grib aizliegt; līdzjutēji metas viņu aizstāvēt</a>
						<a class="comm" href="/sports/hokejs/233655-dinamo-raganu-jeb-jurciku-grib-aizliegt-lidzjuteji-metas-vinu-aizstavet.htm#comments" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-comm', 'jaunakais', 5)">[2]</a>					</span></span>
					<span class="clearfix">&nbsp;</span>
				</div>
							<div class="item">
					<a href="/latvija/riga/233657-grausti-nav-vajadzigi-ari-to-ipasniekiem.htm" class="img" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-img', 'jaunakais', 6)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-01/120x90px/298271_66ecdc3857.jpg" alt="" />
						<span class="i">							</span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/latvija/riga/233657-grausti-nav-vajadzigi-ari-to-ipasniekiem.htm" class="t" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-title', 'jaunakais', 6)">Grausti nav vajadzīgi arī to īpašniekiem</a>
						<a class="comm" href="/latvija/riga/233657-grausti-nav-vajadzigi-ari-to-ipasniekiem.htm#comments" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-comm', 'jaunakais', 6)">[3]</a>					</span></span>
					<span class="clearfix">&nbsp;</span>
				</div>
							<div class="item">
					<a href="/slavenibas/233659-zurnalists-andrejs-volmars-salauz-ribas-un-atslegas-kaulu.htm" class="img" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-img', 'jaunakais', 7)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-01/120x90px/298274_c34f4fb7b4.jpg" alt="" />
						<span class="i">							</span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/slavenibas/233659-zurnalists-andrejs-volmars-salauz-ribas-un-atslegas-kaulu.htm" class="t" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-title', 'jaunakais', 7)">Žurnālists Andrejs Volmārs salauž ribas un atslēgas kaulu</a>
											</span></span>
					<span class="clearfix">&nbsp;</span>
				</div>
							<div class="item">
					<a href="/latvija/233660-katra-problema-darba-ar-e-veselibu-tiekot-izzinata-individuali.htm" class="img" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-img', 'jaunakais', 8)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-01/120x90px/298275_11889a64db.jpg" alt="" />
						<span class="i">							</span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/latvija/233660-katra-problema-darba-ar-e-veselibu-tiekot-izzinata-individuali.htm" class="t" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-title', 'jaunakais', 8)">Katra problēma darbā ar e-veselību tiekot izzināta individuāli</a>
											</span></span>
					<span class="clearfix">&nbsp;</span>
				</div>
							<div class="item">
					<a href="/latvija/233654-iedzivotaji-no-saviem-darba-devejiem-velas-13-algu-un-premiju.htm" class="img" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-img', 'jaunakais', 9)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2017-12/120x90px/292590_10b6e67482.jpg" alt="" />
						<span class="i">							</span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/latvija/233654-iedzivotaji-no-saviem-darba-devejiem-velas-13-algu-un-premiju.htm" class="t" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-title', 'jaunakais', 9)">Iedzīvotāji no saviem darba devējiem vēlas 13.algu un prēmiju</a>
						<a class="comm" href="/latvija/233654-iedzivotaji-no-saviem-darba-devejiem-velas-13-algu-un-premiju.htm#comments" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-comm', 'jaunakais', 9)">[3]</a>					</span></span>
					<span class="clearfix">&nbsp;</span>
				</div>
							<div class="item">
					<a href="/viedokli/maris-krautmanis-3/233650-okeanu-valdniece-un-velesanas.htm" class="img" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-img', 'jaunakais', 10)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-01/120x90px/298268_b127dd45f5.jpg" alt="" />
						<span class="i">							</span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/viedokli/maris-krautmanis-3/233650-okeanu-valdniece-un-velesanas.htm" class="t" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-title', 'jaunakais', 10)">Māris Krautmanis: Okeānu valdniece un vēlēšanas</a>
						<a class="comm" href="/viedokli/maris-krautmanis-3/233650-okeanu-valdniece-un-velesanas.htm#comments" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-comm', 'jaunakais', 10)">[2]</a>					</span></span>
					<span class="clearfix">&nbsp;</span>
				</div>
						</div>
		</div>	</div>
	</div></div>
	
	<div class="content-col-right">

	<!-- nralv_310x310px -->
	<div id='div-gpt-ad-1399627937774-0' class="block" style='text-align:center; display:none;'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1399627937774-0'); });
		</script>
	</div>
	
	<!-- nralv_310x310px_2 -->
	<div id='div-gpt-ad-1400658064039-0' class="block" style="text-align:center; display:none;">
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1400658064039-0'); });
		</script>
	</div>
	
		
		
	<div class="block">
	<h4 class="blockTitle">
						Der zināt					</h4>	<div class="articlesList styleSmall">
			<div class="item first">
			<a href="http://nra.lv/reklamraksti/231984-ziemassvetki-pavaditi-laiks-uzkopt-maju.htm" class="img"><img src="http://nra.lv/_files/201708/20170810_liir_60x60px.png" alt="" /></a>
			<span class="cont-fluid"><span class="cont"><a href="http://nra.lv/reklamraksti/231984-ziemassvetki-pavaditi-laiks-uzkopt-maju.htm" class="t"><b class="big">Ziemassvētki pavadīti, laiks uzkopt māju!</b></a></span></span>
			<span class="clearfix">&nbsp;</span>
		</div>
			<div class="item">
			<a href="http://nra.lv/reklamraksti/232227-senioru-seansi-splendid-palace-notiks-ari-nakamgad.htm" class="img"><img src="http://zinas.nra.lv/_mm/photos/2017-12/60x60px/296362_0aef908777.jpg" alt="" /></a>
			<span class="cont-fluid"><span class="cont"><a href="http://nra.lv/reklamraksti/232227-senioru-seansi-splendid-palace-notiks-ari-nakamgad.htm" class="t"><b class="big">Senioru seansi Splendid Palace notiks arī nākamgad</b></a></span></span>
			<span class="clearfix">&nbsp;</span>
		</div>
		</div>
</div><div class="block">
	<h4 class="blockTitle">
						Sludinājumi					</h4>	<div class="articlesList styleSmall">
			<div class="item first">
			<a href="http://nra.lv/_files/201801/20180105_CMP_Mushrooms_pazinojums.pdf" target="_blank" class="img"><img src="http://nra.lv/_files/201801/20180105_sene_60x60px.png" alt="" /></a>
			<span class="cont-fluid"><span class="cont"><a href="http://nra.lv/_files/201801/20180105_CMP_Mushrooms_pazinojums.pdf" target="_blank" class="t"><b class="big">C.M.P mushrooms aicina visus apmeklēt seminārus Latvijas pilsētās</b></a></span></span>
			<span class="clearfix">&nbsp;</span>
		</div>
		</div>
</div>
	
	<div class="block">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<ins class="adsbygoogle"
			 style="display:block"
			 data-ad-format="fluid"
			 data-ad-layout-key="-fy+6g-1v-gt+cf"
			 data-ad-client="ca-pub-6250374732409191"
			 data-ad-slot="7442454215"></ins>
		<script>
			 (adsbygoogle = window.adsbygoogle || []).push({});
		</script>
	</div>
	
	<div class="block">
		<h4 class="blockTitle img"><a href="http://nra.lv/temas/118-regionalie-pielikumi.htm"><img src='/_files/201701/20170123_reg_pielik_17_310x48px.jpg' alt='Reģionālajam pielikumam 17' width="310" /></a></h4>
			<div class="articlesList styleABig">
	<div class="item first">
		<a href="/latvija/regionos/231491-mezotnes-pils-apsaimniekotajs-cer-istenot-apjomigus-attistibas-planus.htm" class="img"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2017-12/120x90px/295028_3c4a862633.jpg" alt="" /></a>
		<span class="cont-fluid"><span class="cont">
			<a href="/latvija/regionos/231491-mezotnes-pils-apsaimniekotajs-cer-istenot-apjomigus-attistibas-planus.htm" class="t">Mežotnes pils apsaimniekotājs cer īstenot apjomīgus attīstības plānus</a>
			<a class="comm" href="/latvija/regionos/231491-mezotnes-pils-apsaimniekotajs-cer-istenot-apjomigus-attistibas-planus.htm#comments">[8]</a>		</span></span>
		<span class="clearfix">&nbsp;</span>
	</div>
	<div class="item">
		<a href="/latvija/231490-bauskas-alus-2017-gadu-aizvadijis-razeni.htm" class="img"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2017-12/120x90px/295025_6d8c91d38f.jpg" alt="" /></a>
		<span class="cont-fluid"><span class="cont">
			<a href="/latvija/231490-bauskas-alus-2017-gadu-aizvadijis-razeni.htm" class="t">"Bauskas alus" 2017. gadu aizvadījis raženi</a>
			<a class="comm" href="/latvija/231490-bauskas-alus-2017-gadu-aizvadijis-razeni.htm#comments">[3]</a>		</span></span>
		<span class="clearfix">&nbsp;</span>
	</div>
	<div class="item">
		<a href="/latvija/regionos/231488-produkcija-kas-simtprocentigi-augusi-latvija.htm" class="img"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2017-12/120x90px/295022_e59464e249.jpg" alt="" /></a>
		<span class="cont-fluid"><span class="cont">
			<a href="/latvija/regionos/231488-produkcija-kas-simtprocentigi-augusi-latvija.htm" class="t">Produkcija, kas simtprocentīgi augusi Latvijā</a>
			<a class="comm" href="/latvija/regionos/231488-produkcija-kas-simtprocentigi-augusi-latvija.htm#comments">[7]</a>		</span></span>
		<span class="clearfix">&nbsp;</span>
	</div>
</div>
	</div>
	
		
	
	
	<div class="block">
		<h4 class="blockTitle">Esi vesels</h4>
			<div class="articlesList styleABig">
	<div class="item first">
		<a href="/veseliba/232333-ka-neiesligt-gurdena-ziemas-miega.htm" class="img"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2017-12/120x90px/296487_85ba851d9a.jpg" alt="" /></a>
		<span class="cont-fluid"><span class="cont">
			<a href="/veseliba/232333-ka-neiesligt-gurdena-ziemas-miega.htm" class="t">Kā neieslīgt gurdenā ziemas miegā?</a>
			<a class="comm" href="/veseliba/232333-ka-neiesligt-gurdena-ziemas-miega.htm#comments">[3]</a>		</span></span>
		<span class="clearfix">&nbsp;</span>
	</div>
	<div class="item">
		<a href="/veseliba/232332-apkures-sezona-saasina-atopisko-dermatitu.htm" class="img"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2017-12/120x90px/296486_d91db68048.jpg" alt="" /></a>
		<span class="cont-fluid"><span class="cont">
			<a href="/veseliba/232332-apkures-sezona-saasina-atopisko-dermatitu.htm" class="t">Apkures sezona saasina atopisko dermatītu</a>
			<a class="comm" href="/veseliba/232332-apkures-sezona-saasina-atopisko-dermatitu.htm#comments">[1]</a>		</span></span>
		<span class="clearfix">&nbsp;</span>
	</div>
	<div class="item">
		<a href="/veseliba/232330-fiziskam-aktivitatem-jaizvelas-tira-vide.htm" class="img"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2017-11/120x90px/289123_30ca2a24fc.jpg" alt="" /></a>
		<span class="cont-fluid"><span class="cont">
			<a href="/veseliba/232330-fiziskam-aktivitatem-jaizvelas-tira-vide.htm" class="t">Fiziskām aktivitātēm jāizvēlas tīra vide</a>
			<a class="comm" href="/veseliba/232330-fiziskam-aktivitatem-jaizvelas-tira-vide.htm#comments">[4]</a>		</span></span>
		<span class="clearfix">&nbsp;</span>
	</div>
</div>
	</div>
	
		
	
	
		
		
	<div class="block">
		<div id='bmone2n-15484.3.1.2'></div>
	</div>
	
	
	
	<div class="block" style="width:300px; margin-left:auto; margin-right:auto;">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- Ad 300x250px -->
		<ins class="adsbygoogle"
			 style="display:inline-block;width:300px;height:250px"
			 data-ad-client="ca-pub-6250374732409191"
			 data-ad-slot="2041228744"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
	</div>
	
	<div class="block">
	<h4 class="blockTitle"><a href="/reklamraksti/" class="titleUrl">Reklāmraksti</a></h4>
	<div class="articlesList styleABig">
			<div class="item first">
			<a href="/reklamraksti/231984-ziemassvetki-pavaditi-laiks-uzkopt-maju.htm" class="img"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos_other/2017-09/120x90px/273479_ca56700452.jpg" alt="" /></a>
			<span class="cont-fluid"><span class="cont">
				<a href="/reklamraksti/231984-ziemassvetki-pavaditi-laiks-uzkopt-maju.htm" class="t">Ziemassvētki pavadīti, laiks uzkopt māju!</a>
				<a class="comm" href="/reklamraksti/231984-ziemassvetki-pavaditi-laiks-uzkopt-maju.htm#comments">[1]</a>			</span></span>
			<span class="clearfix">&nbsp;</span>
		</div>
			<div class="item">
			<a href="/reklamraksti/232227-senioru-seansi-splendid-palace-notiks-ari-nakamgad.htm" class="img"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2017-12/120x90px/296362_0aef908777.jpg" alt="" /></a>
			<span class="cont-fluid"><span class="cont">
				<a href="/reklamraksti/232227-senioru-seansi-splendid-palace-notiks-ari-nakamgad.htm" class="t">Senioru seansi Splendid Palace notiks arī nākamgad</a>
				<a class="comm" href="/reklamraksti/232227-senioru-seansi-splendid-palace-notiks-ari-nakamgad.htm#comments">[1]</a>			</span></span>
			<span class="clearfix">&nbsp;</span>
		</div>
			<div class="item">
			<a href="/reklamraksti/231794-ieskandinat-svetkus-jurmala.htm" class="img"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2017-12/120x90px/295667_2dfe904335.jpg" alt="" /></a>
			<span class="cont-fluid"><span class="cont">
				<a href="/reklamraksti/231794-ieskandinat-svetkus-jurmala.htm" class="t">Ieskandināt svētkus Jūrmalā</a>
							</span></span>
			<span class="clearfix">&nbsp;</span>
		</div>
		</div>
</div>
	
	<div class="block">
		<div style="width:300px;margin:0 auto;"><script type="text/javascript"><!--<![CDATA[
		/* (c)AdOcean 2003-2017 */
		/* PLACEMENT: Setup.Nra.lv.BalticAdx.Desktop.nra.lv_300x600_right_BalticAdx */
		if(location.protocol.substr(0,4)=='http')document.write(unescape('%3C')+'script id="Setup.Nra.lv.BalticAdx.Desktop.nra.lv_300x600_right_BalticAdx" src="'+location.protocol+'//lv.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=A9QBZhpNbByBqjJj7skNPrGBAxOncFIGsybp05Juduv._7/x='+screen.width+'/y='+screen.height+'" type="text/javascript"'+unescape('%3E%3C')+'/script'+unescape('%3E'));
		//]]>--></script></div>
	</div>
	
		
		
		
			<div class="block">
									<script type="text/javascript">
			var _mcloudLibq=[['_setPage','31'], ['_loadRaspberry']];
			(function(d, t) {
				var k = d.createElement(t);
				k.async = true;
				k.src = 'https://mcabi.mcloudglobal.com/serve/knc_lib.js';
				var s = d.getElementsByTagName(t)[0]; s.parentNode.insertBefore(k, s);
			})(document, 'script');
			</script>
			<div class="mcl-raspberry" rsp-code="RB05"></div>
					</div>
		
		
	
	
		
		
	<div class="block"><script type="text/javascript" src="http://epadomi.lv/static/export/articles/js/index.js?limit=3&amp;forumsurl=/dienas_padoms&amp;readmorelink=http://epadomi.lv&amp;readmorefontcolor=b173a6&amp;readmorelinktarget=_blank&amp;readmorefontsize=16&amp;readmoretext=Las%C4%ABt%20vair%C4%81k&amp;logobottomborder=1&amp;showlogo=1&amp;logolink=/images/epadomi/logo-jsblock.jpg&amp;logoposition=top&amp;articlebgcolor=fff&amp;titlelink=http://epadomi.lv/&amp;title=&amp;articletitlefontsize=14&amp;articletitlefontcolor=000&amp;articlelinktarget=_blank&amp;articlefotosize=80x60&amp;articlerowmargin=0px&amp;titlelinktarget=_blank"></script></div>
	
	<div class="block">
		<iframe name="nra_tvnet" id="nra_tvnet" width="310" height="310" marginwidth="0" frameborder="0" marginheight="0" scrolling="no" src="http://export.tvnet.lv/export_news/83"></iframe>
	</div>	
	
	<div class="block">
		<div id='bmone2n-15484.3.2.2'></div>
	</div>
	
	<div class="block"><div class="fb-page" data-href="https://www.facebook.com/nralv/" data-tabs="timeline" data-width="310" data-height="400" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/nralv/"><a href="https://www.facebook.com/nralv/">nra.lv</a></blockquote></div></div></div>
	<div class="block"><div id="fansBlock"></div>
<style type="text/css">
#fansBlock { width: 310px;border: 1px solid #c9c9c9; }
</style>
<script type="text/javascript" src="//www.draugiem.lv/api/api.js" charset="utf-8"></script>
<script type="text/javascript">
var fans = new DApi.BizFans( {
name:'nra.lv',
showFans:1,
count:4,
showSay:1,
saycount:3
} );
fans.append( 'fansBlock' );		
</script></div>
	<div class="block"><a class="twitter-timeline" href="https://twitter.com/nralv" data-widget-id="690221888686157824">Tweets by @nralv</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
	
</div>
	
	<div class="clearfix">&nbsp;</div>
	
</div>
	
</div>

			</div>
					
		</div></div>
        <footer id="footer">
            <div class="nraSupp">
                <div class="wrapper">
					<ul>
						<li class="suppHeader">nra.lv:</li>
						<li><a href="/info/par-nralv/">Par nra.lv</a></li>
						<li><a href="/info/par-komentariem/">Par komentāriem</a></li>
						<li><a href="/info/autortiesibas/">Autortiesības</a></li>
						<li><a href="/info/etikas-kodekss/">Ētikas kodekss</a></li>
						<li><a href="/info/kontakti/">Kontakti</a></li>
					</ul>
					<ul class="forAds">
						<li class="suppHeader">Reklāmdevējiem:</li>
						<li><a href="/info/reklama/">Reklāma</a></li>
						<li><a href="/info/logo/">Mūsu logo</a></li>
					</ul>
					<ul>
						<li class="suppHeader">mūsu satura partneri:</li>
						<li><a href="http://www.sportacentrs.com">Sportacentrs.com</a></li>
						<li><a href="http://www.sportaavize.lv">Sportaavize.lv</a></li>
						<li><a href="http://www.bizness.lv">Bizness.lv</a></li>
					</ul>
					<div class="clearfix">&nbsp;</div>
                </div>
            </div>
            <div class="nraCopy">
                <div class="wrapper">
                      <p class="copyright">Visas tiesības aizsargātas © nra.lv, 2017</p>
                </div>
            </div>
        </footer>
		
			<script type="text/javascript" src="/js/f91a1c4.js?v=88"></script>
			<script type="text/javascript" src="/js/e00cfc0.js?v=88"></script>
			<div id='div-gpt-ad-1343293911700-0' style='width:1px; height:1px;'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1343293911700-0'); });</script></div>
		<!-- /2793495/nralv_rm_footer -->
		<div id='div-gpt-ad-1429031415713-0' style='height:1px; width:1px;'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1429031415713-0'); });</script></div>
		
		<div id="utr-cont-nralv"><script type="text/javascript">
		(function(w, d, n) {
			w['UserTrackingObject'] = n;
			w[n] = w[n] || function() {
				(w[n].q = w[n].q || []).push(arguments);
			};
			var tn = 'script';
			var el = d.createElement(tn);
			el.async = 1;
			el.src = '/bundles/main/js/utr.min.js?v=88';
			var bScrEl = d.getElementsByTagName(tn)[0];
			bScrEl.parentNode.insertBefore(el, bScrEl);
		})(window, document, 'utr');
		utr('opts', {cbid: true, id: 'utr-cont-nralv', iurl: '/utr/utr.php'});
		utr('send');
		</script></div>
		
					<!-- Knc code-->
<script type="text/javascript">
	var _kncq=[['_setPage','74'], ['_loadKnc']];
	(function(d, t) {
		var k = d.createElement(t);
		k.async = true;
		k.src = 'http://knc.lv:81/scripts/knc_lib.js';
		var s = d.getElementsByTagName(t)[0]; s.parentNode.insertBefore(k, s);
	})(document, 'script');
</script>
<!-- End Knc Code -->				
				
		<!-- START: Pixel '50666343' -->
		<script type="text/javascript" src="https://i.ctnsnet.com/int/integration?pixel=50666343&nid=304780&cont=s" async="true"></script>
		<noscript>
			<img src="https://i.ctnsnet.com/int/integration?pixel=50666343&nid=304780&cont=i" width="1" height="1" border="0" alt="">
		</noscript>
		<!-- END: Pixel '50666343' -->
		
		<script type="text/javascript" src="//keytarget.adnet.lt/js/init-for-BBEposCodes-withExtra.js?coCo=lv"></script>
		<script type='text/javascript' charset='utf-8' src='http://go.adlv.bbelements.com/bb/bb_one2n.js'></script>
		<script type='text/javascript'>/* <![CDATA[ */ 
		if(typeof bbkeywords == "undefined") var bbkeywords=''; //fill in page keywords separated by ';' e.g. 'audi;ford;fiat'
		bmone2n.addPosition('15484.3.1.2','');
		bmone2n.addPosition('15484.3.2.2','');
		bmone2n.addPosition('15484.3.2.1','');
		bmone2n.getAd('go.adlv.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
		/* ]]> */</script>
		<div id='bmone2t-15484.3.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('15484.3.1.2'); /* ]]> */</script></div>
		<div id='bmone2t-15484.3.2.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('15484.3.2.2'); /* ]]> */</script></div>
		<div id='bmone2t-15484.3.2.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('15484.3.2.1'); /* ]]> */</script></div>
		<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>
		
		<div style="padding:10px 0;text-align:center;"><a href="https://www.genecy.com/dfp/" target="_blank" style="color:#999;font-size:11px;" title="This site uses custom creative templates for DoubleClick for Publishers by Genecy.com">Custom creative templates for DoubleClick for Publishers</a></div>
		
				
    </body>
</html>