<!DOCTYPE html>
<html>
    <head>
        <title>SPECIĀLREPORTĀŽA NO PHJONČHANAS: Laikapstākļi olimpiešus nelutina - Sports - nra.lv</title>
        <meta charset="utf-8"> 
        <!--[if lt IE 9]>
        <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
        <![endif]-->
        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
        	<link rel="stylesheet" href="/css/4b765e6.css?v=90" />
		<link rel="stylesheet" href="/css/73a2a07.css?v=90" />
			<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.nra.lv/sports/237041-specialreportaza-no-phjonchanas-laikapstakli-olimpiesus-nelutina.htm">
					
				<meta property="og:title" content="SPECIĀLREPORTĀŽA NO PHJONČHANAS: Laikapstākļi olimpiešus nelutina" />
<meta property="og:url" content="http://nra.lv/sports/237041-specialreportaza-no-phjonchanas-laikapstakli-olimpiesus-nelutina.htm" />
<meta property="og:description" content="Laikapstākļi Korejā olimpiešus nelutina, tā zina stāstīt NRA speciālkorespondents Jānis Freimanis. Katru dienu pamatīgs vējš un arī šovakar sola kārtīgu &quot;pūtienu&quot;. Vējš un mitrums rada pamatīgu aukstuma sajūtu, lai gan nav jau lieli mīnusi: -10 līdz -15 robežās. Bet vējš purina regulāri un visur. Vistrakāk jau ir kalnos, kur vairāki mači jau pārcelti." />
<meta property="og:image" content="http://zinas.nra.lv/_mm/share-img.php?pid=304130&amp;pbid=1&amp;i=http%3A%2F%2Fzinas.nra.lv%2F_mm%2Fphotos%2F2018-02%2F600px%2F304130_0a5b826fc6.jpg" /><meta name="dr:say:img" content="http://zinas.nra.lv/_mm/photos/2018-02/600px/304130_0a5b826fc6.jpg" /><meta name="dr:say:title" content="SPECIĀLREPORTĀŽA NO PHJONČHANAS: Laikapstākļi olimpiešus nelutina" />
<meta name="dr:say:category" content="Sports" /><meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@nralv">
<meta property="twitter:image" content="http://zinas.nra.lv/_mm/photos/2018-02/600px/304130_0a5b826fc6.jpg" /><meta name="twitter:title" content="SPECIĀLREPORTĀŽA NO PHJONČHANAS: Laikapstākļi olimpiešus nelutina">
<meta name="twitter:description" content="Laikapstākļi Korejā olimpiešus nelutina, tā zina stāstīt NRA speciālkorespondents Jānis Freimanis. Katru dienu pamatīgs vējš un arī šovakar sola kārtīgu &quot;pūtienu&quot;. Vējš un mitrums rada pamatīgu aukstuma sajūtu, lai gan nav jau lieli mīnusi: -10 līdz -15 robežās. Bet vējš purina regulāri un visur. Vistrakāk jau ir kalnos, kur vairāki mači jau pārcelti.">		<script type='text/javascript'>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		(function() {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') +
		'//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
		})();
		</script>
		<script type='text/javascript'>
		googletag.cmd.push(function() {
			var mapping_980x90px = googletag.sizeMapping().addSize([0,0],[]).addSize([1200,500],[[1180,100],[1180,200]]).addSize([980,400],[[960,80],[980,100],[980,200]]).addSize([768,400],[728,62]).build();
			googletag.defineSlot('/2793495/nralv_310x310px', [310, 310], 'div-gpt-ad-1399627937774-0').addService(googletag.pubads());
			googletag.defineSlot('/2793495/nralv_310x310px_2', [310, 310], 'div-gpt-ad-1400658064039-0').addService(googletag.pubads());
			googletag.defineSlot('/2793495/nralv_980x90px', [1180, 100], 'div-gpt-ad-1331026147854-2').defineSizeMapping(mapping_980x90px).addService(googletag.pubads());
						googletag.defineSlot('/2793495/nralv_rm_sides', [1, 1], 'div-gpt-ad-1343293911700-0').addService(googletag.pubads());
			googletag.defineSlot('/2793495/nralv_rm_footer', [1, 1], 'div-gpt-ad-1429031415713-0').addService(googletag.pubads());
			googletag.defineSlot('/2793495/nralv_item_footer', [468, 60], 'div-gpt-ad-1485975059307-0').addService(googletag.pubads());
						googletag.pubads().setTargeting('nra_sad', 'sports');
			googletag.pubads().setTargeting("keyword-ids", 62288);googletag.pubads().setTargeting("cat-ids", [6,1]);			googletag.pubads().enableSingleRequest();
			googletag.pubads().collapseEmptyDivs();
			googletag.enableServices();
		});
		</script>
		<style>.async-hide { opacity: 0 !important} </style>
		<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
		h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
		(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
		})(window,document.documentElement,'async-hide','dataLayer',4000,
		{'GTM-T5DR2HK':true});</script>
		<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		function providePlugin(pluginName, pluginConstructor) {
			var ga = window[window['GoogleAnalyticsObject'] || 'ga'];
			if (typeof ga == 'function') {
			  ga('provide', pluginName, pluginConstructor);
			}
		}
		function isAdBlockEnabled(tracker, opts) {
			var ad = document.createElement('ins');
			ad.className = 'AdSense';
			ad.style.display = 'block';
			ad.style.position = 'absolute';
			ad.style.top = '-1px';
			ad.style.height = '1px';
			document.body.appendChild(ad);
			tracker.set('dimension' + opts.dimensionIndex, !ad.clientHeight);
			document.body.removeChild(ad);
		}
		providePlugin('abTracker', isAdBlockEnabled);
		ga('create', 'UA-3406177-4', 'nra.lv');
		ga('require', 'GTM-T5DR2HK');
		ga('require', 'abTracker', {dimensionIndex: 1});
		ga('set', 'contentGroup1', 'raksts');		ga('send', 'pageview');
		</script>
		
		<script type="text/javascript">
			window.cookieconsent_options = {"message":"Informējam, ka šajā tīmekļa vietnē tiek izmantotas sīkdatnes (angļu val. \"cookies\"). Sīkdatne uzkrāj datus par vietnes apmeklējumu. Dati ir anonīmi un palīdz piedāvāt Jums piemērotu saturu un reklāmas. Turpinot lietot šo vietni, Jūs piekrītat, ka mēs uzkrāsim un izmantosim sīkdatnes Jūsu ierīcē. Savu piekrišanu Jūs jebkurā laikā varat atsaukt, nodzēšot saglabātās sīkdatnes.","dismiss":"Sapratu","learnMore":"More info","link":null,"theme":"dark-top", "container":".cookieMsgBl"};
		</script>
		<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
		<script async src="https://cdn.onthe.io/io.js/ZRQjjbarb1HR"></script>
    </head>
    <body>
		<!-- (C)2000-2015 Gemius SA - gemiusAudience / nra_lv / * -->
		<script type="text/javascript">
		<!--//--><![CDATA[//><!--
		var pp_gemius_identifier = 'zP2biatFLJI7exW_VZj9leTS.jfRoO_iTvyTjjklGL7.Z7';
		// lines below shouldn't be edited
		function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
		gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
		(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://galv.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
		//--><!]]>
		</script>
		
				
				
					<div id="fb-root"></div>
			<script>(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/lv_LV/sdk.js#xfbml=1&version=v2.10&appId=243405239090310";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>
				<div class='cookieMsgBl'></div>
		<header id="header">
                        <div class="bannerBox banner1180">
                <div class="wrapper">
					<div id='div-gpt-ad-1331026147854-2' style='text-align:center; display:none;'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1331026147854-2'); });</script></div>
				</div>
            </div>
            <div class="infoBox wrapper" id="hlw">
				<div class="infoBoxFluid"><div class="cont">
					<div class="dateBox">
	<p>Trešdiena, 14.februāris</p>
	<p><span class="strong">Vārda dienas:</span> Valentīns</p>
</div>
<div class="weatherBox new"><a href="/laika-zinas/kur/riga/" class="cont">
	<span class="wico"><i class="wi wi-cloud"></i></span>
	<span class="t"><b>-2</b> &deg;C | <span class="w">DA, 2.1 m/s</span></span>
	<span class="more">Skatīt vairāk &raquo;</span>
</a></div>
					<div class="searchBox">
						<p><a href="/abonesana/"><span class="subscribe" style="background-color:#c00; padding:0 5px;">Abonēt drukātos izdevumus »</span></a></p>
						<form action="/meklet/" method="get">
							<input type="search" name="q" class="searchInput" placeholder="MEKLĒT...">
						</form>
					</div>
					<div class="clearfix">&nbsp;</div>
				</div></div>
				<a href="#sidr" class="sideMenu"><span class="icon menubtn"></span></a>
				<div class="logoBox">
					<a href="/"><img src="/bundles/main/images/logo.png?v=90" alt="#" /></a>
				</div>
				<div class="clearfix">&nbsp;</div>
            </div>
        </header>		
		<div class="contContainer"><div id="pagecontent" class="wrapper" data-super-wrapper="">
			
			<div id="sidr">
				<form action="/meklet/" method="get">
					<input type="search" name="q" class="searchInputleft" placeholder="MEKLĒT...">
				</form>
				<ul>
					<li class="zinas_color"><a href="/" onclick="ga('send', 'event', 'main-nav-side', 'click', 'zinas');">ZIŅAS</a></li>
					<li class="riga_color"><a href="/latvija/riga/" onclick="ga('send', 'event', 'main-nav-side', 'click', 'riga');">Rīgā</a></li>
					<li class="latvija_color"><a href="/latvija/" onclick="ga('send', 'event', 'main-nav-side', 'click', 'latvija');">Latvijā</a></li>
					<li class="pasaule_color"><a href="/pasaule/" onclick="ga('send', 'event', 'main-nav-side', 'click', 'pasaule');">Pasaulē</a></li>
					<li class="politika_color"><a href="/politika/" onclick="ga('send', 'event', 'main-nav-side', 'click', 'politika');">Politika</a></li>
					<li class="politika_color"><a href="/nra-autori/" onclick="ga('send', 'event', 'main-nav-side', 'click', 'nra-autori');">NRA autori</a></li>
					<li class="sports_color active"><a href="/sports/" onclick="ga('send', 'event', 'main-nav-side', 'click', 'sports');">Sports</a></li>
					<li class="sa_color"><a href="http://sportaavize.nra.lv/?utm_source=nra.lv&amp;utm_medium=main-nav-btn&amp;utm_campaign=nralvLinks&amp;utm_content=mob-view" onclick="ga('send', 'event', 'main-nav', 'click', 'sa');" style="display:block;padding:0 20px 0 24px;"><img src="/_img/sa_logo_wh_85x28px.png" alt="Sporta Avīze" style="display:block;" /></a></li>
					<li class="izklaide_color"><a href="/izklaide/" onclick="ga('send', 'event', 'main-nav-side', 'click', 'izklaide');">Izklaide</a></li>
					<li class="kultura_color"><a href="/kultura/" onclick="ga('send', 'event', 'main-nav-side', 'click', 'kultura');">Kultūra</a></li>
					<li class="praktiski_color"><a href="/maja/" onclick="ga('send', 'event', 'main-nav-side', 'click', 'praktiski');">Māja</a></li>
					<li class="veseligi_color"><a href="/veseliba/" onclick="ga('send', 'event', 'main-nav-side', 'click', 'veseligi');">Veselība</a></li>
										<li class="konkursi_color"><a href="/horoskopi/" onclick="ga('send', 'event', 'main-nav-side', 'click', 'konkursi');">Horoskopi</a></li>
				</ul>
			</div>				
			<div id="mainnav">
				<div class="navsepline"><div class="cont"></div></div>
				<nav class="topNav">
					<ul>
						<li class="zinas_hover"><a href="/" onclick="ga('send', 'event', 'main-nav', 'click', 'zinas');">ZIŅAS</a></li>
						<li class="riga_hover"><a href="/latvija/riga/" onclick="ga('send', 'event', 'main-nav', 'click', 'riga');">Rīgā</a></li>
						<li class="latvija_hover"><a href="/latvija/" onclick="ga('send', 'event', 'main-nav', 'click', 'latvija');">Latvijā</a></li>
						<li class="pasaule_hover"><a href="/pasaule/" onclick="ga('send', 'event', 'main-nav', 'click', 'pasaule');">Pasaulē</a></li>
						<li class="politika_hover"><a href="/politika/" onclick="ga('send', 'event', 'main-nav', 'click', 'politika');">Politika</a></li>
						<li class="politika_hover"><a href="/nra-autori/" onclick="ga('send', 'event', 'main-nav', 'click', 'nra-autori');">NRA autori</a></li>
						<li class="sports_hover active"><a href="/sports/" onclick="ga('send', 'event', 'main-nav', 'click', 'sports');">Sports</a></li>
						<li class="sa_hover"><a href="http://sportaavize.nra.lv/?utm_source=nra.lv&amp;utm_medium=main-nav-btn&amp;utm_campaign=nralvLinks&amp;utm_content=full-view" onclick="ga('send', 'event', 'main-nav', 'click', 'sa');" style="position:relative;display:inline-block;height:10px;line-height:21px;padding:0 42px;"><img src="/_img/sa_logo_85x28px.png" alt="Sporta Avīze" style="display:block;position:absolute;left:0;top:-8px;" /></a></li>
						<li class="izklaide_hover"><a href="/izklaide/" onclick="ga('send', 'event', 'main-nav', 'click', 'izklaide');">Izklaide</a></li>
						<li class="kultura_hover"><a href="/kultura/" onclick="ga('send', 'event', 'main-nav', 'click', 'kultura');">Kultūra</a></li>
						<li class="praktiski_hover"><a href="/maja/" onclick="ga('send', 'event', 'main-nav', 'click', 'praktiski');">Māja</a></li>
						<li class="veseligi_hover"><a href="/veseliba/" onclick="ga('send', 'event', 'main-nav', 'click', 'veseligi');">Veselība</a></li>
												<li class="konkursi_hover"><a href="/horoskopi/" onclick="ga('send', 'event', 'main-nav', 'click', 'konkursi');">Horoskopi</a></li>
					</ul>
				</nav>				<div class="socialBox">
					<ul>
						<li class="fbcom"><a href="https://www.facebook.com/nralv">&nbsp;</a></li>
						<li class="drlv"><a href="http://www.draugiem.lv/nra.lv/">&nbsp;</a></li>
						<li class="twcom"><a href="https://twitter.com/nralv">&nbsp;</a></li>
											</ul>
				</div>
				<div class="clearfix">&nbsp;</div>
			</div>			<div class="topScrollerCont">
<div id="topScroller" class="topScroller itemsScrollerBl"><div class="wrapper nopadding"><div class="cont">
	<div class="slider" style="width:3500px;">
			<div class="item first">
			<span class="cont-fluid"><span class="cont">
				<span class="t"><a href="/sports/237111-gudramovicskalnins-optimalais-risinajums-sai-trasei-netika-atrasts.htm" onclick="ga('send', 'event', 'topscroller', 'click-title', '', 1)">Gudramovičs/Kalniņš: Optimālais risinājums šai trasei netika atrasts</a>
					</span>
			</span></span>
			<a href="/sports/237111-gudramovicskalnins-optimalais-risinajums-sai-trasei-netika-atrasts.htm" class="img" onclick="ga('send', 'event', 'topscroller', 'click-img', '', 1)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-02/120x90px/304254_16ef164785.jpg" alt="" />
				<span class="i">					</span>
			</a>
			<span class="clearfix">&nbsp;</span>
		</div>
			<div class="item">
			<span class="cont-fluid"><span class="cont">
				<span class="t"><a href="/sports/237098-brali-sici-var-katrs-pretendet-uz-naudas-balvu-lidz-8298-eiro.htm" onclick="ga('send', 'event', 'topscroller', 'click-title', '', 2)">Brāļi Šici var katrs pretendēt uz naudas balvu līdz 8298 eiro<i class="artIcoPhotos"></i></a>
					</span>
			</span></span>
			<a href="/sports/237098-brali-sici-var-katrs-pretendet-uz-naudas-balvu-lidz-8298-eiro.htm" class="img" onclick="ga('send', 'event', 'topscroller', 'click-img', '', 2)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-02/120x90px/304209_73dd2ff93a.jpg" alt="" />
				<span class="i"><span class="icon info-photos"></span>					</span>
			</a>
			<span class="clearfix">&nbsp;</span>
		</div>
			<div class="item">
			<span class="cont-fluid"><span class="cont">
				<span class="t"><a href="/sports/hokejs/237105-sakas-viriesu-izlases-speles-hokeja-sloveni-atspelejas-un-pagarinajuma-soke-asv-zaude-ari-krievi.htm" onclick="ga('send', 'event', 'topscroller', 'click-title', '', 3)">Sākas vīriešu izlases spēles hokejā; slovēņi atspēlējas un pagarinājumā šokē ASV; zaudē arī krievi</a>
					</span>
			</span></span>
			<a href="/sports/hokejs/237105-sakas-viriesu-izlases-speles-hokeja-sloveni-atspelejas-un-pagarinajuma-soke-asv-zaude-ari-krievi.htm" class="img" onclick="ga('send', 'event', 'topscroller', 'click-img', '', 3)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-02/120x90px/304242_89f699968f.jpg" alt="" />
				<span class="i">					</span>
			</a>
			<span class="clearfix">&nbsp;</span>
		</div>
			<div class="item">
			<span class="cont-fluid"><span class="cont">
				<span class="t"><a href="/sports/ziemas-sports/237101-sici-kluda-trases-augsa-trauceja-iesaistities-psihologiskaja-cina-par-medalam.htm" onclick="ga('send', 'event', 'topscroller', 'click-title', '', 4)">Šici: Kļūda trases augšā traucēja iesaistīties psiholoģiskajā cīņā par medaļām</a>
					<a class="comm" href="/sports/ziemas-sports/237101-sici-kluda-trases-augsa-trauceja-iesaistities-psihologiskaja-cina-par-medalam.htm#comments" onclick="ga('send', 'event', 'topscroller', 'click-comm', '', 4)">[2]</a></span>
			</span></span>
			<a href="/sports/ziemas-sports/237101-sici-kluda-trases-augsa-trauceja-iesaistities-psihologiskaja-cina-par-medalam.htm" class="img" onclick="ga('send', 'event', 'topscroller', 'click-img', '', 4)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-02/120x90px/304205_60a05d7c53.jpg" alt="" />
				<span class="i">					</span>
			</a>
			<span class="clearfix">&nbsp;</span>
		</div>
			<div class="item">
			<span class="cont-fluid"><span class="cont">
				<span class="t"><a href="/video/6527-amerikanu-kamaninu-braucejas-smagais-kritiens-phjonchana.htm" onclick="ga('send', 'event', 'topscroller', 'click-title', '', 5)">VIDEO: Amerikāņu kamaniņu braucējas smagais kritiens Phjončhanā<i class="artIcoVideo"></i></a>
					</span>
			</span></span>
			<a href="/video/6527-amerikanu-kamaninu-braucejas-smagais-kritiens-phjonchana.htm" class="img" onclick="ga('send', 'event', 'topscroller', 'click-img', '', 5)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos_video/2018-02/120x90px/304178_f3220703d3.jpg" alt="" />
				<span class="i">					<span class="icon info-video"></span></span>
			</a>
			<span class="clearfix">&nbsp;</span>
		</div>
			<div class="item">
			<span class="cont-fluid"><span class="cont">
				<span class="t"><a href="/sports/ziemas-sports/237077-niderlandiesu-atrslidotaja-labo-16-gadus-vecu-olimpisko-rekordu.htm" onclick="ga('send', 'event', 'topscroller', 'click-title', '', 6)">Nīderlandiešu ātrslidotāja labo 16 gadus vecu olimpisko rekordu</a>
					</span>
			</span></span>
			<a href="/sports/ziemas-sports/237077-niderlandiesu-atrslidotaja-labo-16-gadus-vecu-olimpisko-rekordu.htm" class="img" onclick="ga('send', 'event', 'topscroller', 'click-img', '', 6)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-02/120x90px/304183_abacd2a1f7.jpg" alt="" />
				<span class="i">					</span>
			</a>
			<span class="clearfix">&nbsp;</span>
		</div>
			<div class="item">
			<span class="cont-fluid"><span class="cont">
				<span class="t"><a href="/sports/ziemas-sports/237079-sici-sasniedz-olimpisko-sesinieku.htm" onclick="ga('send', 'event', 'topscroller', 'click-title', '', 7)">Šici sasniedz olimpisko sešinieku</a>
					<a class="comm" href="/sports/ziemas-sports/237079-sici-sasniedz-olimpisko-sesinieku.htm#comments" onclick="ga('send', 'event', 'topscroller', 'click-comm', '', 7)">[4]</a></span>
			</span></span>
			<a href="/sports/ziemas-sports/237079-sici-sasniedz-olimpisko-sesinieku.htm" class="img" onclick="ga('send', 'event', 'topscroller', 'click-img', '', 7)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-02/120x90px/304185_40353160f7.jpg" alt="" />
				<span class="i">					</span>
			</a>
			<span class="clearfix">&nbsp;</span>
		</div>
			<div class="item">
			<span class="cont-fluid"><span class="cont">
				<span class="t"><a href="/sports/hokejs/237066-korejai-pirmie-varti-olimpiskajas-speles-sveice-pieveic-zviedriju.htm" onclick="ga('send', 'event', 'topscroller', 'click-title', '', 8)">Korejai pirmie vārti olimpiskajās spēlēs, Šveice pieveic Zviedriju</a>
					</span>
			</span></span>
			<a href="/sports/hokejs/237066-korejai-pirmie-varti-olimpiskajas-speles-sveice-pieveic-zviedriju.htm" class="img" onclick="ga('send', 'event', 'topscroller', 'click-img', '', 8)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-02/120x90px/304173_10326b6c76.jpg" alt="" />
				<span class="i">					</span>
			</a>
			<span class="clearfix">&nbsp;</span>
		</div>
			<div class="item">
			<span class="cont-fluid"><span class="cont">
				<span class="t"><a href="/sports/ziemas-sports/237070-phjonchana-sadalits-pirmais-medalu-komplekts-ziemelu-divcina.htm" onclick="ga('send', 'event', 'topscroller', 'click-title', '', 9)">Phjončhanā sadalīts pirmais medaļu komplekts ziemeļu divcīņā</a>
					<a class="comm" href="/sports/ziemas-sports/237070-phjonchana-sadalits-pirmais-medalu-komplekts-ziemelu-divcina.htm#comments" onclick="ga('send', 'event', 'topscroller', 'click-comm', '', 9)">[1]</a></span>
			</span></span>
			<a href="/sports/ziemas-sports/237070-phjonchana-sadalits-pirmais-medalu-komplekts-ziemelu-divcina.htm" class="img" onclick="ga('send', 'event', 'topscroller', 'click-img', '', 9)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-02/120x90px/304177_c4549e9413.jpg" alt="" />
				<span class="i">					</span>
			</a>
			<span class="clearfix">&nbsp;</span>
		</div>
			<div class="item">
			<span class="cont-fluid"><span class="cont">
				<span class="t"><a href="/sports/ziemas-sports/237061-treninbraucieni-m-dukurs-atrakais-juns-pirms-sacensibam-vairs-nestarte.htm" onclick="ga('send', 'event', 'topscroller', 'click-title', '', 10)">Treniņbraucieni: M.Dukurs ātrākais, Juns pirms sacensībām vairs nestartē</a>
					<a class="comm" href="/sports/ziemas-sports/237061-treninbraucieni-m-dukurs-atrakais-juns-pirms-sacensibam-vairs-nestarte.htm#comments" onclick="ga('send', 'event', 'topscroller', 'click-comm', '', 10)">[3]</a></span>
			</span></span>
			<a href="/sports/ziemas-sports/237061-treninbraucieni-m-dukurs-atrakais-juns-pirms-sacensibam-vairs-nestarte.htm" class="img" onclick="ga('send', 'event', 'topscroller', 'click-img', '', 10)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-02/120x90px/304164_26357bfc3e.jpg" alt="" />
				<span class="i">					</span>
			</a>
			<span class="clearfix">&nbsp;</span>
		</div>
		<div class="clearfix">&nbsp;</div>
	</div>
	<a href="#" class="navBtn lft hidden"></a>
	<a href="#" class="navBtn rgt"></a>
</div></div><div class="shaddow"></div></div>
</div>
			<div>

				
				<div>
<div id="itemFixHead">
	<div class="wrapper">
		<span class="logo"><a href="/" class="icon smlogo"></a></span>
		<span class="title"><span class="cat sports_span">Sports:</span> <b>SPECIĀLREPORTĀŽA NO PHJONČHANAS: Laikapstākļi olimpiešus nelutina</b></span>
		<a href="#" class="comments"><span class="icon comm"></span>Komentēt</a>		<span class="share">
			<span class="t">Dalies</span>			<a href="#" class="icon socdr" onclick="javascript:return ItemDraugiemSay('SPECIĀLREPORTĀŽA NO PHJONČHANAS: Laikapstākļi olimpiešus nelutina', 'http://nra.lv/sports/237041-specialreportaza-no-phjonchanas-laikapstakli-olimpiesus-nelutina.htm', '');"></a>
			<a href="https://twitter.com/share?url=http%3A%2F%2Fnra.lv%2Fsports%2F237041-specialreportaza-no-phjonchanas-laikapstakli-olimpiesus-nelutina.htm&amp;text=SPECI%C4%80LREPORT%C4%80%C5%BDA%20NO%20PHJON%C4%8CHANAS%3A%20Laikapst%C4%81k%C4%BCi%20olimpie%C5%A1us%20nelutina%20-&amp;via=nralv" class="icon soctw" target="_blank"></a>
			<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fnra.lv%2Fsports%2F237041-specialreportaza-no-phjonchanas-laikapstakli-olimpiesus-nelutina.htm&amp;t=SPECI%C4%80LREPORT%C4%80%C5%BDA%20NO%20PHJON%C4%8CHANAS%3A%20Laikapst%C4%81k%C4%BCi%20olimpie%C5%A1us%20nelutina" class="icon socfb" target="_blank"></a>
		</span>
		<a href="#" class="icon gotop"></a>
		<div class="clearfix">&nbsp;</div>
	</div>
	<div class="shaddow"></div>
</div>
	
<div class="contentStyle mainRightCol">
	
	<div class="content-col-main fluid"><div class="cont">
		<div style="padding-bottom:20px;">
	<a href="http://nra.lv/temas/148-phjonchana-2018.htm" style="display:block;"><img src="/_files/201802/olympic/topic_header_article_v2.jpg" style="display:block;width:100%;height:auto;" /></a>
	<style>
.block-olympic-sa-news {
	margin-top:20px;
	padding-bottom: 20px;
	border-bottom: 1px solid #eee;
}
.block-olympic-sa-news > .col1 {
	width: 20%;
	float: left;
}
.block-olympic-sa-news > .col1 .read {
	font-size: 12px;
	color: #999;
}
.block-olympic-sa-news > .col1 .img {
	display: block;
	margin-top: 5px;
}
.block-olympic-sa-news > .col1 .img img {
	display: block;
	width: 100%;
	height: auto;
}
.block-olympic-sa-news > .col2 {
	width: 80%;
	float: left;
}
.block-olympic-sa-news .articlesList.styleAFull.grid2 > .itemCont {
	margin-top: 0;
}
.block-olympic-sa-news .articlesList.styleAFull.grid2 > .itemCont > .item {
	margin: 0 0 0 40px;
}
.block-olympic-sa-news .articlesList.styleAFull .img {
	width: 46%;
	max-width: 46%;
	float: left;
	position: relative;
}
.block-olympic-sa-news .articlesList.styleAFull .img:before {
	display: block;
	content: "";
	padding-top: 56.25%;
}
.block-olympic-sa-news .articlesList.styleAFull .img > span {
	display: block;
	position: absolute;
	top: 0;
	right: 0;
	bottom: 0;
	left: 0;
	background: no-repeat 50% 50%;
	background-size: cover;
	-moz-background-size: cover;
	-webkit-background-size: cover;
}
.block-olympic-sa-news .articlesList.styleAFull .cont-fluid {
	width: 54%;
	max-width: 54%;
	float: left;
	position: relative;
	margin: 0;
}
.block-olympic-sa-news .articlesList .cont-fluid > .cont {
	padding-left: 10px;
}
.block-olympic-sa-news .articlesList.styleAFull .cont a.t {
	font-size: 14px;
	line-height: 1.5em;
}
</style>
<div class="block-olympic-sa-news">
	<div class="col1">
		<div class="read">Lasi www.sportaavize.lv</div>
		<a href="http://sportaavize.nra.lv/?utm_source=nra.lv&amp;utm_medium=content-block&amp;utm_campaign=olympicSa2018&amp;utm_content=logo" class="img">
			<img src="http://sportaavize.nra.lv/bundles/app/default/logo.png?v=8" alt="Sporta Avīze" />
		</a>
	</div>
	<div class="articlesList styleAFull grid2 nomargin col2">
								<div class="itemCont first"><div class="item">
				<a href="http://sportaavize.nra.lv/anatomija/236811-pirma-medala-pat-bez-galas.htm?utm_source=nra.lv&amp;utm_medium=content-block&amp;utm_campaign=olympicSa2018&amp;utm_content=itemimglink" class="img"><span style="background-image:url('http://zinas.nra.lv/_mm/photos/2018-02/280x186px/303644_f4641d50bb.jpg');"></span></a>
				<span class="cont-fluid"><span class="cont">
					<a href="http://sportaavize.nra.lv/anatomija/236811-pirma-medala-pat-bez-galas.htm?utm_source=nra.lv&amp;utm_medium=content-block&amp;utm_campaign=olympicSa2018&amp;utm_content=itemlink" class="t">Pirmā medaļa. Pat bez gaļas...</a>
				</span></span>
				<span class="clearfix">&nbsp;</span>
			</div></div>
								<div class="itemCont"><div class="item">
				<a href="http://sportaavize.nra.lv/zinu-seifs/236509-porzingis-un-klusais-slepkava.htm?utm_source=nra.lv&amp;utm_medium=content-block&amp;utm_campaign=olympicSa2018&amp;utm_content=itemimglink" class="img"><span style="background-image:url('http://zinas.nra.lv/_mm/photos/2018-02/280x186px/302897_862f18297d.jpg');"></span></a>
				<span class="cont-fluid"><span class="cont">
					<a href="http://sportaavize.nra.lv/zinu-seifs/236509-porzingis-un-klusais-slepkava.htm?utm_source=nra.lv&amp;utm_medium=content-block&amp;utm_campaign=olympicSa2018&amp;utm_content=itemlink" class="t">Porziņģis un klusais slepkava...</a>
				</span></span>
				<span class="clearfix">&nbsp;</span>
			</div></div>
				<div class="clearfix">&nbsp;</div>
	</div>
	<div class="clearfix">&nbsp;</div>
</div>
</div>		<div class="itemHeader">
			<a href="/sports/" class="cat"><span class="sports_span">Sports</span></a>
			<h1>SPECIĀLREPORTĀŽA NO PHJONČHANAS: Laikapstākļi olimpiešus nelutina</h1>
			<div class="sharebl"><script type="text/javascript">
	function ItemDraugiemSay(title, url, titlePrefix){
		window.open(
				'http://www.draugiem.lv/say/ext/add.php?title=' + encodeURIComponent(title) + '&link=' + encodeURIComponent(url) + '&titlePrefix=' + encodeURIComponent(titlePrefix),
				'',
				'location=1,status=1,scrollbars=0,resizable=0,width=530,height=400'
			);
		return false;
	}
</script>
<div class="shareBox topShare span-11 nomargin">
	<ul>
		<li class="draugiem"><a href="#" onclick="javascript:return ItemDraugiemSay('SPECIĀLREPORTĀŽA NO PHJONČHANAS: Laikapstākļi olimpiešus nelutina', 'http://nra.lv/sports/237041-specialreportaza-no-phjonchanas-laikapstakli-olimpiesus-nelutina.htm', '');"></a></li>
		<li class="twitter"><a href="https://twitter.com/share?url=http%3A%2F%2Fnra.lv%2Fsports%2F237041-specialreportaza-no-phjonchanas-laikapstakli-olimpiesus-nelutina.htm&amp;text=SPECI%C4%80LREPORT%C4%80%C5%BDA%20NO%20PHJON%C4%8CHANAS%3A%20Laikapst%C4%81k%C4%BCi%20olimpie%C5%A1us%20nelutina%20-&amp;via=nralv" target="_blank"></a></li>
		<li class="facebook"><a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fnra.lv%2Fsports%2F237041-specialreportaza-no-phjonchanas-laikapstakli-olimpiesus-nelutina.htm&amp;t=SPECI%C4%80LREPORT%C4%80%C5%BDA%20NO%20PHJON%C4%8CHANAS%3A%20Laikapst%C4%81k%C4%BCi%20olimpie%C5%A1us%20nelutina" target="_blank"></a></li>
	</ul>
</div></div>
			<div class="itemopts">
				<ul>
					<li><a href="#" class="btnMoveToComments"><span class="icon comment"></span>Komentēt</a></li>					<li><a href="/sports/237041-specialreportaza-no-phjonchanas-laikapstakli-olimpiesus-nelutina.htm/drukat"><span class="icon print"></span>Drukāt</a></li>
					<li><a href="#" class="btnSendMsg"><span class="icon write"></span>Rakstīt redakcijai</a></li>
				</ul>
			</div>
			<div class="clearfix">&nbsp;</div>
		</div>
		<div class="content-col-left fluid"><div class="cont">
			
			<div class="itemBody">
				
								
									<div class="photoCont">
													<div class="itemImage">
								<figure>
									<img src="http://zinas.nra.lv/_mm/photos/2018-02/540px/304122_fa17cac91a.jpg" alt="" />
									<a href="#photoViewerContent" class="btnViewPhotos"><span class="bg"><span class="icon bigcamera"></span> Skatīt 17 bildes</span></a>								</figure>
								<figcaption>Scanpix</figcaption>
							</div>
												<div style="display:block;"><div id="photoViewerContent" class="fullViewer" data-idx="0" data-q="17">
	<div class="wrapper">
		<div class="photosBl"><div class="cont">
			<div class="photoPrevBl">
				<div class="slider" style="width:1700%;">					<div class="item" style="width:5.8823529411765%;">
						<img src="//:0" data-src="http://zinas.nra.lv/_mm/photos/2018-02/860px/304122_fa17cac91a.jpg" alt="" />
						<figcaption>Scanpix</figcaption>
					</div>
									<div class="item" style="width:5.8823529411765%;">
						<img src="//:0" data-src="http://zinas.nra.lv/_mm/photos/2018-02/860px/304123_bc54abe581.jpg" alt="" />
						<figcaption>Scanpix</figcaption>
					</div>
									<div class="item" style="width:5.8823529411765%;">
						<img src="//:0" data-src="http://zinas.nra.lv/_mm/photos/2018-02/860px/304124_192ca938ac.jpg" alt="" />
						<figcaption>Scanpix</figcaption>
					</div>
									<div class="item" style="width:5.8823529411765%;">
						<img src="//:0" data-src="http://zinas.nra.lv/_mm/photos/2018-02/860px/304125_987a214d1b.jpg" alt="" />
						<figcaption>Scanpix</figcaption>
					</div>
									<div class="item" style="width:5.8823529411765%;">
						<img src="//:0" data-src="http://zinas.nra.lv/_mm/photos/2018-02/860px/304133_54c140dcd9.jpg" alt="" />
						<figcaption>Scanpix</figcaption>
					</div>
									<div class="item" style="width:5.8823529411765%;">
						<img src="//:0" data-src="http://zinas.nra.lv/_mm/photos/2018-02/860px/304134_e4a52cbd80.jpg" alt="" />
						<figcaption>Scanpix</figcaption>
					</div>
									<div class="item" style="width:5.8823529411765%;">
						<img src="//:0" data-src="http://zinas.nra.lv/_mm/photos/2018-02/860px/304136_bb2685592e.jpg" alt="" />
						<figcaption>Scanpix</figcaption>
					</div>
									<div class="item" style="width:5.8823529411765%;">
						<img src="//:0" data-src="http://zinas.nra.lv/_mm/photos/2018-02/860px/304135_2e4e4d73a7.jpg" alt="" />
						<figcaption>Scanpix</figcaption>
					</div>
									<div class="item" style="width:5.8823529411765%;">
						<img src="//:0" data-src="http://zinas.nra.lv/_mm/photos/2018-02/860px/304138_4fc028ea31.jpg" alt="" />
						<figcaption>Scanpix</figcaption>
					</div>
									<div class="item" style="width:5.8823529411765%;">
						<img src="//:0" data-src="http://zinas.nra.lv/_mm/photos/2018-02/860px/304132_21972ead4e.jpg" alt="" />
						<figcaption>Scanpix</figcaption>
					</div>
									<div class="item" style="width:5.8823529411765%;">
						<img src="//:0" data-src="http://zinas.nra.lv/_mm/photos/2018-02/860px/304131_f10668197d.jpg" alt="" />
						<figcaption>Scanpix</figcaption>
					</div>
									<div class="item" style="width:5.8823529411765%;">
						<img src="//:0" data-src="http://zinas.nra.lv/_mm/photos/2018-02/860px/304130_0a5b826fc6.jpg" alt="" />
						<figcaption>Scanpix</figcaption>
					</div>
									<div class="item" style="width:5.8823529411765%;">
						<img src="//:0" data-src="http://zinas.nra.lv/_mm/photos/2018-02/860px/304129_9ecd2616d3.jpg" alt="" />
						<figcaption>Scanpix</figcaption>
					</div>
									<div class="item" style="width:5.8823529411765%;">
						<img src="//:0" data-src="http://zinas.nra.lv/_mm/photos/2018-02/860px/304128_59c0ad386e.jpg" alt="" />
						<figcaption>Scanpix</figcaption>
					</div>
									<div class="item" style="width:5.8823529411765%;">
						<img src="//:0" data-src="http://zinas.nra.lv/_mm/photos/2018-02/860px/304127_60113cea74.jpg" alt="" />
						<figcaption>Scanpix</figcaption>
					</div>
									<div class="item" style="width:5.8823529411765%;">
						<img src="//:0" data-src="http://zinas.nra.lv/_mm/photos/2018-02/860px/304126_d48ed6f43a.jpg" alt="" />
						<figcaption>Scanpix</figcaption>
					</div>
									<div class="item" style="width:5.8823529411765%;">
						<img src="//:0" data-src="http://zinas.nra.lv/_mm/photos/2018-02/860px/304137_892823ade6.jpg" alt="" />
						<figcaption>Scanpix</figcaption>
					</div>
				<div class="clearfix">&nbsp;</div></div>
				<a href="#" class="navBtn left"><span></span></a>
				<a href="#" class="navBtn right"><span></span></a>
			</div>
		</div></div>
		<div class="rightBl">
			<div class="title">SPECIĀLREPORTĀŽA NO PHJONČHANAS: Laikapstākļi olimpiešus nelutina</div>
			<div class="block">
				<div class="blockTitle">
					<span class="nav">
						<a href="#" class="btnNavPhoto" data-pos="rgt"><span class="icon arr-rgt"></span></a>
						<b>1 / 17</b>
						<a href="#" class="btnNavPhoto" data-pos="lft"><span class="icon arr-lft act"></span></a>
					</span>
					Bildes<span class="clearfix">&nbsp;</span></div>
				<div class="phPreviewBl">
					<div class="slider" style="width:2380px;">
													<a href="#" class="btnImg act"><img src="//:0" data-src="http://zinas.nra.lv/_mm/photos/2018-02/120x90px/304122_fa17cac91a.jpg" alt="" /></a>
													<a href="#" class="btnImg"><img src="//:0" data-src="http://zinas.nra.lv/_mm/photos/2018-02/120x90px/304123_bc54abe581.jpg" alt="" /></a>
													<a href="#" class="btnImg"><img src="//:0" data-src="http://zinas.nra.lv/_mm/photos/2018-02/120x90px/304124_192ca938ac.jpg" alt="" /></a>
													<a href="#" class="btnImg"><img src="//:0" data-src="http://zinas.nra.lv/_mm/photos/2018-02/120x90px/304125_987a214d1b.jpg" alt="" /></a>
													<a href="#" class="btnImg"><img src="//:0" data-src="http://zinas.nra.lv/_mm/photos/2018-02/120x90px/304133_54c140dcd9.jpg" alt="" /></a>
													<a href="#" class="btnImg"><img src="//:0" data-src="http://zinas.nra.lv/_mm/photos/2018-02/120x90px/304134_e4a52cbd80.jpg" alt="" /></a>
													<a href="#" class="btnImg"><img src="//:0" data-src="http://zinas.nra.lv/_mm/photos/2018-02/120x90px/304136_bb2685592e.jpg" alt="" /></a>
													<a href="#" class="btnImg"><img src="//:0" data-src="http://zinas.nra.lv/_mm/photos/2018-02/120x90px/304135_2e4e4d73a7.jpg" alt="" /></a>
													<a href="#" class="btnImg"><img src="//:0" data-src="http://zinas.nra.lv/_mm/photos/2018-02/120x90px/304138_4fc028ea31.jpg" alt="" /></a>
													<a href="#" class="btnImg"><img src="//:0" data-src="http://zinas.nra.lv/_mm/photos/2018-02/120x90px/304132_21972ead4e.jpg" alt="" /></a>
													<a href="#" class="btnImg"><img src="//:0" data-src="http://zinas.nra.lv/_mm/photos/2018-02/120x90px/304131_f10668197d.jpg" alt="" /></a>
													<a href="#" class="btnImg"><img src="//:0" data-src="http://zinas.nra.lv/_mm/photos/2018-02/120x90px/304130_0a5b826fc6.jpg" alt="" /></a>
													<a href="#" class="btnImg"><img src="//:0" data-src="http://zinas.nra.lv/_mm/photos/2018-02/120x90px/304129_9ecd2616d3.jpg" alt="" /></a>
													<a href="#" class="btnImg"><img src="//:0" data-src="http://zinas.nra.lv/_mm/photos/2018-02/120x90px/304128_59c0ad386e.jpg" alt="" /></a>
													<a href="#" class="btnImg"><img src="//:0" data-src="http://zinas.nra.lv/_mm/photos/2018-02/120x90px/304127_60113cea74.jpg" alt="" /></a>
													<a href="#" class="btnImg"><img src="//:0" data-src="http://zinas.nra.lv/_mm/photos/2018-02/120x90px/304126_d48ed6f43a.jpg" alt="" /></a>
													<a href="#" class="btnImg"><img src="//:0" data-src="http://zinas.nra.lv/_mm/photos/2018-02/120x90px/304137_892823ade6.jpg" alt="" /></a>
												<div class="clearfix">&nbsp;</div>
					</div>
				</div>
			</div>
			<div class="ad">
				<!-- /2793495/nralv_310x310px_gal -->
				<div id='div-gpt-ad-1428503404454-0' style='height:310px; width:310px;'></div>
			</div>
		</div>
		<div class="clearfix">&nbsp;</div>
		<a href="#" class="btnClose"><span class="icon close"></span></a>
	</div>
</div></div>					</div>
				
				<p class="author-date"><b>Portāls nra.lv</b>, Šodien, 9:46</p>

				<div class="articleText">
					<p class="intro"><strong>Laikapstākļi Korejā olimpiešus nelutina, tā zina stāstīt NRA speciālkorespondents Jānis Freimanis. Katru dienu pamatīgs vējš un arī šovakar sola kārtīgu &quot;pūtienu&quot;. Vējš un mitrums rada pamatīgu aukstuma sajūtu, lai gan nav jau lieli mīnusi: -10 līdz -15 robežās. Bet vējš purina regulāri un visur. Vistrakāk jau ir kalnos, kur vairāki mači jau pārcelti.</strong></p>					<p>Phjončhanas olimpisko spēļu mājvietā beidzot kļuvis siltāks. No rīta saulītē bija gluži vai pavasarīgs laiciņš, varēja nevilkt biezo jaku un iztikt bez cimdiem un cepures. Tikai ik pa laikam iepūta vējš, kas mudināja piesegties vismaz ar kapuci.</p> <p><img style="display: block; width: 100%; max-width: 540px;" src="http://zinas.nra.lv/_mm/photos/2018-02/540px/304138_4fc028ea31.jpg" alt="" /></p> <p style="margin-top: 5px; line-height: 1.1em;">Scanpix</p> <p>Dodoties uz 15 minūšu attālumā esošo Kanninas ledus arēnu, vējš pieņēmās spēkā, bet pēc intervijas ar daiļslidotāja Denisa Vasiļjeva treneri Stefānu Lambjēlu devāmies laukā, lai olimpiskajā parkā veiktu nelielu Denisa fotosesiju. Diemžēl jau pirmajā iecerētajā fotografēšanās punktā nācās griezties atpakaļ, jo stiprā vēja dēļ suvenīru lielveikala jumts bija cietis, bet pats veikals drošības dēļ slēgts.</p> <p><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Fjanis.freimanis.75%2Fvideos%2F1700563296674123%2F&amp;show_text=1&amp;width=846" width="525" height="352" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen"></iframe></p> <p>Vējš kļuva arvien skarbāks, kad devāmies uz autobusu, lai atgrieztos mediju ciematā. Stāvot un gaidot autobusu, ik pa laikam no asfalta saceltās smiltis tika iemestas tieši sejā. Pēc maza atelpas brīža autobusā ciemats sagaidīja ar vēl niknāku pūtienu.</p> <blockquote>Viena no akreditācijas nolasīšanas iekārtām bija apgāzusies, tādēļ ciematā iekļuvām pēc manuālas dokumenta apskates. <br />Mediju ciemata veikals būtībā ir liela telts, kuru vējš uzskata par šķērsli savā pastaigā. Saņēmis sejā vēl pāris saujas smilšu, beidzot ieskrēju mūsu mitekļa kāpņu telpā. Vērot vēja sarīkoto ballīti pa istabas logu ir mazāk nepatīkami, taču gluži omulīga sajūta nav. Šobrīd uz ielām palikuši gandrīz tikai policisti un brīvprātīgie. Zināms, ka šovakar paredzētās sieviešu biatlona sacensības pārceltas uz rītdienu. Par kamaniņu sporta divnieka ekipāžu startu vēl nav zināms, bet treniņbraucieni skeletonā Alpensia renes sporta veidu centrā turpinās. Šķiet, ka mūs šeit, Phjončhanā sagaida vējains vakars.</blockquote>
					<script src="http://eu2.madsone.com/js/tags.js"></script>
					<script type="text/javascript">
						MADSAdrequest.adrequest({
							pid: '9574555344'
						});
					</script> 
										<!-- /2793495/nralv_item_footer -->
					<div id='div-gpt-ad-1485975059307-0' style='width:468px; margin:20px auto 0 auto;'>
						<script>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1485975059307-0'); });
						</script>
					</div>
											<div class="relatedItems"><span class="icon gradline"></span>
							<div class="title">Saistītie raksti</div>
							<ul>							<li><a href="/sports/237111-gudramovicskalnins-optimalais-risinajums-sai-trasei-netika-atrasts.htm">Gudramovičs/Kalniņš: Optimālais risinājums šai trasei netika atrasts</a></li>
													<li><a href="/sports/237098-brali-sici-var-katrs-pretendet-uz-naudas-balvu-lidz-8298-eiro.htm">Brāļi Šici var katrs pretendēt uz naudas balvu līdz 8298 eiro<i class="artIcoPhotos"></i></a></li>
													<li><a href="/sports/hokejs/237105-sakas-viriesu-izlases-speles-hokeja-sloveni-atspelejas-un-pagarinajuma-soke-asv-zaude-ari-krievi.htm">Sākas vīriešu izlases spēles hokejā; slovēņi atspēlējas un pagarinājumā šokē ASV; zaudē arī krievi</a></li>
						</ul><span class="icon gradline"></span></div>
																<div class="textPhList">
															<a href="#0"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-02/120x90px/304122_fa17cac91a.jpg" alt="" /><span>Skatīt</span></a>
															<a href="#1"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-02/120x90px/304123_bc54abe581.jpg" alt="" /><span>Skatīt</span></a>
															<a href="#2"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-02/120x90px/304124_192ca938ac.jpg" alt="" /><span>Skatīt</span></a>
															<a href="#3"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-02/120x90px/304125_987a214d1b.jpg" alt="" /><span>Skatīt</span></a>
															<a href="#4"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-02/120x90px/304133_54c140dcd9.jpg" alt="" /><span>Skatīt</span></a>
															<a href="#5"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-02/120x90px/304134_e4a52cbd80.jpg" alt="" /><span>Skatīt</span></a>
															<a href="#6"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-02/120x90px/304136_bb2685592e.jpg" alt="" /><span>Skatīt</span></a>
															<a href="#7"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-02/120x90px/304135_2e4e4d73a7.jpg" alt="" /><span>Skatīt</span></a>
															<a href="#8"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-02/120x90px/304138_4fc028ea31.jpg" alt="" /><span>Skatīt</span></a>
															<a href="#9"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-02/120x90px/304132_21972ead4e.jpg" alt="" /><span>Skatīt</span></a>
															<a href="#10"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-02/120x90px/304131_f10668197d.jpg" alt="" /><span>Skatīt</span></a>
															<a href="#11"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-02/120x90px/304130_0a5b826fc6.jpg" alt="" /><span>Skatīt</span></a>
															<a href="#12"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-02/120x90px/304129_9ecd2616d3.jpg" alt="" /><span>Skatīt</span></a>
															<a href="#13"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-02/120x90px/304128_59c0ad386e.jpg" alt="" /><span>Skatīt</span></a>
															<a href="#14"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-02/120x90px/304127_60113cea74.jpg" alt="" /><span>Skatīt</span></a>
															<a href="#15"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-02/120x90px/304126_d48ed6f43a.jpg" alt="" /><span>Skatīt</span></a>
															<a href="#16"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-02/120x90px/304137_892823ade6.jpg" alt="" /><span>Skatīt</span></a>
														<div class="clearfix">&nbsp;</div>
						</div>
									</div>
				
				<div class="block"><div id='bmone2n-15484.3.2.1' style="width:468px; margin:0 auto;"></div></div>
				
								
				<div class="blComments" data-link="/run/">
	<div class="block">
	<div class="blockTitle">Komentāri [0]</div>
</div>
<div class="list">
			<div class="nocomments">Nav pievienots neviens komentārs.</div>
	</div>
	

	<div class="addComment">
	<div class="block">
		<div class="blockTitle">Pievienot komentāru</div>
	</div>
	<form action="/add" method="post" id="newCommentForm" novalidate data-seccode="0">
		
		
		
		
		<div class='frow'>
			<div class='label'>Vārds <span class="req">*</span></div>
			<input type="text" id="a84689b67065_newCommentForm_name" name="5a84689b67065_newCommentForm[name]" required="required" class="textfield" />
		</div>
		<div class="frow replyToRow" style="display:none;">
			<div class='label'>Atbilde komentāram <a href="#" class="btn-cancel-reply">(atcelt)</a></div>
			<div class="reply-cont">
			</div>
		</div>
		<div class='frow'>
			<div class='label'>Komentārs <span class="req">*</span></div>
			<textarea id="a84689b67065_newCommentForm_text" name="5a84689b67065_newCommentForm[text]" required="required" rows="4" class="textfield"></textarea>
		</div>
				<div style="display:none;"><textarea id="a84689b67065_newCommentForm_subtext" name="5a84689b67065_newCommentForm[subtext]" required="required"></textarea></div>
		<input type="hidden" id="newCommentForm_pid" name="5a84689b67065_newCommentForm[pid]" value="0" />
		<input type="hidden" id="a84689b67065_newCommentForm_type" name="5a84689b67065_newCommentForm[type]" value="1" /><input type="hidden" id="a84689b67065_newCommentForm_item_id" name="5a84689b67065_newCommentForm[item_id]" value="237041" /><input type="hidden" id="a84689b67065_newCommentForm__token" name="5a84689b67065_newCommentForm[_token]" value="G-qg6B006oOOb2juFyM0atPtHG675kc-_R8JMhAQIMo" />
		<div class='btns'><input class="buttonComment" type="submit" value="Pievienot komentāru" /></div>
		<input type="hidden" name="id" value="1-237041" />
		<input type="hidden" name="fp" value="" id="newCommentForm_fp" />
	</form>
</div>


</div>				
								
				<div class="itemFooterBl">
			<div class="block">
			<h4 class="blockTitle"><a href="/foto/" class="titleUrl">Foto</a></h4>
			<div class="articlesList styleAFull">
											<div class="itemCont first"><div class="item">
					<a href="/foto/pasaule/8516-pasaule-laizas-valentina-dienas-trakuma.htm" class="img" onclick="ga('send', 'event', 'ItemFooter-blocks', 'click-img', 'foto', 1)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-02/280px/304222_ae90cd671b.jpg" alt="" />
						<span class="i"><span class="icon info-photos"></span>							</span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/foto/pasaule/8516-pasaule-laizas-valentina-dienas-trakuma.htm" class="t" onclick="ga('send', 'event', 'ItemFooter-blocks', 'click-title', 'foto', 1)">FOTO: Pasaule laižas Valentīna dienas trakumā<i class="artIcoPhotos"></i></a>
											</span></span>
					<span class="clearfix">&nbsp;</span>
				</div></div>
											<div class="itemCont"><div class="item">
					<a href="/foto/izklaide/8515-mirkli-kuros-dailslidosana-nav-nemaz-tik-daila.htm" class="img" onclick="ga('send', 'event', 'ItemFooter-blocks', 'click-img', 'foto', 2)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-02/280px/304049_4967664f69.jpg" alt="" />
						<span class="i"><span class="icon info-photos"></span>							</span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/foto/izklaide/8515-mirkli-kuros-dailslidosana-nav-nemaz-tik-daila.htm" class="t" onclick="ga('send', 'event', 'ItemFooter-blocks', 'click-title', 'foto', 2)">FOTO: Mirkļi, kuros daiļslidošana nav nemaz tik daiļa<i class="artIcoPhotos"></i></a>
						<a class="comm" href="/foto/izklaide/8515-mirkli-kuros-dailslidosana-nav-nemaz-tik-daila.htm#comments" onclick="ga('send', 'event', 'ItemFooter-blocks', 'click-comm', 'foto', 2)">[3]</a>					</span></span>
					<span class="clearfix">&nbsp;</span>
				</div></div>
							<div class="clearfix">&nbsp;</div>				<div class="itemCont first"><div class="item">
					<a href="/foto/sports/8514-sorttreka-piedzivoti-kritieni.htm" class="img" onclick="ga('send', 'event', 'ItemFooter-blocks', 'click-img', 'foto', 3)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-02/280px/304024_9ce32012bc.jpg" alt="" />
						<span class="i"><span class="icon info-photos"></span>							</span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/foto/sports/8514-sorttreka-piedzivoti-kritieni.htm" class="t" onclick="ga('send', 'event', 'ItemFooter-blocks', 'click-title', 'foto', 3)">FOTO: Šorttrekā piedzīvoti kritieni<i class="artIcoPhotos"></i></a>
											</span></span>
					<span class="clearfix">&nbsp;</span>
				</div></div>
											<div class="itemCont"><div class="item">
					<a href="/foto/sports/8513-ieskats-phjonchanas-olimpiskaja-parka.htm" class="img" onclick="ga('send', 'event', 'ItemFooter-blocks', 'click-img', 'foto', 4)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-02/280px/303937_2c177ba4c9.jpg" alt="" />
						<span class="i"><span class="icon info-photos"></span>							</span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/foto/sports/8513-ieskats-phjonchanas-olimpiskaja-parka.htm" class="t" onclick="ga('send', 'event', 'ItemFooter-blocks', 'click-title', 'foto', 4)">FOTO: Ieskats Phjončhanas olimpiskajā parkā<i class="artIcoPhotos"></i></a>
											</span></span>
					<span class="clearfix">&nbsp;</span>
				</div></div>
						<div class="clearfix">&nbsp;</div>
			</div>
		</div>
			<div class="block">
			<h4 class="blockTitle"><a href="/video/" class="titleUrl">Video</a></h4>
			<div class="articlesList styleAFull">
											<div class="itemCont first"><div class="item">
					<a href="/video/6526-the-ludvig-valentina-diena-faniem-velta-dziesmu-par-milestibu.htm" class="img" onclick="ga('send', 'event', 'ItemFooter-blocks', 'click-img', 'video', 1)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos_video/2018-02/280px/304157_22cb449747.jpg" alt="" />
						<span class="i">							<span class="icon info-video"></span></span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/video/6526-the-ludvig-valentina-diena-faniem-velta-dziesmu-par-milestibu.htm" class="t" onclick="ga('send', 'event', 'ItemFooter-blocks', 'click-title', 'video', 1)">VIDEO: THE LUDVIG Valentīna dienā faniem velta dziesmu par mīlestību<i class="artIcoVideo"></i></a>
											</span></span>
					<span class="clearfix">&nbsp;</span>
				</div></div>
											<div class="itemCont"><div class="item">
					<a href="/video/6527-amerikanu-kamaninu-braucejas-smagais-kritiens-phjonchana.htm" class="img" onclick="ga('send', 'event', 'ItemFooter-blocks', 'click-img', 'video', 2)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos_video/2018-02/280px/304178_f3220703d3.jpg" alt="" />
						<span class="i">							<span class="icon info-video"></span></span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/video/6527-amerikanu-kamaninu-braucejas-smagais-kritiens-phjonchana.htm" class="t" onclick="ga('send', 'event', 'ItemFooter-blocks', 'click-title', 'video', 2)">VIDEO: Amerikāņu kamaniņu braucējas smagais kritiens Phjončhanā<i class="artIcoVideo"></i></a>
						<a class="comm" href="/video/6527-amerikanu-kamaninu-braucejas-smagais-kritiens-phjonchana.htm#comments" onclick="ga('send', 'event', 'ItemFooter-blocks', 'click-comm', 'video', 2)">[1]</a>					</span></span>
					<span class="clearfix">&nbsp;</span>
				</div></div>
							<div class="clearfix">&nbsp;</div>				<div class="itemCont first"><div class="item">
					<a href="/video/6524-tikai-mieru-latvijas-muzikis-radijis-valentina-dienas-himnu-vientulniekiem.htm" class="img" onclick="ga('send', 'event', 'ItemFooter-blocks', 'click-img', 'video', 3)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos_video/2018-02/280px/304140_96dedfabd8.jpg" alt="" />
						<span class="i">							<span class="icon info-video"></span></span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/video/6524-tikai-mieru-latvijas-muzikis-radijis-valentina-dienas-himnu-vientulniekiem.htm" class="t" onclick="ga('send', 'event', 'ItemFooter-blocks', 'click-title', 'video', 3)">VIDEO: Tikai mieru! Latvijas mūziķis radījis Valentīna dienas himnu vientuļniekiem<i class="artIcoVideo"></i></a>
											</span></span>
					<span class="clearfix">&nbsp;</span>
				</div></div>
											<div class="itemCont"><div class="item">
					<a href="/video/6523-atklati-obamu-para-oficialie-portreti.htm" class="img" onclick="ga('send', 'event', 'ItemFooter-blocks', 'click-img', 'video', 4)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos_video/2018-02/280px/303860_bb27c8017a.jpg" alt="" />
						<span class="i">							<span class="icon info-video"></span></span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/video/6523-atklati-obamu-para-oficialie-portreti.htm" class="t" onclick="ga('send', 'event', 'ItemFooter-blocks', 'click-title', 'video', 4)">VIDEO: Atklāti Obamu pāra oficiālie portreti<i class="artIcoVideo"></i></a>
						<a class="comm" href="/video/6523-atklati-obamu-para-oficialie-portreti.htm#comments" onclick="ga('send', 'event', 'ItemFooter-blocks', 'click-comm', 'video', 4)">[3]</a>					</span></span>
					<span class="clearfix">&nbsp;</span>
				</div></div>
						<div class="clearfix">&nbsp;</div>
			</div>
		</div>
		<div class="clearfix">&nbsp;</div>
</div>				
			</div>
			
		</div></div>
		<div class="content-col-center">
							<div class="block">
			<h3 class="blockTitle">Kaut kas traks!</h3>
			<div class="articlesList styleABig">
							<div class="item first">
					<a href="/skandalozi/236962-virietis-tuvu-infarktam-bet-gailezera-darbiniekiem-vienalga.htm" class="img" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-img', 'skandalozi', 1)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-02/120x90px/303994_6fc552cccb.jpg" alt="" />
						<span class="i">							</span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/skandalozi/236962-virietis-tuvu-infarktam-bet-gailezera-darbiniekiem-vienalga.htm" class="t" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-title', 'skandalozi', 1)">Vīrietis tuvu infarktam, bet "Gaiļezera" darbiniekiem vienalga</a>
						<a class="comm" href="/skandalozi/236962-virietis-tuvu-infarktam-bet-gailezera-darbiniekiem-vienalga.htm#comments" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-comm', 'skandalozi', 1)">[47]</a>					</span></span>
					<span class="clearfix">&nbsp;</span>
				</div>
							<div class="item">
					<a href="/skandalozi/237080-neticami-garamgajeji-noker-2-gadus-vecu-bernu-kas-krit-no-3-stava.htm" class="img" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-img', 'skandalozi', 2)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-02/120x90px/304186_322b499db3.jpg" alt="" />
						<span class="i">							<span class="icon info-video"></span></span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/skandalozi/237080-neticami-garamgajeji-noker-2-gadus-vecu-bernu-kas-krit-no-3-stava.htm" class="t" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-title', 'skandalozi', 2)">Neticami! Garāmgājēji noķer 2 gadus vecu bērnu, kas krīt no 3. stāva<i class="artIcoVideo"></i></a>
						<a class="comm" href="/skandalozi/237080-neticami-garamgajeji-noker-2-gadus-vecu-bernu-kas-krit-no-3-stava.htm#comments" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-comm', 'skandalozi', 2)">[3]</a>					</span></span>
					<span class="clearfix">&nbsp;</span>
				</div>
							<div class="item">
					<a href="/rasols/237081-virietis-apgalvo-ka-celojis-laika-parada-kada-izskatas-pasaule-2118-gada.htm" class="img" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-img', 'skandalozi', 3)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-02/120x90px/304188_387b5a3d23.jpg" alt="" />
						<span class="i">							</span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/rasols/237081-virietis-apgalvo-ka-celojis-laika-parada-kada-izskatas-pasaule-2118-gada.htm" class="t" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-title', 'skandalozi', 3)">Vīrietis apgalvo, ka ceļojis laikā; parāda, kāda izskatās pasaule 2118. gadā</a>
											</span></span>
					<span class="clearfix">&nbsp;</span>
				</div>
							<div class="item">
					<a href="/skandalozi/237042-kazas-del-sirmgalve-visu-ziemu-nodzivojusi-mazsalacas-puses-meza.htm" class="img" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-img', 'skandalozi', 4)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-02/120x90px/304139_87de3861b5.jpg" alt="" />
						<span class="i">							</span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/skandalozi/237042-kazas-del-sirmgalve-visu-ziemu-nodzivojusi-mazsalacas-puses-meza.htm" class="t" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-title', 'skandalozi', 4)">Kazas dēļ sirmgalve visu ziemu nodzīvojusi Mazsalacas puses mežā</a>
						<a class="comm" href="/skandalozi/237042-kazas-del-sirmgalve-visu-ziemu-nodzivojusi-mazsalacas-puses-meza.htm#comments" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-comm', 'skandalozi', 4)">[8]</a>					</span></span>
					<span class="clearfix">&nbsp;</span>
				</div>
							<div class="item">
					<a href="/latvija/kriminalzinas/237083-kontrabandists-no-latvijas-izvedis-30-000-eiro-kas-bija-paslepti-sieviesu-zekubikses.htm" class="img" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-img', 'skandalozi', 5)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-02/120x90px/302609_208256d9cb.jpg" alt="" />
						<span class="i">							</span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/latvija/kriminalzinas/237083-kontrabandists-no-latvijas-izvedis-30-000-eiro-kas-bija-paslepti-sieviesu-zekubikses.htm" class="t" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-title', 'skandalozi', 5)">Kontrabandists no Latvijas izvedis 30 000 eiro, kas bija paslēpti sieviešu zeķubiksēs</a>
											</span></span>
					<span class="clearfix">&nbsp;</span>
				</div>
						</div>
		</div>					<div class='block'>
			<iframe src="http://jauns.lv/widget/nralv-280x300-lv" width="280" height="300" frameborder="0" allowfullscreen></iframe>
		</div>		<div class="block">
			<h3 class="blockTitle"><a href="/tikai-nra/" class="titleUrl">Tikai nra.lv</a></h3>
			<div class="articlesList styleAFull">
							<div class="item first">
					<a href="/latvija/237014-bernunamiem-trukst-gan-apgerba-gan-draugu.htm" class="img" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-img', 'tika-nralv', 1)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-01/280px/298793_3d82ebe29c.jpg" alt="" />
						<span class="i">							</span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/latvija/237014-bernunamiem-trukst-gan-apgerba-gan-draugu.htm" class="t" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-title', 'tika-nralv', 1)">Bērnunamiem trūkst gan apģērba, gan draugu</a>
						<a class="comm" href="/latvija/237014-bernunamiem-trukst-gan-apgerba-gan-draugu.htm#comments" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-comm', 'tika-nralv', 1)">[12]</a>					</span></span>
					<span class="clearfix">&nbsp;</span>
				</div>
							<div class="item">
					<a href="/kultura/237089-no-baleta-par-tautas-deju-skolotaju-un-horeografu.htm" class="img" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-img', 'tika-nralv', 2)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-02/280px/304196_2d2332193e.jpg" alt="" />
						<span class="i">							</span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/kultura/237089-no-baleta-par-tautas-deju-skolotaju-un-horeografu.htm" class="t" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-title', 'tika-nralv', 2)">No baleta – par tautas deju skolotāju un horeogrāfu</a>
											</span></span>
					<span class="clearfix">&nbsp;</span>
				</div>
							<div class="item">
					<a href="/rasols/237081-virietis-apgalvo-ka-celojis-laika-parada-kada-izskatas-pasaule-2118-gada.htm" class="img" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-img', 'tika-nralv', 3)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-02/280px/304188_387b5a3d23.jpg" alt="" />
						<span class="i">							</span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/rasols/237081-virietis-apgalvo-ka-celojis-laika-parada-kada-izskatas-pasaule-2118-gada.htm" class="t" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-title', 'tika-nralv', 3)">Vīrietis apgalvo, ka ceļojis laikā; parāda, kāda izskatās pasaule 2118. gadā</a>
											</span></span>
					<span class="clearfix">&nbsp;</span>
				</div>
							<div class="item">
					<a href="/latvija/237015-maksajumi-par-kapiem-rada-jucekli.htm" class="img" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-img', 'tika-nralv', 4)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-02/280px/304090_25e5d8b87e.jpg" alt="" />
						<span class="i">							</span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/latvija/237015-maksajumi-par-kapiem-rada-jucekli.htm" class="t" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-title', 'tika-nralv', 4)">Maksājumi par kapiem rada jucekli</a>
						<a class="comm" href="/latvija/237015-maksajumi-par-kapiem-rada-jucekli.htm#comments" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-comm', 'tika-nralv', 4)">[5]</a>					</span></span>
					<span class="clearfix">&nbsp;</span>
				</div>
							<div class="item">
					<a href="/kultura/237091-tukuma-muzikala-vizitkarte-puteju-orkestris.htm" class="img" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-img', 'tika-nralv', 5)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-02/280px/304198_cef523b8c8.jpg" alt="" />
						<span class="i">							</span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/kultura/237091-tukuma-muzikala-vizitkarte-puteju-orkestris.htm" class="t" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-title', 'tika-nralv', 5)">Tukuma muzikālā vizītkarte – pūtēju orķestris</a>
											</span></span>
					<span class="clearfix">&nbsp;</span>
				</div>
						</div>
		</div>					<div class="block">
			<style>
			.nraad_responsive_1 {width:280px;}
			</style>
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<!-- Ad Responsive -->
			<ins class="adsbygoogle nraad_responsive_1"
				 style="display:block"
				 data-ad-client="ca-pub-6250374732409191"
				 data-ad-slot="3517961943"
				 data-ad-format="auto"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div>		<div class="block">
			<h3 class="blockTitle">Lasītākais</h3>
			<div class="articlesList styleABig">
							<div class="item first">
					<a href="/latvija/236882-diplomats-andris-vilcans-jabrinas-kapec-latvija-nav-krievijas-petniecibas-centra.htm" class="img" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-img', 'lasitakais', 1)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-02/120x90px/303815_974a07097e.jpg" alt="" />
						<span class="i">							</span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/latvija/236882-diplomats-andris-vilcans-jabrinas-kapec-latvija-nav-krievijas-petniecibas-centra.htm" class="t" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-title', 'lasitakais', 1)">Diplomāts Andris Vilcāns: Jābrīnās, kāpēc Latvijā nav Krievijas pētniecības centra</a>
						<a class="comm" href="/latvija/236882-diplomats-andris-vilcans-jabrinas-kapec-latvija-nav-krievijas-petniecibas-centra.htm#comments" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-comm', 'lasitakais', 1)">[8]</a>					</span></span>
					<span class="clearfix">&nbsp;</span>
				</div>
							<div class="item">
					<a href="/skandalozi/236939-cilveki-juk-prata-jaunas-optiskas-iluzijas-del.htm" class="img" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-img', 'lasitakais', 2)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-02/120x90px/303877_680c26ba60.jpg" alt="" />
						<span class="i">							</span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/skandalozi/236939-cilveki-juk-prata-jaunas-optiskas-iluzijas-del.htm" class="t" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-title', 'lasitakais', 2)">Cilvēki "jūk prātā" jaunas optiskās ilūzijas dēļ</a>
						<a class="comm" href="/skandalozi/236939-cilveki-juk-prata-jaunas-optiskas-iluzijas-del.htm#comments" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-comm', 'lasitakais', 2)">[11]</a>					</span></span>
					<span class="clearfix">&nbsp;</span>
				</div>
							<div class="item">
					<a href="/skandalozi/236954-briesmiga-avarija-netalu-no-cesim-auto-cela-vidu-apgazas-uz-jumta.htm" class="img" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-img', 'lasitakais', 3)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-02/120x90px/303928_688d0ec0f5.jpg" alt="" />
						<span class="i">							</span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/skandalozi/236954-briesmiga-avarija-netalu-no-cesim-auto-cela-vidu-apgazas-uz-jumta.htm" class="t" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-title', 'lasitakais', 3)">Briesmīga avārija netālu no Cēsīm: Auto ceļa vidū apgāžas uz jumta</a>
						<a class="comm" href="/skandalozi/236954-briesmiga-avarija-netalu-no-cesim-auto-cela-vidu-apgazas-uz-jumta.htm#comments" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-comm', 'lasitakais', 3)">[20]</a>					</span></span>
					<span class="clearfix">&nbsp;</span>
				</div>
							<div class="item">
					<a href="/slavenibas/236931-kanadiesu-olimpiete-izglabj-sunuku-no-apesanas-dienvidkoreja.htm" class="img" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-img', 'lasitakais', 4)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-02/120x90px/303872_d34abfe4e1.jpg" alt="" />
						<span class="i"><span class="icon info-photos"></span>							</span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/slavenibas/236931-kanadiesu-olimpiete-izglabj-sunuku-no-apesanas-dienvidkoreja.htm" class="t" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-title', 'lasitakais', 4)">Kanādiešu olimpiete izglābj suņuku no apēšanas Dienvidkorejā<i class="artIcoPhotos"></i></a>
											</span></span>
					<span class="clearfix">&nbsp;</span>
				</div>
							<div class="item">
					<a href="/nebusanas/236959-video-garambraucejs-palidz-izvilkt-no-gravja-auto-kurs-sacis-grimt.htm" class="img" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-img', 'lasitakais', 5)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-02/120x90px/303932_83be4efe1e.jpg" alt="" />
						<span class="i">							<span class="icon info-video"></span></span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/nebusanas/236959-video-garambraucejs-palidz-izvilkt-no-gravja-auto-kurs-sacis-grimt.htm" class="t" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-title', 'lasitakais', 5)">VIDEO: Garāmbraucējs palīdz izvilkt no grāvja auto, kurš sācis grimt<i class="artIcoVideo"></i></a>
											</span></span>
					<span class="clearfix">&nbsp;</span>
				</div>
							<div class="item">
					<a href="/rasols/236832-zinami-jaunumi-par-talbrauceju-no-latvijas-ko-zviedrija-atrada-bezpalidziga-stavokli.htm" class="img" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-img', 'lasitakais', 6)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-02/120x90px/303735_c4146665c1.jpg" alt="" />
						<span class="i">							</span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/rasols/236832-zinami-jaunumi-par-talbrauceju-no-latvijas-ko-zviedrija-atrada-bezpalidziga-stavokli.htm" class="t" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-title', 'lasitakais', 6)">Zināmi jaunumi par tālbraucēju no Latvijas, ko Zviedrijā atrada bezpalīdzīgā stāvoklī</a>
											</span></span>
					<span class="clearfix">&nbsp;</span>
				</div>
							<div class="item">
					<a href="/skandalozi/236947-99-gadus-vecs-autovaditajs-nogalina-divas-jaunietes-un-pats-mirst-pec-3-dienam.htm" class="img" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-img', 'lasitakais', 7)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-02/120x90px/303920_6ddbd1f979.jpg" alt="" />
						<span class="i">							</span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/skandalozi/236947-99-gadus-vecs-autovaditajs-nogalina-divas-jaunietes-un-pats-mirst-pec-3-dienam.htm" class="t" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-title', 'lasitakais', 7)">99 gadus vecs autovadītājs nogalina divas jaunietes un pats mirst pēc 3 dienām</a>
						<a class="comm" href="/skandalozi/236947-99-gadus-vecs-autovaditajs-nogalina-divas-jaunietes-un-pats-mirst-pec-3-dienam.htm#comments" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-comm', 'lasitakais', 7)">[9]</a>					</span></span>
					<span class="clearfix">&nbsp;</span>
				</div>
							<div class="item">
					<a href="/miluli/236942-patversmes-darbiniekiem-izdodas-glabt-suni-un-mainit-vinu-lidz-nepazisanai.htm" class="img" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-img', 'lasitakais', 8)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-02/120x90px/303880_38d4ef9027.jpg" alt="" />
						<span class="i"><span class="icon info-photos"></span>							</span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/miluli/236942-patversmes-darbiniekiem-izdodas-glabt-suni-un-mainit-vinu-lidz-nepazisanai.htm" class="t" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-title', 'lasitakais', 8)">Patversmes darbiniekiem izdodas glābt suni un mainīt viņu līdz nepazīšanai<i class="artIcoPhotos"></i></a>
											</span></span>
					<span class="clearfix">&nbsp;</span>
				</div>
							<div class="item">
					<a href="/skandalozi/236957-sieviete-izmisuma-rekina-par-elektribu-ir-kosmiskas-summas.htm" class="img" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-img', 'lasitakais', 9)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-02/120x90px/303930_72a9f6624a.jpg" alt="" />
						<span class="i">							</span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/skandalozi/236957-sieviete-izmisuma-rekina-par-elektribu-ir-kosmiskas-summas.htm" class="t" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-title', 'lasitakais', 9)">Sieviete izmisumā! Rēķinā par elektrību ir kosmiskas summas!</a>
						<a class="comm" href="/skandalozi/236957-sieviete-izmisuma-rekina-par-elektribu-ir-kosmiskas-summas.htm#comments" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-comm', 'lasitakais', 9)">[45]</a>					</span></span>
					<span class="clearfix">&nbsp;</span>
				</div>
							<div class="item">
					<a href="/palidzi/236938-atrasta-purvciema-pec-skolas-pazudusi-12-gadus-veca-meitene.htm" class="img" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-img', 'lasitakais', 10)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-01/120x90px/300465_a674d4d070.jpg" alt="" />
						<span class="i">							</span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/palidzi/236938-atrasta-purvciema-pec-skolas-pazudusi-12-gadus-veca-meitene.htm" class="t" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-title', 'lasitakais', 10)">Atrasta Purvciemā pēc skolas pazudusī 12 gadus veca meitene</a>
											</span></span>
					<span class="clearfix">&nbsp;</span>
				</div>
						</div>
		</div>					<div class="block">
			<a href="http://parmums.sportacentrs.com/vakances.html" rel="nofollow" target="_blank" style="display:block;">
				<img src="http://nra.lv/_files/201801/20180103_sc_mini_pieteikums.jpg" alt="" style="display:block;" />
			</a>
		</div>		<div class="block">
			<h3 class="blockTitle"><a href="/jaunakais/" class="titleUrl">Jaunākais</a></h3>
			<div class="articlesList styleABig">
							<div class="item first">
					<a href="/latvija/237114-eksperts-vairumu-latvijas-sabiedribas-neinterese-cekas-maisu-atversana.htm" class="img" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-img', 'jaunakais', 1)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-02/120x90px/304256_3a8a236326.jpg" alt="" />
						<span class="i">							</span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/latvija/237114-eksperts-vairumu-latvijas-sabiedribas-neinterese-cekas-maisu-atversana.htm" class="t" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-title', 'jaunakais', 1)">Eksperts: Vairumu Latvijas sabiedrības neinteresē ''čekas maisu'' atvēršana</a>
											</span></span>
					<span class="clearfix">&nbsp;</span>
				</div>
							<div class="item">
					<a href="/pasaule/237109-maskava-vairakas-vestniecibas-pienakusas-aploksnes-ar-nezinamu-baltu-pulveri.htm" class="img" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-img', 'jaunakais', 2)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-02/120x90px/304247_1113fcac4d.jpg" alt="" />
						<span class="i">							</span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/pasaule/237109-maskava-vairakas-vestniecibas-pienakusas-aploksnes-ar-nezinamu-baltu-pulveri.htm" class="t" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-title', 'jaunakais', 2)">Maskavā vairākās vēstniecībās pienākušas aploksnes ar nezināmu baltu pulveri</a>
											</span></span>
					<span class="clearfix">&nbsp;</span>
				</div>
							<div class="item">
					<a href="/foto/pasaule/8516-pasaule-laizas-valentina-dienas-trakuma.htm" class="img" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-img', 'jaunakais', 3)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-02/120x90px/304222_ae90cd671b.jpg" alt="" />
						<span class="i"><span class="icon info-photos"></span>							</span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/foto/pasaule/8516-pasaule-laizas-valentina-dienas-trakuma.htm" class="t" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-title', 'jaunakais', 3)">FOTO: Pasaule laižas Valentīna dienas trakumā<i class="artIcoPhotos"></i></a>
											</span></span>
					<span class="clearfix">&nbsp;</span>
				</div>
							<div class="item">
					<a href="/latvija/237001-andris-berzins-ja-valdiba-neko-nedaris-autoceliem-draud-pilnigs-sabrukums.htm" class="img" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-img', 'jaunakais', 4)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-02/120x90px/304078_a1bb04d8a3.jpg" alt="" />
						<span class="i">							</span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/latvija/237001-andris-berzins-ja-valdiba-neko-nedaris-autoceliem-draud-pilnigs-sabrukums.htm" class="t" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-title', 'jaunakais', 4)">Andris Bērziņš: Ja valdība neko nedarīs, autoceļiem draud pilnīgs sabrukums</a>
						<a class="comm" href="/latvija/237001-andris-berzins-ja-valdiba-neko-nedaris-autoceliem-draud-pilnigs-sabrukums.htm#comments" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-comm', 'jaunakais', 4)">[25]</a>					</span></span>
					<span class="clearfix">&nbsp;</span>
				</div>
							<div class="item">
					<a href="/sports/237111-gudramovicskalnins-optimalais-risinajums-sai-trasei-netika-atrasts.htm" class="img" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-img', 'jaunakais', 5)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-02/120x90px/304254_16ef164785.jpg" alt="" />
						<span class="i">							</span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/sports/237111-gudramovicskalnins-optimalais-risinajums-sai-trasei-netika-atrasts.htm" class="t" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-title', 'jaunakais', 5)">Gudramovičs/Kalniņš: Optimālais risinājums šai trasei netika atrasts</a>
											</span></span>
					<span class="clearfix">&nbsp;</span>
				</div>
							<div class="item">
					<a href="/horoskopi/237095-praktiska-astrologija-ka-bildinajumu-izsaka-un-ka-to-uztver-dazadu-zimju-parstavji.htm" class="img" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-img', 'jaunakais', 6)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-02/120x90px/304202_c8e71d8cff.jpg" alt="" />
						<span class="i">							</span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/horoskopi/237095-praktiska-astrologija-ka-bildinajumu-izsaka-un-ka-to-uztver-dazadu-zimju-parstavji.htm" class="t" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-title', 'jaunakais', 6)">PRAKTISKĀ ASTROLOĢIJA. Kā bildinājumu izsaka un kā to uztver dažādu zīmju pārstāvji?</a>
											</span></span>
					<span class="clearfix">&nbsp;</span>
				</div>
							<div class="item">
					<a href="/kultura/237091-tukuma-muzikala-vizitkarte-puteju-orkestris.htm" class="img" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-img', 'jaunakais', 7)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-02/120x90px/304198_cef523b8c8.jpg" alt="" />
						<span class="i">							</span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/kultura/237091-tukuma-muzikala-vizitkarte-puteju-orkestris.htm" class="t" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-title', 'jaunakais', 7)">Tukuma muzikālā vizītkarte – pūtēju orķestris</a>
											</span></span>
					<span class="clearfix">&nbsp;</span>
				</div>
							<div class="item">
					<a href="/video/6526-the-ludvig-valentina-diena-faniem-velta-dziesmu-par-milestibu.htm" class="img" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-img', 'jaunakais', 8)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos_video/2018-02/120x90px/304157_22cb449747.jpg" alt="" />
						<span class="i">							<span class="icon info-video"></span></span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/video/6526-the-ludvig-valentina-diena-faniem-velta-dziesmu-par-milestibu.htm" class="t" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-title', 'jaunakais', 8)">VIDEO: THE LUDVIG Valentīna dienā faniem velta dziesmu par mīlestību<i class="artIcoVideo"></i></a>
											</span></span>
					<span class="clearfix">&nbsp;</span>
				</div>
							<div class="item">
					<a href="/nebusanas/237094-aculiecinieki-ierauga-ledu-ieluzusu-sirmgalvi-kura-bija-bezvests-pazudusi.htm" class="img" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-img', 'jaunakais', 9)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-01/120x90px/299289_ca7a92a586.jpg" alt="" />
						<span class="i">							</span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/nebusanas/237094-aculiecinieki-ierauga-ledu-ieluzusu-sirmgalvi-kura-bija-bezvests-pazudusi.htm" class="t" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-title', 'jaunakais', 9)">Aculiecinieki ierauga ledū ielūzušu sirmgalvi, kura bija bezvēsts pazudusi</a>
											</span></span>
					<span class="clearfix">&nbsp;</span>
				</div>
							<div class="item">
					<a href="/pasaule/237104-parize-nakti-sadurti-6-cilveki.htm" class="img" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-img', 'jaunakais', 10)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-02/120x90px/304241_c462ad7323.jpg" alt="" />
						<span class="i">							</span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/pasaule/237104-parize-nakti-sadurti-6-cilveki.htm" class="t" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-title', 'jaunakais', 10)">Parīzē naktī sadurti 6 cilvēki</a>
											</span></span>
					<span class="clearfix">&nbsp;</span>
				</div>
						</div>
		</div>	</div>
	</div></div>
	
	<div class="content-col-right">

	<!-- nralv_310x310px -->
	<div id='div-gpt-ad-1399627937774-0' class="block" style='text-align:center; display:none;'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1399627937774-0'); });
		</script>
	</div>
	
	<!-- nralv_310x310px_2 -->
	<div id='div-gpt-ad-1400658064039-0' class="block" style="text-align:center; display:none;">
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1400658064039-0'); });
		</script>
	</div>
	
		
		
	<div class="block">
	<h4 class="blockTitle">
						Aktuāli					</h4>	<div class="articlesList styleSmall">
			<div class="item first">
			<a href="http://nra.lv/citi-raksti/236191-letija-seminari.htm" class="img"><img src="http://zinas.nra.lv/_mm/photos/2018-02/60x60px/302476_ffe1b74bb2.jpg" alt="" /></a>
			<span class="cont-fluid"><span class="cont"><a href="http://nra.lv/citi-raksti/236191-letija-seminari.htm" class="t"><b class="big">LETIJA MC Piedāvā aktuālus seminārus 2018. gada februārī</b> <span class="st">www.letija.lv</span></a></span></span>
			<span class="clearfix">&nbsp;</span>
		</div>
			<div class="item">
			<a href="http://nra.lv/citi-raksti/237062-latvijas-gramatu-izstades-2018-pasakumu-programma.htm" class="img"><img src="http://nra.lv/_files/201802/gramatu_izstade_logo_60x60px.png" alt="" /></a>
			<span class="cont-fluid"><span class="cont"><a href="http://nra.lv/citi-raksti/237062-latvijas-gramatu-izstades-2018-pasakumu-programma.htm" class="t"><b class="big">&quot;Latvijas Grāmatu izstādes 2018&quot; pasākumu programma</b></a></span></span>
			<span class="clearfix">&nbsp;</span>
		</div>
		</div>
</div>
	
	<div class="block">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<ins class="adsbygoogle"
			 style="display:block"
			 data-ad-format="fluid"
			 data-ad-layout-key="-fy+6g-1v-gt+cf"
			 data-ad-client="ca-pub-6250374732409191"
			 data-ad-slot="7442454215"></ins>
		<script>
			 (adsbygoogle = window.adsbygoogle || []).push({});
		</script>
	</div>
	
	<div class="block">
		<h4 class="blockTitle img"><a href="http://nra.lv/temas/118-regionalie-pielikumi.htm"><img src='/_files/201801/20180116_nra_regionalajam_pielikumam_18_310x48px.jpg' alt='Reģionālajam pielikumam 18' width="310" /></a></h4>
			<div class="articlesList styleABig">
	<div class="item first">
		<a href="/latvija/regionos/237023-lau-papildu-finansejums-dos-iespeju-gada-sakartot-ap-300-kilometru-grants-celu.htm" class="img"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-02/120x90px/304103_d7d24f56fa.jpg" alt="" /></a>
		<span class="cont-fluid"><span class="cont">
			<a href="/latvija/regionos/237023-lau-papildu-finansejums-dos-iespeju-gada-sakartot-ap-300-kilometru-grants-celu.htm" class="t">LAU: Papildu finansējums dos iespēju gadā sakārtot ap 300 kilometru grants ceļu</a>
			<a class="comm" href="/latvija/regionos/237023-lau-papildu-finansejums-dos-iespeju-gada-sakartot-ap-300-kilometru-grants-celu.htm#comments">[1]</a>		</span></span>
		<span class="clearfix">&nbsp;</span>
	</div>
	<div class="item">
		<a href="/latvija/regionos/237021-tukuma-ledus-halles-pilari-hokejs-dailslidosana-un-kerlings.htm" class="img"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-02/120x90px/304100_c69b343c00.jpg" alt="" /></a>
		<span class="cont-fluid"><span class="cont">
			<a href="/latvija/regionos/237021-tukuma-ledus-halles-pilari-hokejs-dailslidosana-un-kerlings.htm" class="t">Tukuma ledus halles pīlāri – hokejs, daiļslidošana un kērlings</a>
					</span></span>
		<span class="clearfix">&nbsp;</span>
	</div>
	<div class="item">
		<a href="/latvija/regionos/237019-tukuma-slimnica-saglaba-neatliekamas-palidzibas-funkcijas.htm" class="img"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-02/120x90px/304097_6c5e46915f.jpg" alt="" /></a>
		<span class="cont-fluid"><span class="cont">
			<a href="/latvija/regionos/237019-tukuma-slimnica-saglaba-neatliekamas-palidzibas-funkcijas.htm" class="t">Tukuma slimnīca saglabā neatliekamās palīdzības funkcijas</a>
			<a class="comm" href="/latvija/regionos/237019-tukuma-slimnica-saglaba-neatliekamas-palidzibas-funkcijas.htm#comments">[2]</a>		</span></span>
		<span class="clearfix">&nbsp;</span>
	</div>
</div>
	</div>
	
		
	
	
	<div class="block">
		<h4 class="blockTitle">Esi vesels</h4>
			<div class="articlesList styleABig">
	<div class="item first">
		<a href="/veseliba/234603-izveidota-latvija-pirma-majas-fitnesa-lietotne.htm" class="img"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-01/120x90px/299659_dc3d966b72.jpg" alt="" /></a>
		<span class="cont-fluid"><span class="cont">
			<a href="/veseliba/234603-izveidota-latvija-pirma-majas-fitnesa-lietotne.htm" class="t">Izveidota Latvijā pirmā mājas fitnesa lietotne</a>
			<a class="comm" href="/veseliba/234603-izveidota-latvija-pirma-majas-fitnesa-lietotne.htm#comments">[5]</a>		</span></span>
		<span class="clearfix">&nbsp;</span>
	</div>
	<div class="item">
		<a href="/veseliba/234602-speja-harmoniski-novecot-ir-psihiskas-veselibas-pazime.htm" class="img"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-01/120x90px/299658_3207c60958.jpg" alt="" /></a>
		<span class="cont-fluid"><span class="cont">
			<a href="/veseliba/234602-speja-harmoniski-novecot-ir-psihiskas-veselibas-pazime.htm" class="t">Spēja harmoniski novecot ir psihiskās veselības pazīme</a>
			<a class="comm" href="/veseliba/234602-speja-harmoniski-novecot-ir-psihiskas-veselibas-pazime.htm#comments">[6]</a>		</span></span>
		<span class="clearfix">&nbsp;</span>
	</div>
	<div class="item">
		<a href="/veseliba/234542-ligas-pavilas-pieredze-ka-atbrivoties-no-lieka-svara.htm" class="img"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-01/120x90px/299612_be5d914cd9.jpg" alt="" /></a>
		<span class="cont-fluid"><span class="cont">
			<a href="/veseliba/234542-ligas-pavilas-pieredze-ka-atbrivoties-no-lieka-svara.htm" class="t">Līgas Pāvilas pieredze, kā atbrīvoties no liekā svara</a>
			<a class="comm" href="/veseliba/234542-ligas-pavilas-pieredze-ka-atbrivoties-no-lieka-svara.htm#comments">[18]</a>		</span></span>
		<span class="clearfix">&nbsp;</span>
	</div>
</div>
	</div>
	
	<div class="block">
		<script type="text/javascript"><!--<![CDATA[
		/* (c)AdOcean 2003-2018 */
		/* PLACEMENT: Setup.Nra.lv.Desktop.nra.lv_300x250_right */
		if(location.protocol.substr(0,4)=='http')document.write(unescape('%3C')+'script id="Setup.Nra.lv.Desktop.nra.lv_300x250_right" src="'+location.protocol+'//lv.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=2tnme7Rr0tVYkkBut48dVMFJo3_nIJK5UyYG6rH7_CP.R7/x='+screen.width+'/y='+screen.height+'" type="text/javascript"'+unescape('%3E%3C')+'/script'+unescape('%3E'));
		//]]>--></script>
	</div>
	
		
	
	
		
		
	<div class="block">
		<div id='bmone2n-15484.3.1.2'></div>
	</div>
	
	
	
	<div class="block" style="width:300px; margin-left:auto; margin-right:auto;">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- Ad 300x250px -->
		<ins class="adsbygoogle"
			 style="display:inline-block;width:300px;height:250px"
			 data-ad-client="ca-pub-6250374732409191"
			 data-ad-slot="2041228744"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
	</div>
	
	<div class="block">
	<h4 class="blockTitle"><a href="/reklamraksti/" class="titleUrl">Reklāmraksti</a></h4>
	<div class="articlesList styleABig">
			<div class="item first">
			<a href="/reklamraksti/235898-kiniesu-jaungads-10-februari-lielaja-gilde.htm" class="img"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-02/120x90px/302004_4bf7a432be.jpg" alt="" /></a>
			<span class="cont-fluid"><span class="cont">
				<a href="/reklamraksti/235898-kiniesu-jaungads-10-februari-lielaja-gilde.htm" class="t">Ķīniešu Jaungads 10. februārī Lielajā ģildē</a>
				<a class="comm" href="/reklamraksti/235898-kiniesu-jaungads-10-februari-lielaja-gilde.htm#comments">[4]</a>			</span></span>
			<span class="clearfix">&nbsp;</span>
		</div>
			<div class="item">
			<a href="/reklamraksti/234298-uzkopjam-maju-veselibai-nekaitigi.htm" class="img"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos_other/2017-09/120x90px/273479_ca56700452.jpg" alt="" /></a>
			<span class="cont-fluid"><span class="cont">
				<a href="/reklamraksti/234298-uzkopjam-maju-veselibai-nekaitigi.htm" class="t">Uzkopjam māju veselībai nekaitīgi!</a>
							</span></span>
			<span class="clearfix">&nbsp;</span>
		</div>
			<div class="item">
			<a href="/reklamraksti/231984-ziemassvetki-pavaditi-laiks-uzkopt-maju.htm" class="img"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos_other/2017-09/120x90px/273479_ca56700452.jpg" alt="" /></a>
			<span class="cont-fluid"><span class="cont">
				<a href="/reklamraksti/231984-ziemassvetki-pavaditi-laiks-uzkopt-maju.htm" class="t">Ziemassvētki pavadīti, laiks uzkopt māju!</a>
				<a class="comm" href="/reklamraksti/231984-ziemassvetki-pavaditi-laiks-uzkopt-maju.htm#comments">[1]</a>			</span></span>
			<span class="clearfix">&nbsp;</span>
		</div>
		</div>
</div>
	
	<div class="block">
		<div style="width:300px;margin:0 auto;"><script type="text/javascript"><!--<![CDATA[
		/* (c)AdOcean 2003-2017 */
		/* PLACEMENT: Setup.Nra.lv.BalticAdx.Desktop.nra.lv_300x600_right_BalticAdx */
		if(location.protocol.substr(0,4)=='http')document.write(unescape('%3C')+'script id="Setup.Nra.lv.BalticAdx.Desktop.nra.lv_300x600_right_BalticAdx" src="'+location.protocol+'//lv.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=A9QBZhpNbByBqjJj7skNPrGBAxOncFIGsybp05Juduv._7/x='+screen.width+'/y='+screen.height+'" type="text/javascript"'+unescape('%3E%3C')+'/script'+unescape('%3E'));
		//]]>--></script></div>
	</div>
	
		
		
		
		
		
	
	
		
		
	<div class="block"><script type="text/javascript" src="http://epadomi.lv/static/export/articles/js/index.js?limit=3&amp;forumsurl=/dienas_padoms&amp;readmorelink=http://epadomi.lv&amp;readmorefontcolor=b173a6&amp;readmorelinktarget=_blank&amp;readmorefontsize=16&amp;readmoretext=Las%C4%ABt%20vair%C4%81k&amp;logobottomborder=1&amp;showlogo=1&amp;logolink=/images/epadomi/logo-jsblock.jpg&amp;logoposition=top&amp;articlebgcolor=fff&amp;titlelink=http://epadomi.lv/&amp;title=&amp;articletitlefontsize=14&amp;articletitlefontcolor=000&amp;articlelinktarget=_blank&amp;articlefotosize=80x60&amp;articlerowmargin=0px&amp;titlelinktarget=_blank"></script></div>
	
	<div class="block">
		<iframe name="nra_tvnet" id="nra_tvnet" width="310" height="310" marginwidth="0" frameborder="0" marginheight="0" scrolling="no" src="http://export.tvnet.lv/export_news/83"></iframe>
	</div>	
	
	<div class="block">
		<div id='bmone2n-15484.3.2.2'></div>
	</div>
	
	<div class="block"><div class="fb-page" data-href="https://www.facebook.com/nralv/" data-tabs="timeline" data-width="310" data-height="400" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/nralv/"><a href="https://www.facebook.com/nralv/">nra.lv</a></blockquote></div></div></div>
	<div class="block"><div id="fansBlock"></div>
<style type="text/css">
#fansBlock { width: 310px;border: 1px solid #c9c9c9; }
</style>
<script type="text/javascript" src="//www.draugiem.lv/api/api.js" charset="utf-8"></script>
<script type="text/javascript">
var fans = new DApi.BizFans( {
name:'nra.lv',
showFans:1,
count:4,
showSay:1,
saycount:3
} );
fans.append( 'fansBlock' );		
</script></div>
	<div class="block"><a class="twitter-timeline" href="https://twitter.com/nralv" data-widget-id="690221888686157824">Tweets by @nralv</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
	
</div>
	
	<div class="clearfix">&nbsp;</div>
	
</div>
	
</div>

			</div>
					
		</div></div>
        <footer id="footer">
            <div class="nraSupp">
                <div class="wrapper">
					<ul>
						<li class="suppHeader">nra.lv:</li>
						<li><a href="/info/par-nralv/">Par nra.lv</a></li>
						<li><a href="/info/par-komentariem/">Par komentāriem</a></li>
						<li><a href="/info/autortiesibas/">Autortiesības</a></li>
						<li><a href="/info/etikas-kodekss/">Ētikas kodekss</a></li>
						<li><a href="/info/kontakti/">Kontakti</a></li>
					</ul>
					<ul class="forAds">
						<li class="suppHeader">Reklāmdevējiem:</li>
						<li><a href="/info/reklama/">Reklāma</a></li>
						<li><a href="/info/logo/">Mūsu logo</a></li>
					</ul>
					<ul>
						<li class="suppHeader">mūsu satura partneri:</li>
						<li><a href="http://www.sportacentrs.com">Sportacentrs.com</a></li>
						<li><a href="http://www.sportaavize.lv">Sportaavize.lv</a></li>
						<li><a href="http://www.bizness.lv">Bizness.lv</a></li>
					</ul>
					<div class="clearfix">&nbsp;</div>
                </div>
            </div>
            <div class="nraCopy">
                <div class="wrapper">
                      <p class="copyright">Visas tiesības aizsargātas © nra.lv, 2017</p>
                </div>
            </div>
        </footer>
		
			<script type="text/javascript" src="/js/f91a1c4.js?v=90"></script>
			<script type="text/javascript" src="/js/e00cfc0.js?v=90"></script>
			<div id='div-gpt-ad-1343293911700-0' style='width:1px; height:1px;'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1343293911700-0'); });</script></div>
		<!-- /2793495/nralv_rm_footer -->
		<div id='div-gpt-ad-1429031415713-0' style='height:1px; width:1px;'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1429031415713-0'); });</script></div>
		
		<div id="utr-cont-nralv"><script type="text/javascript">
		(function(w, d, n) {
			w['UserTrackingObject'] = n;
			w[n] = w[n] || function() {
				(w[n].q = w[n].q || []).push(arguments);
			};
			var tn = 'script';
			var el = d.createElement(tn);
			el.async = 1;
			el.src = '/bundles/main/js/utr.min.js?v=90';
			var bScrEl = d.getElementsByTagName(tn)[0];
			bScrEl.parentNode.insertBefore(el, bScrEl);
		})(window, document, 'utr');
		utr('opts', {cbid: true, id: 'utr-cont-nralv', iurl: '/utr/utr.php'});
		utr('send');
		</script></div>
		
									
				
		<!-- START: Pixel '50666343' -->
		<script type="text/javascript" src="https://i.ctnsnet.com/int/integration?pixel=50666343&nid=304780&cont=s" async="true"></script>
		<noscript>
			<img src="https://i.ctnsnet.com/int/integration?pixel=50666343&nid=304780&cont=i" width="1" height="1" border="0" alt="">
		</noscript>
		<!-- END: Pixel '50666343' -->
		
		<script type="text/javascript" src="//keytarget.adnet.lt/js/init-for-BBEposCodes-withExtra.js?coCo=lv"></script>
		<script type='text/javascript' charset='utf-8' src='http://go.adlv.bbelements.com/bb/bb_one2n.js'></script>
		<script type='text/javascript'>/* <![CDATA[ */ 
		if(typeof bbkeywords == "undefined") var bbkeywords=''; //fill in page keywords separated by ';' e.g. 'audi;ford;fiat'
		bmone2n.addPosition('15484.3.1.2','');
		bmone2n.addPosition('15484.3.2.2','');
		bmone2n.addPosition('15484.3.2.1','');
		bmone2n.getAd('go.adlv.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
		/* ]]> */</script>
		<div id='bmone2t-15484.3.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('15484.3.1.2'); /* ]]> */</script></div>
		<div id='bmone2t-15484.3.2.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('15484.3.2.2'); /* ]]> */</script></div>
		<div id='bmone2t-15484.3.2.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('15484.3.2.1'); /* ]]> */</script></div>
		<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>
		
		<div style="padding:10px 0;text-align:center;"><a href="https://www.genecy.com/dfp/" target="_blank" style="color:#999;font-size:11px;" title="This site uses custom creative templates for DoubleClick for Publishers by Genecy.com">Custom creative templates for DoubleClick for Publishers</a></div>
		
		<script type="text/javascript" src="https://ads.ayads.co/ajs.php?zid=19690"></script>
		
    </body>
</html>