<!DOCTYPE html>
<html>
    <head>
        <title>Īvāns: Skolēnu zināšanas par vēsturi ir vājas - Izglītība &amp; Karjera - nra.lv</title>
        <meta charset="utf-8"> 
        <!--[if lt IE 9]>
        <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
        <![endif]-->
        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
        	<link rel="stylesheet" href="/css/4b765e6.css?v=102" />
		<link rel="stylesheet" href="/css/73a2a07.css?v=102" />
			<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.nra.lv/latvija/izglitiba-karjera/243558-ivans-skolenu-zinasanas-par-vesturi-ir-vajas.htm">
					
				<meta property="og:title" content="Īvāns: Skolēnu zināšanas par vēsturi ir vājas" />
<meta property="og:url" content="http://nra.lv/latvija/izglitiba-karjera/243558-ivans-skolenu-zinasanas-par-vesturi-ir-vajas.htm" />
<meta property="og:description" content="Skolēnu zināšanas par vēsturi un neseno pagātni ir vājas, uzskata kādreizējais Latvijas Tautas Frontes priekšsēdētājs, Tautas Frontes muzeja pētnieks Dainis Īvāns." />
<meta property="og:image" content="http://zinas.nra.lv/_mm/share-img.php?pid=315226&amp;pbid=3&amp;i=http%3A%2F%2Fzinas.nra.lv%2F_mm%2Fphotos%2F2018-04%2F600px%2F315226_8c93ebf149.jpg" /><meta name="dr:say:img" content="http://zinas.nra.lv/_mm/photos/2018-04/600px/315226_8c93ebf149.jpg" /><meta name="dr:say:title" content="Īvāns: Skolēnu zināšanas par vēsturi ir vājas" />
<meta name="dr:say:category" content="Sabiedrība, Latvija" /><meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@nralv">
<meta property="twitter:image" content="http://zinas.nra.lv/_mm/photos/2018-04/600px/315226_8c93ebf149.jpg" /><meta name="twitter:title" content="Īvāns: Skolēnu zināšanas par vēsturi ir vājas">
<meta name="twitter:description" content="Skolēnu zināšanas par vēsturi un neseno pagātni ir vājas, uzskata kādreizējais Latvijas Tautas Frontes priekšsēdētājs, Tautas Frontes muzeja pētnieks Dainis Īvāns.">		<script type='text/javascript'>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		(function() {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') +
		'//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
		})();
		</script>
		<script type='text/javascript'>
		googletag.cmd.push(function() {
			var mapping_980x90px = googletag.sizeMapping().addSize([0,0],[]).addSize([1200,500],[[1180,100],[1180,200]]).addSize([980,400],[[960,80],[980,100],[980,200]]).addSize([768,400],[728,62]).build();
			googletag.defineSlot('/2793495/nralv_310x310px', [310, 310], 'div-gpt-ad-1399627937774-0').addService(googletag.pubads());
			googletag.defineSlot('/2793495/nralv_310x310px_2', [310, 310], 'div-gpt-ad-1400658064039-0').addService(googletag.pubads());
			googletag.defineSlot('/2793495/nralv/left_sm_1', [310, 48], 'div-gpt-ad-1523451683988-0').addService(googletag.pubads());
			googletag.defineSlot('/2793495/nralv_980x90px', [1180, 100], 'div-gpt-ad-1331026147854-2').defineSizeMapping(mapping_980x90px).addService(googletag.pubads());
						googletag.defineSlot('/2793495/nralv_rm_sides', [1, 1], 'div-gpt-ad-1343293911700-0').addService(googletag.pubads());
			googletag.defineSlot('/2793495/nralv_rm_footer', [1, 1], 'div-gpt-ad-1429031415713-0').addService(googletag.pubads());
			googletag.defineSlot('/2793495/nralv_item_footer', [468, 60], 'div-gpt-ad-1485975059307-0').addService(googletag.pubads());
						googletag.pubads().setTargeting('nra_sad', 'latvija');
			googletag.pubads().setTargeting("keyword-ids", [858,13776,879]);googletag.pubads().setTargeting("cat-ids", [1,2,77]);			googletag.pubads().enableSingleRequest();
			googletag.pubads().collapseEmptyDivs();
			googletag.enableServices();
		});
		</script>
		<style>.async-hide { opacity: 0 !important} </style>
		<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
		h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
		(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
		})(window,document.documentElement,'async-hide','dataLayer',4000,
		{'GTM-T5DR2HK':true});</script>
		<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		function providePlugin(pluginName, pluginConstructor) {
			var ga = window[window['GoogleAnalyticsObject'] || 'ga'];
			if (typeof ga == 'function') {
			  ga('provide', pluginName, pluginConstructor);
			}
		}
		function isAdBlockEnabled(tracker, opts) {
			var ad = document.createElement('ins');
			ad.className = 'AdSense';
			ad.style.display = 'block';
			ad.style.position = 'absolute';
			ad.style.top = '-1px';
			ad.style.height = '1px';
			document.body.appendChild(ad);
			tracker.set('dimension' + opts.dimensionIndex, !ad.clientHeight);
			document.body.removeChild(ad);
		}
		providePlugin('abTracker', isAdBlockEnabled);
		ga('create', 'UA-3406177-4', 'nra.lv');
		ga('require', 'GTM-T5DR2HK');
		ga('require', 'abTracker', {dimensionIndex: 1});
		ga('set', 'contentGroup1', 'raksts');		ga('send', 'pageview');
		</script>
		
		<script type="text/javascript">
			window.cookieconsent_options = {"message":"Informējam, ka šajā tīmekļa vietnē tiek izmantotas sīkdatnes (angļu val. \"cookies\"). Sīkdatne uzkrāj datus par vietnes apmeklējumu. Dati ir anonīmi un palīdz piedāvāt Jums piemērotu saturu un reklāmas. Turpinot lietot šo vietni, Jūs piekrītat, ka mēs uzkrāsim un izmantosim sīkdatnes Jūsu ierīcē. Savu piekrišanu Jūs jebkurā laikā varat atsaukt, nodzēšot saglabātās sīkdatnes.","dismiss":"Sapratu","learnMore":"More info","link":null,"theme":"dark-top", "container":".cookieMsgBl"};
		</script>
		<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
		<script async src="https://cdn.onthe.io/io.js/ZRQjjbarb1HR"></script>
    </head>
    <body>
		<!-- (C)2000-2015 Gemius SA - gemiusAudience / nra_lv / * -->
		<script type="text/javascript">
		<!--//--><![CDATA[//><!--
		var pp_gemius_identifier = 'zP2biatFLJHV0ntu3Hm4peTST.PRoMQCTzHnCrlxmy..H7';
		// lines below shouldn't be edited
		function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
		gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
		(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://galv.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
		//--><!]]>
		</script>
		
				
				
					<div id="fb-root"></div>
			<script>(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/lv_LV/sdk.js#xfbml=1&version=v2.10&appId=243405239090310";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>
				<div class='cookieMsgBl'></div>
		<header id="header">
                        <div class="bannerBox banner1180">
                <div class="wrapper">
					<div id='div-gpt-ad-1331026147854-2' style='text-align:center; display:none;'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1331026147854-2'); });</script></div>
				</div>
            </div>
            <div class="infoBox wrapper" id="hlw">
				<div class="infoBoxFluid"><div class="cont">
					<div class="dateBox">
	<p>Sestdiena, 28.aprīlis</p>
	<p><span class="strong">Vārda dienas:</span> Gundega, Terēze</p>
</div>
<div class="weatherBox new"><a href="/laika-zinas/kur/riga/" class="cont">
	<span class="wico"><i class="wi wi-day-rain"></i></span>
	<span class="t"><b>+13</b> &deg;C | <span class="w">DR, 2.3 m/s</span></span>
	<span class="more">Skatīt vairāk &raquo;</span>
</a></div>
					<div class="searchBox">
						<p><a href="/abonesana/"><span class="subscribe" style="background-color:#c00; padding:0 5px;">Abonēt drukātos izdevumus »</span></a></p>
						<form action="/meklet/" method="get">
							<input type="search" name="q" class="searchInput" placeholder="MEKLĒT...">
						</form>
					</div>
					<div class="clearfix">&nbsp;</div>
				</div></div>
				<a href="#sidr" class="sideMenu"><span class="icon menubtn"></span></a>
				<div class="logoBox">
					<a href="/"><img src="/bundles/main/images/logo.png?v=102" alt="#" /></a>
				</div>
				<div class="clearfix">&nbsp;</div>
            </div>
        </header>		
		<div class="contContainer"><div id="pagecontent" class="wrapper" data-super-wrapper="">
			
			<div id="sidr">
				<form action="/meklet/" method="get">
					<input type="search" name="q" class="searchInputleft" placeholder="MEKLĒT...">
				</form>
				<ul>
					<li class="zinas_color"><a href="/" onclick="ga('send', 'event', 'main-nav-side', 'click', 'zinas');">ZIŅAS</a></li>
					<li class="riga_color"><a href="/latvija/riga/" onclick="ga('send', 'event', 'main-nav-side', 'click', 'riga');">Rīgā</a></li>
					<li class="latvija_color active"><a href="/latvija/" onclick="ga('send', 'event', 'main-nav-side', 'click', 'latvija');">Latvijā</a></li>
					<li class="pasaule_color"><a href="/pasaule/" onclick="ga('send', 'event', 'main-nav-side', 'click', 'pasaule');">Pasaulē</a></li>
					<li class="politika_color"><a href="/politika/" onclick="ga('send', 'event', 'main-nav-side', 'click', 'politika');">Politika</a></li>
					<li class="politika_color"><a href="/nra-autori/" onclick="ga('send', 'event', 'main-nav-side', 'click', 'nra-autori');">NRA autori</a></li>
					<li class="sports_color"><a href="/sports/" onclick="ga('send', 'event', 'main-nav-side', 'click', 'sports');">Sports</a></li>
					<li class="sa_color"><a href="http://sportaavize.nra.lv/?utm_source=nra.lv&amp;utm_medium=main-nav-btn&amp;utm_campaign=nralvLinks&amp;utm_content=mob-view" onclick="ga('send', 'event', 'main-nav', 'click', 'sa');" style="display:block;padding:0 20px 0 24px;"><img src="/_img/sa_logo_wh_85x28px.png" alt="Sporta Avīze" style="display:block;" /></a></li>
					<li class="izklaide_color"><a href="/izklaide/" onclick="ga('send', 'event', 'main-nav-side', 'click', 'izklaide');">Izklaide</a></li>
					<li class="kultura_color"><a href="/kultura/" onclick="ga('send', 'event', 'main-nav-side', 'click', 'kultura');">Kultūra</a></li>
					<li class="praktiski_color"><a href="/maja/" onclick="ga('send', 'event', 'main-nav-side', 'click', 'praktiski');">Māja</a></li>
					<li class="veseligi_color"><a href="/veseliba/" onclick="ga('send', 'event', 'main-nav-side', 'click', 'veseligi');">Veselība</a></li>
										<li class="konkursi_color"><a href="/horoskopi/" onclick="ga('send', 'event', 'main-nav-side', 'click', 'konkursi');">Horoskopi</a></li>
				</ul>
			</div>				
			<div id="mainnav">
				<div class="navsepline"><div class="cont"></div></div>
				<nav class="topNav">
					<ul>
						<li class="zinas_hover"><a href="/" onclick="ga('send', 'event', 'main-nav', 'click', 'zinas');">ZIŅAS</a></li>
						<li class="riga_hover"><a href="/latvija/riga/" onclick="ga('send', 'event', 'main-nav', 'click', 'riga');">Rīgā</a></li>
						<li class="latvija_hover active"><a href="/latvija/" onclick="ga('send', 'event', 'main-nav', 'click', 'latvija');">Latvijā</a></li>
						<li class="pasaule_hover"><a href="/pasaule/" onclick="ga('send', 'event', 'main-nav', 'click', 'pasaule');">Pasaulē</a></li>
						<li class="politika_hover"><a href="/politika/" onclick="ga('send', 'event', 'main-nav', 'click', 'politika');">Politika</a></li>
						<li class="politika_hover"><a href="/nra-autori/" onclick="ga('send', 'event', 'main-nav', 'click', 'nra-autori');">NRA autori</a></li>
						<li class="sports_hover"><a href="/sports/" onclick="ga('send', 'event', 'main-nav', 'click', 'sports');">Sports</a></li>
						<li class="sa_hover"><a href="http://sportaavize.nra.lv/?utm_source=nra.lv&amp;utm_medium=main-nav-btn&amp;utm_campaign=nralvLinks&amp;utm_content=full-view" onclick="ga('send', 'event', 'main-nav', 'click', 'sa');" style="position:relative;display:inline-block;height:10px;line-height:21px;padding:0 42px;"><img src="/_img/sa_logo_85x28px.png" alt="Sporta Avīze" style="display:block;position:absolute;left:0;top:-8px;" /></a></li>
						<li class="izklaide_hover"><a href="/izklaide/" onclick="ga('send', 'event', 'main-nav', 'click', 'izklaide');">Izklaide</a></li>
						<li class="kultura_hover"><a href="/kultura/" onclick="ga('send', 'event', 'main-nav', 'click', 'kultura');">Kultūra</a></li>
						<li class="praktiski_hover"><a href="/maja/" onclick="ga('send', 'event', 'main-nav', 'click', 'praktiski');">Māja</a></li>
						<li class="veseligi_hover"><a href="/veseliba/" onclick="ga('send', 'event', 'main-nav', 'click', 'veseligi');">Veselība</a></li>
												<li class="konkursi_hover"><a href="/horoskopi/" onclick="ga('send', 'event', 'main-nav', 'click', 'konkursi');">Horoskopi</a></li>
					</ul>
				</nav>				<div class="socialBox">
					<ul>
						<li class="fbcom"><a href="https://www.facebook.com/nralv">&nbsp;</a></li>
						<li class="drlv"><a href="http://www.draugiem.lv/nra.lv/">&nbsp;</a></li>
						<li class="twcom"><a href="https://twitter.com/nralv">&nbsp;</a></li>
											</ul>
				</div>
				<div class="clearfix">&nbsp;</div>
			</div>			<div class="topScrollerCont">
<div id="topScroller" class="topScroller itemsScrollerBl"><div class="wrapper nopadding"><div class="cont">
	<div class="slider" style="width:3150px;">
			<div class="item first">
			<span class="cont-fluid"><span class="cont">
				<span class="t"><a href="/politika/243566-krievu-savieniba-velas-saeima-atjaunot-krievu-kopienas-parstavniecibu.htm" onclick="ga('send', 'event', 'topscroller', 'click-title', '', 1)">Krievu savienība vēlas Saeimā "atjaunot krievu kopienas pārstāvniecību"</a>
					<a class="comm" href="/politika/243566-krievu-savieniba-velas-saeima-atjaunot-krievu-kopienas-parstavniecibu.htm#comments" onclick="ga('send', 'event', 'topscroller', 'click-comm', '', 1)">[1]</a></span>
			</span></span>
			<a href="/politika/243566-krievu-savieniba-velas-saeima-atjaunot-krievu-kopienas-parstavniecibu.htm" class="img" onclick="ga('send', 'event', 'topscroller', 'click-img', '', 1)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-04/120x90px/315234_d8aae33009.jpg" alt="" />
				<span class="i">					</span>
			</a>
			<span class="clearfix">&nbsp;</span>
		</div>
			<div class="item">
			<span class="cont-fluid"><span class="cont">
				<span class="t"><a href="/latvija/laika-apstakli/243567-svetdien-gaiss-iesils-lidz-pat-21-gradam.htm" onclick="ga('send', 'event', 'topscroller', 'click-title', '', 2)">Svētdien gaiss iesils līdz pat +21 grādam</a>
					<a class="comm" href="/latvija/laika-apstakli/243567-svetdien-gaiss-iesils-lidz-pat-21-gradam.htm#comments" onclick="ga('send', 'event', 'topscroller', 'click-comm', '', 2)">[1]</a></span>
			</span></span>
			<a href="/latvija/laika-apstakli/243567-svetdien-gaiss-iesils-lidz-pat-21-gradam.htm" class="img" onclick="ga('send', 'event', 'topscroller', 'click-img', '', 2)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-04/120x90px/315235_190d2f2eb0.jpg" alt="" />
				<span class="i">					</span>
			</a>
			<span class="clearfix">&nbsp;</span>
		</div>
			<div class="item">
			<span class="cont-fluid"><span class="cont">
				<span class="t"><a href="/latvija/243546-pavestu-gaidot-izveido-specialus-socialo-tiklu-kontus-raditi-ari-temturi.htm" onclick="ga('send', 'event', 'topscroller', 'click-title', '', 3)">Pāvestu gaidot, izveido speciālus sociālo tīklu kontus; radīti arī tēmturi</a>
					<a class="comm" href="/latvija/243546-pavestu-gaidot-izveido-specialus-socialo-tiklu-kontus-raditi-ari-temturi.htm#comments" onclick="ga('send', 'event', 'topscroller', 'click-comm', '', 3)">[3]</a></span>
			</span></span>
			<a href="/latvija/243546-pavestu-gaidot-izveido-specialus-socialo-tiklu-kontus-raditi-ari-temturi.htm" class="img" onclick="ga('send', 'event', 'topscroller', 'click-img', '', 3)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-04/120x90px/315179_b170b8a9fd.jpg" alt="" />
				<span class="i">					</span>
			</a>
			<span class="clearfix">&nbsp;</span>
		</div>
			<div class="item">
			<span class="cont-fluid"><span class="cont">
				<span class="t"><a href="/latvija/243398-joprojam-mekle-brivpratigos-darbam-dziesmu-un-deju-svetkos.htm" onclick="ga('send', 'event', 'topscroller', 'click-title', '', 4)">Joprojām meklē brīvprātīgos darbam Dziesmu un deju svētkos</a>
					<a class="comm" href="/latvija/243398-joprojam-mekle-brivpratigos-darbam-dziesmu-un-deju-svetkos.htm#comments" onclick="ga('send', 'event', 'topscroller', 'click-comm', '', 4)">[1]</a></span>
			</span></span>
			<a href="/latvija/243398-joprojam-mekle-brivpratigos-darbam-dziesmu-un-deju-svetkos.htm" class="img" onclick="ga('send', 'event', 'topscroller', 'click-img', '', 4)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-04/120x90px/314839_0b4f9f837e.jpg" alt="" />
				<span class="i">					</span>
			</a>
			<span class="clearfix">&nbsp;</span>
		</div>
			<div class="item">
			<span class="cont-fluid"><span class="cont">
				<span class="t"><a href="/kriminali/243562-zinams-indija-mirusas-ligas-skromanes-naves-iemesls.htm" onclick="ga('send', 'event', 'topscroller', 'click-title', '', 5)">Zināms Indijā mirušās Līgas Skromanes nāves iemesls</a>
					</span>
			</span></span>
			<a href="/kriminali/243562-zinams-indija-mirusas-ligas-skromanes-naves-iemesls.htm" class="img" onclick="ga('send', 'event', 'topscroller', 'click-img', '', 5)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-04/120x90px/313747_684c393e97.jpg" alt="" />
				<span class="i">					</span>
			</a>
			<span class="clearfix">&nbsp;</span>
		</div>
			<div class="item">
			<span class="cont-fluid"><span class="cont">
				<span class="t"><a href="/veseliba/243559-uz-ielas-atrod-gulam-14-gadus-vecu-zenu-slimnica-nogada-smaga-stavokli.htm" onclick="ga('send', 'event', 'topscroller', 'click-title', '', 6)">Uz ielas atrod guļam 14 gadus vecu zēnu; slimnīcā nogādā smagā stāvoklī</a>
					<a class="comm" href="/veseliba/243559-uz-ielas-atrod-gulam-14-gadus-vecu-zenu-slimnica-nogada-smaga-stavokli.htm#comments" onclick="ga('send', 'event', 'topscroller', 'click-comm', '', 6)">[6]</a></span>
			</span></span>
			<a href="/veseliba/243559-uz-ielas-atrod-gulam-14-gadus-vecu-zenu-slimnica-nogada-smaga-stavokli.htm" class="img" onclick="ga('send', 'event', 'topscroller', 'click-img', '', 6)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-04/120x90px/315227_3133c5e562.jpg" alt="" />
				<span class="i">					</span>
			</a>
			<span class="clearfix">&nbsp;</span>
		</div>
			<div class="item">
			<span class="cont-fluid"><span class="cont">
				<span class="t"><a href="/latvija/izglitiba-karjera/243560-zdanoka-sola-parskatit-pareju-uz-macibam-latviesu-valoda-ja-lks-noklus-saeima.htm" onclick="ga('send', 'event', 'topscroller', 'click-title', '', 7)">Ždanoka sola pārskatīt pāreju uz mācībām latviešu valodā, ja LKS nokļūs Saeimā</a>
					<a class="comm" href="/latvija/izglitiba-karjera/243560-zdanoka-sola-parskatit-pareju-uz-macibam-latviesu-valoda-ja-lks-noklus-saeima.htm#comments" onclick="ga('send', 'event', 'topscroller', 'click-comm', '', 7)">[9]</a></span>
			</span></span>
			<a href="/latvija/izglitiba-karjera/243560-zdanoka-sola-parskatit-pareju-uz-macibam-latviesu-valoda-ja-lks-noklus-saeima.htm" class="img" onclick="ga('send', 'event', 'topscroller', 'click-img', '', 7)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-04/120x90px/315228_28f790e743.jpg" alt="" />
				<span class="i">					</span>
			</a>
			<span class="clearfix">&nbsp;</span>
		</div>
			<div class="item">
			<span class="cont-fluid"><span class="cont">
				<span class="t"><a href="/veseliba/243550-kur-meklet-medicinisko-palidzibu-svetku-brivdienas.htm" onclick="ga('send', 'event', 'topscroller', 'click-title', '', 8)">Kur meklēt medicīnisko palīdzību svētku brīvdienās?</a>
					<a class="comm" href="/veseliba/243550-kur-meklet-medicinisko-palidzibu-svetku-brivdienas.htm#comments" onclick="ga('send', 'event', 'topscroller', 'click-comm', '', 8)">[1]</a></span>
			</span></span>
			<a href="/veseliba/243550-kur-meklet-medicinisko-palidzibu-svetku-brivdienas.htm" class="img" onclick="ga('send', 'event', 'topscroller', 'click-img', '', 8)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-04/120x90px/315183_386042d1c4.jpg" alt="" />
				<span class="i">					</span>
			</a>
			<span class="clearfix">&nbsp;</span>
		</div>
			<div class="item">
			<span class="cont-fluid"><span class="cont">
				<span class="t"><a href="/latvija/regionos/243416-pastasti-kur-svinesi-balta-galdauta-svetkus-paslaik-aktivakie-selija-un-riga.htm" onclick="ga('send', 'event', 'topscroller', 'click-title', '', 9)">Pastāsti, kur svinēsi Baltā galdauta svētkus; pašlaik aktīvākie Sēlijā un Rīgā</a>
					<a class="comm" href="/latvija/regionos/243416-pastasti-kur-svinesi-balta-galdauta-svetkus-paslaik-aktivakie-selija-un-riga.htm#comments" onclick="ga('send', 'event', 'topscroller', 'click-comm', '', 9)">[4]</a></span>
			</span></span>
			<a href="/latvija/regionos/243416-pastasti-kur-svinesi-balta-galdauta-svetkus-paslaik-aktivakie-selija-un-riga.htm" class="img" onclick="ga('send', 'event', 'topscroller', 'click-img', '', 9)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-04/120x90px/314872_71de9a2c46.jpg" alt="" />
				<span class="i">					</span>
			</a>
			<span class="clearfix">&nbsp;</span>
		</div>
		<div class="clearfix">&nbsp;</div>
	</div>
	<a href="#" class="navBtn lft hidden"></a>
	<a href="#" class="navBtn rgt"></a>
</div></div><div class="shaddow"></div></div>
</div>
			<div>

				
				<div>
<div id="itemFixHead">
	<div class="wrapper">
		<span class="logo"><a href="/" class="icon smlogo"></a></span>
		<span class="title"><span class="cat latvija_span">Izglītība &amp; Karjera:</span> <b>Īvāns: Skolēnu zināšanas par vēsturi ir vājas</b></span>
		<a href="#" class="comments"><span class="icon comm"></span>9 komentāri</a>		<span class="share">
			<span class="t">Dalies</span>			<a href="#" class="icon socdr" onclick="javascript:return ItemDraugiemSay('Īvāns: Skolēnu zināšanas par vēsturi ir vājas', 'http://nra.lv/latvija/izglitiba-karjera/243558-ivans-skolenu-zinasanas-par-vesturi-ir-vajas.htm', '');"></a>
			<a href="https://twitter.com/share?url=http%3A%2F%2Fnra.lv%2Flatvija%2Fizglitiba-karjera%2F243558-ivans-skolenu-zinasanas-par-vesturi-ir-vajas.htm&amp;text=%C4%AAv%C4%81ns%3A%20Skol%C4%93nu%20zin%C4%81%C5%A1anas%20par%20v%C4%93sturi%20ir%20v%C4%81jas%20-&amp;via=nralv" class="icon soctw" target="_blank"></a>
			<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fnra.lv%2Flatvija%2Fizglitiba-karjera%2F243558-ivans-skolenu-zinasanas-par-vesturi-ir-vajas.htm&amp;t=%C4%AAv%C4%81ns%3A%20Skol%C4%93nu%20zin%C4%81%C5%A1anas%20par%20v%C4%93sturi%20ir%20v%C4%81jas" class="icon socfb" target="_blank"></a>
		</span>
		<a href="#" class="icon gotop"></a>
		<div class="clearfix">&nbsp;</div>
	</div>
	<div class="shaddow"></div>
</div>
	
<div class="contentStyle mainRightCol">
	
	<div class="content-col-main fluid"><div class="cont">
				<div class="itemHeader">
			<a href="/latvija/izglitiba-karjera/" class="cat"><span class="latvija_span">Izglītība &amp; Karjera</span></a>
			<h1>Īvāns: Skolēnu zināšanas par vēsturi ir vājas</h1>
			<div class="sharebl"><script type="text/javascript">
	function ItemDraugiemSay(title, url, titlePrefix){
		window.open(
				'http://www.draugiem.lv/say/ext/add.php?title=' + encodeURIComponent(title) + '&link=' + encodeURIComponent(url) + '&titlePrefix=' + encodeURIComponent(titlePrefix),
				'',
				'location=1,status=1,scrollbars=0,resizable=0,width=530,height=400'
			);
		return false;
	}
</script>
<div class="shareBox topShare span-11 nomargin">
	<ul>
		<li class="draugiem"><a href="#" onclick="javascript:return ItemDraugiemSay('Īvāns: Skolēnu zināšanas par vēsturi ir vājas', 'http://nra.lv/latvija/izglitiba-karjera/243558-ivans-skolenu-zinasanas-par-vesturi-ir-vajas.htm', '');"></a></li>
		<li class="twitter"><a href="https://twitter.com/share?url=http%3A%2F%2Fnra.lv%2Flatvija%2Fizglitiba-karjera%2F243558-ivans-skolenu-zinasanas-par-vesturi-ir-vajas.htm&amp;text=%C4%AAv%C4%81ns%3A%20Skol%C4%93nu%20zin%C4%81%C5%A1anas%20par%20v%C4%93sturi%20ir%20v%C4%81jas%20-&amp;via=nralv" target="_blank"></a></li>
		<li class="facebook"><a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fnra.lv%2Flatvija%2Fizglitiba-karjera%2F243558-ivans-skolenu-zinasanas-par-vesturi-ir-vajas.htm&amp;t=%C4%AAv%C4%81ns%3A%20Skol%C4%93nu%20zin%C4%81%C5%A1anas%20par%20v%C4%93sturi%20ir%20v%C4%81jas" target="_blank"></a></li>
	</ul>
</div></div>
			<div class="itemopts">
				<ul>
					<li><a href="#" class="btnMoveToComments"><span class="icon comment"></span>9 komentāri</a></li>					<li><a href="/latvija/izglitiba-karjera/243558-ivans-skolenu-zinasanas-par-vesturi-ir-vajas.htm/drukat"><span class="icon print"></span>Drukāt</a></li>
					<li><a href="#" class="btnSendMsg"><span class="icon write"></span>Rakstīt redakcijai</a></li>
				</ul>
			</div>
			<div class="clearfix">&nbsp;</div>
		</div>
		<div class="content-col-left fluid"><div class="cont">
			
			<div class="itemBody">
				
								
									<div class="photoCont">
													<div class="itemImage">
								<figure>
									<img src="http://zinas.nra.lv/_mm/photos/2018-04/540px/315226_8c93ebf149.jpg" alt="" />
																	</figure>
								<figcaption>F64 Photo Agency</figcaption>
							</div>
																	</div>
				
				<p class="author-date"><b>Ziņu aģentūra LETA</b>, Šodien, 15:15</p>

				<div class="articleText">
					<p class="intro"><strong>Skolēnu zināšanas par vēsturi un neseno pagātni ir vājas, uzskata kādreizējais Latvijas Tautas Frontes priekšsēdētājs, Tautas Frontes muzeja pētnieks Dainis Īvāns.</strong></p>					<p>Pēc viņa domām, vēstures mācība skolās ir ļoti būtiska, un īpaši trūkst akadēmisku pētījumu par Augstākas padomes periodu. "Skolotāji saka, ka mācību grāmatās par šo periodu nekas nav rakstīts. Taču, lai tajās būtu ietverti kaut divi teikumi, konkrēto laiku nepieciešams pētīt, lai pie šiem teikumiem vispār nonāktu," skaidroja Īvāns.</p> <blockquote>Viņš vērsa uzmanību, ka šobrīd iecerēts, ka Latvijas vēstures zinātnieki ar valsts atbalstu varētu pētīt laika posmu, kurā darbojās Augstākā padome, taču tam vēl nepieciešams gūt atbalstu. "Ceru, ka Izglītības un zinātnes ministrija atbalstīs šo programmu, un Latvijas zinātniekiem būtu iespēja saņemt grantus šī konkrētā vēstures perioda pētīšanā," sacīja Tautas Frontes muzeja pētnieks.</blockquote> <p>Īvāns arī norādīja, ka par godu Tautas frontes dibināšanas 30.gadadienai 8.oktobrī notiks starptautiska konference Dailes teātrī, uz kuru tiks aicināti visi bijušie un sirdī šodien atmodu atbalstošie cilvēki. Šī iemesla dēļ pašvaldībām jau laicīgi vajadzētu sākt domāt par to, kā apzināt cilvēkus, kuri vēlas nokļūt uz konferenci, aicināja Īvāns, piebilstot, ka pēc konferences Dailes teātrī plānots arī koncerts.</p>
					<div id="page_artmid" style="display: none;"></div>
					<script src="http://eu2.madsone.com/js/tags.js"></script>
					<script type="text/javascript">
						MADSAdrequest.adrequest({
							pid: '9574555344'
						});
					</script> 
										<!-- /2793495/nralv_item_footer -->
					<div id='div-gpt-ad-1485975059307-0' style='width:468px; margin:20px auto 0 auto;'>
						<script>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1485975059307-0'); });
						</script>
					</div>
											<div class="relatedItems"><span class="icon gradline"></span>
							<div class="title">Saistītie raksti</div>
							<ul>							<li><a href="/latvija/kriminalzinas/242075-no-darba-atlaists-skolenu-autobusa-soferis-kurs-bija-2-52-promilu-reibuma.htm">No darba atlaists skolēnu autobusa šoferis, kurš bija 2,52 promiļu reibumā</a> <a href="/latvija/kriminalzinas/242075-no-darba-atlaists-skolenu-autobusa-soferis-kurs-bija-2-52-promilu-reibuma.htm#comments" class="comm">[2]</a></li>
													<li><a href="/kriminali/241975-skoleni-jugla-izdoma-aizdedzinat-tuvejo-mezu.htm">Skolēni Juglā izdomā aizdedzināt tuvējo mežu</a></li>
													<li><a href="/latvija/240143-vasara-skoleniem-bus-10-000-darbavietu.htm">Vasarā skolēniem būs 10 000 darbavietu</a> <a href="/latvija/240143-vasara-skoleniem-bus-10-000-darbavietu.htm#comments" class="comm">[1]</a></li>
						</ul><span class="icon gradline"></span></div>
														</div>
				
				<div class="block"><div id='NRA04_468x60' style="width:468px; margin:0 auto;"></div></div>
				
								
				<div class="blComments" data-link="/run/">
	<div class="block">
	<div class="blockTitle">Komentāri [9]</div>
</div>
<div class="list">
							<div class="commentsBox first" data-id="1243709" id="idComment-1243709">
	<figure><img src="/bundles/main/images/avatar.png?v=102" alt="#" /></figure>
	<div class='cwrapper'><div class='cont'>
		<div class='commentsInfo'>
			<span class="cauthor">Selekts</span>			<span class="cdate">28.aprīlis 2018 16:59</span>
			<span class="creply"><a href="#" class="btn-reply">atbildēt</a></span>
		</div>
		<div class='ctext'>Okupantu vasaļus neatzīst, bet 12. gs. okupācijas galveno (patreizējo) režīmu gan atzīst. :)))</div>
	</div></div>
	<div class='clearfix'>&nbsp;</div>
	</div>
				<div class="commentsBox" data-id="1243708" id="idComment-1243708">
	<figure><img src="/bundles/main/images/avatar.png?v=102" alt="#" /></figure>
	<div class='cwrapper'><div class='cont'>
		<div class='commentsInfo'>
			<span class="cauthor">kā sacit jāsaka</span>			<span class="cdate">28.aprīlis 2018 16:59</span>
			<span class="creply"><a href="#" class="btn-reply">atbildēt</a></span>
		</div>
		<div class='ctext'>tad nevajag to vēsturi katru gadu pārrakstit atbilstoši "jaunajām politiskajām nostādnēm" un sekmes uzlabosies, jo  mācis vienu un to pašu un nejauks galvu</div>
	</div></div>
	<div class='clearfix'>&nbsp;</div>
	</div>
				<div class="commentsBox" data-id="1243678" id="idComment-1243678">
	<figure><img src="/bundles/main/images/avatar.png?v=102" alt="#" /></figure>
	<div class='cwrapper'><div class='cont'>
		<div class='commentsInfo'>
			<span class="cauthor">Adel</span>			<span class="cdate">28.aprīlis 2018 16:08</span>
			<span class="creply"><a href="#" class="btn-reply">atbildēt</a></span>
		</div>
		<div class='ctext'>Iivan.kapec tik skumjas acis jjums sovakar..draugs..vai sapni ir iirusi kaa gaistosi duumi..un vaardi tik skarbi un druumi..kaa sis laiks kas no ceribas bezceriba tapis uz tautas asaraam skumjam un ciesanaam..laikmetu griezos...un musu zudusas paaudzes..viss nak un aiziet talumaaun sakas visno gala..amen taa latvija par kuru cinijamies</div>
	</div></div>
	<div class='clearfix'>&nbsp;</div>
	</div>
				<div class="commentsBox" data-id="1243675" id="idComment-1243675">
	<figure><img src="/bundles/main/images/avatar.png?v=102" alt="#" /></figure>
	<div class='cwrapper'><div class='cont'>
		<div class='commentsInfo'>
			<span class="cauthor">Lujs de hujs</span>			<span class="cdate">28.aprīlis 2018 15:59</span>
			<span class="creply"><a href="#" class="btn-reply">atbildēt</a></span>
		</div>
		<div class='ctext'>Ivaan laiks dibinaat jaunu tautas fronti..jo tie pasi padzitie komunisti un cekisti salidusi valdibaa un latviju nozagusi...tie jaapadzen.</div>
	</div></div>
	<div class='clearfix'>&nbsp;</div>
			<div class='replies'>
							<div class="commentsBox responseMessage" data-id="1243676" id="idComment-1243676">
	<figure><img src="/bundles/main/images/avatar.png?v=102" alt="#" /></figure>
	<div class='cwrapper'><div class='cont'>
		<div class='commentsInfo'>
			<span class="cauthor">Adel</span><span class="respName"> &raquo; Lujs de hujs</span>			<span class="cdate">28.aprīlis 2018 16:01</span>
			<span class="creply"><a href="#" class="btn-reply">atbildēt</a></span>
		</div>
		<div class='ctext'>Jaa. Izcinitaa briviba nav suvenirs ko ielikt skapii..to var nozagt...ta itr tik trausla..par to vienmer jabut modriem un to jasarga...ienaidnieks nav aiz robezas tas ir valdiba..</div>
	</div></div>
	<div class='clearfix'>&nbsp;</div>
	</div>
				</div>
	</div>
				<div class="commentsBox lastitem" data-id="1243672" id="idComment-1243672">
	<figure><img src="/bundles/main/images/avatar.png?v=102" alt="#" /></figure>
	<div class='cwrapper'><div class='cont'>
		<div class='commentsInfo'>
			<span class="cauthor">Lujs de hujs</span>			<span class="cdate">28.aprīlis 2018 15:53</span>
			<span class="creply"><a href="#" class="btn-reply">atbildēt</a></span>
		</div>
		<div class='ctext'>O blag..kaa sakopeejas..</div>
	</div></div>
	<div class='clearfix'>&nbsp;</div>
	</div>
				
	</div>
	<a href="/latvija/izglitiba-karjera/243558-ivans-skolenu-zinasanas-par-vesturi-ir-vajas.htm/komentari" class="viewAllComments">Skatīt visus 9 komentārus &gt;</a>

	<div class="addComment">
	<div class="block">
		<div class="blockTitle">Pievienot komentāru</div>
	</div>
	<form action="/add" method="post" id="newCommentForm" novalidate data-seccode="0">
		
		
		
		
		<div class='frow'>
			<div class='label'>Vārds <span class="req">*</span></div>
			<input type="text" id="ae481c3be2e8_newCommentForm_name" name="5ae481c3be2e8_newCommentForm[name]" required="required" class="textfield" />
		</div>
		<div class="frow replyToRow" style="display:none;">
			<div class='label'>Atbilde komentāram <a href="#" class="btn-cancel-reply">(atcelt)</a></div>
			<div class="reply-cont">
			</div>
		</div>
		<div class='frow'>
			<div class='label'>Komentārs <span class="req">*</span></div>
			<textarea id="ae481c3be2e8_newCommentForm_text" name="5ae481c3be2e8_newCommentForm[text]" required="required" rows="4" class="textfield"></textarea>
		</div>
				<div style="display:none;"><textarea id="ae481c3be2e8_newCommentForm_subtext" name="5ae481c3be2e8_newCommentForm[subtext]" required="required"></textarea></div>
		<input type="hidden" id="newCommentForm_pid" name="5ae481c3be2e8_newCommentForm[pid]" value="0" />
		<input type="hidden" id="ae481c3be2e8_newCommentForm_type" name="5ae481c3be2e8_newCommentForm[type]" value="1" /><input type="hidden" id="ae481c3be2e8_newCommentForm_item_id" name="5ae481c3be2e8_newCommentForm[item_id]" value="243558" /><input type="hidden" id="ae481c3be2e8_newCommentForm__token" name="5ae481c3be2e8_newCommentForm[_token]" value="OlLh0O-ty-MCcCJB9JZXPL7reGe1acM0EhAEwGTysCU" />
		<div class='btns'><input class="buttonComment" type="submit" value="Pievienot komentāru" /></div>
		<input type="hidden" name="id" value="1-243558" />
		<input type="hidden" name="fp" value="" id="newCommentForm_fp" />
	</form>
</div>


</div>				
								
				<div class="itemFooterBl">
			<div class="block">
			<h4 class="blockTitle"><a href="/foto/" class="titleUrl">Foto</a></h4>
			<div class="articlesList styleAFull">
											<div class="itemCont first"><div class="item">
					<a href="/foto/riga/8751-talkotaji-sakopj-lielos-kapus-ciekurkalna-top-puku-dobe-karoga-krasas.htm" class="img" onclick="ga('send', 'event', 'ItemFooter-blocks', 'click-img', 'foto', 1)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-04/280px/315214_cff407739e.jpg" alt="" />
						<span class="i"><span class="icon info-photos"></span>							</span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/foto/riga/8751-talkotaji-sakopj-lielos-kapus-ciekurkalna-top-puku-dobe-karoga-krasas.htm" class="t" onclick="ga('send', 'event', 'ItemFooter-blocks', 'click-title', 'foto', 1)">FOTO: Talkotāji sakopj Lielos kapus; Čiekurkalnā top puķu dobe karoga krāsās<i class="artIcoPhotos"></i></a>
											</span></span>
					<span class="clearfix">&nbsp;</span>
				</div></div>
											<div class="itemCont"><div class="item">
					<a href="/foto/sakums/8750-miligs-sunuks-ar-mikijpeles-ausim.htm" class="img" onclick="ga('send', 'event', 'ItemFooter-blocks', 'click-img', 'foto', 2)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-04/280px/315136_f57abe3adc.jpg" alt="" />
						<span class="i"><span class="icon info-photos"></span>							</span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/foto/sakums/8750-miligs-sunuks-ar-mikijpeles-ausim.htm" class="t" onclick="ga('send', 'event', 'ItemFooter-blocks', 'click-title', 'foto', 2)">FOTO: MĪLĪGS: Suņuks ar Mikijpeles ausīm<i class="artIcoPhotos"></i></a>
						<a class="comm" href="/foto/sakums/8750-miligs-sunuks-ar-mikijpeles-ausim.htm#comments" onclick="ga('send', 'event', 'ItemFooter-blocks', 'click-comm', 'foto', 2)">[1]</a>					</span></span>
					<span class="clearfix">&nbsp;</span>
				</div></div>
							<div class="clearfix">&nbsp;</div>				<div class="itemCont first"><div class="item">
					<a href="/foto/izklaide/8749-justs-tuvako-draugu-loka-nosvin-albuma-iznaksanu.htm" class="img" onclick="ga('send', 'event', 'ItemFooter-blocks', 'click-img', 'foto', 3)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-04/280px/314999_96899a6222.jpg" alt="" />
						<span class="i"><span class="icon info-photos"></span>							</span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/foto/izklaide/8749-justs-tuvako-draugu-loka-nosvin-albuma-iznaksanu.htm" class="t" onclick="ga('send', 'event', 'ItemFooter-blocks', 'click-title', 'foto', 3)">FOTO: Justs tuvāko draugu lokā nosvin albuma iznākšanu<i class="artIcoPhotos"></i></a>
						<a class="comm" href="/foto/izklaide/8749-justs-tuvako-draugu-loka-nosvin-albuma-iznaksanu.htm#comments" onclick="ga('send', 'event', 'ItemFooter-blocks', 'click-comm', 'foto', 3)">[4]</a>					</span></span>
					<span class="clearfix">&nbsp;</span>
				</div></div>
											<div class="itemCont"><div class="item">
					<a href="/foto/pasaule/8748-vesturiska-dienvidkorejas-un-ziemelkorejas-lideru-tiksanas.htm" class="img" onclick="ga('send', 'event', 'ItemFooter-blocks', 'click-img', 'foto', 4)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-04/280px/314992_40ab7e5260.jpg" alt="" />
						<span class="i"><span class="icon info-photos"></span>							</span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/foto/pasaule/8748-vesturiska-dienvidkorejas-un-ziemelkorejas-lideru-tiksanas.htm" class="t" onclick="ga('send', 'event', 'ItemFooter-blocks', 'click-title', 'foto', 4)">FOTO: Vēsturiskā Dienvidkorejas un Ziemeļkorejas līderu tikšanās<i class="artIcoPhotos"></i></a>
						<a class="comm" href="/foto/pasaule/8748-vesturiska-dienvidkorejas-un-ziemelkorejas-lideru-tiksanas.htm#comments" onclick="ga('send', 'event', 'ItemFooter-blocks', 'click-comm', 'foto', 4)">[2]</a>					</span></span>
					<span class="clearfix">&nbsp;</span>
				</div></div>
						<div class="clearfix">&nbsp;</div>
			</div>
		</div>
			<div class="block">
			<h4 class="blockTitle"><a href="/video/" class="titleUrl">Video</a></h4>
			<div class="articlesList styleAFull">
											<div class="itemCont first"><div class="item">
					<a href="/video/6642-drizuma-kino-filma-par-pedejiem-eiropas-paganiem-baltu-ciltis.htm" class="img" onclick="ga('send', 'event', 'ItemFooter-blocks', 'click-img', 'video', 1)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos_video/2018-04/280px/315154_5d5b93c037.jpg" alt="" />
						<span class="i">							<span class="icon info-video"></span></span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/video/6642-drizuma-kino-filma-par-pedejiem-eiropas-paganiem-baltu-ciltis.htm" class="t" onclick="ga('send', 'event', 'ItemFooter-blocks', 'click-title', 'video', 1)">VIDEO: Drīzumā kino! Filma par pēdējiem Eiropas pagāniem - "Baltu ciltis"<i class="artIcoVideo"></i></a>
						<a class="comm" href="/video/6642-drizuma-kino-filma-par-pedejiem-eiropas-paganiem-baltu-ciltis.htm#comments" onclick="ga('send', 'event', 'ItemFooter-blocks', 'click-comm', 'video', 1)">[1]</a>					</span></span>
					<span class="clearfix">&nbsp;</span>
				</div></div>
											<div class="itemCont"><div class="item">
					<a href="/video/6641-berni-prato-par-latvijas-valsts-simtgadi-un-brivibu.htm" class="img" onclick="ga('send', 'event', 'ItemFooter-blocks', 'click-img', 'video', 2)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos_video/2018-04/280px/315067_38268b7b43.jpg" alt="" />
						<span class="i">							<span class="icon info-video"></span></span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/video/6641-berni-prato-par-latvijas-valsts-simtgadi-un-brivibu.htm" class="t" onclick="ga('send', 'event', 'ItemFooter-blocks', 'click-title', 'video', 2)">VIDEO: Bērni prāto par Latvijas valsts simtgadi un brīvību<i class="artIcoVideo"></i></a>
						<a class="comm" href="/video/6641-berni-prato-par-latvijas-valsts-simtgadi-un-brivibu.htm#comments" onclick="ga('send', 'event', 'ItemFooter-blocks', 'click-comm', 'video', 2)">[1]</a>					</span></span>
					<span class="clearfix">&nbsp;</span>
				</div></div>
							<div class="clearfix">&nbsp;</div>				<div class="itemCont first"><div class="item">
					<a href="/video/6640-cernobilas-katastrofa-iedzivotaja-pec-32-gadiem-atkal-ierauga-savas-majas.htm" class="img" onclick="ga('send', 'event', 'ItemFooter-blocks', 'click-img', 'video', 3)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos_video/2018-04/280px/314914_2324547d7e.jpg" alt="" />
						<span class="i">							<span class="icon info-video"></span></span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/video/6640-cernobilas-katastrofa-iedzivotaja-pec-32-gadiem-atkal-ierauga-savas-majas.htm" class="t" onclick="ga('send', 'event', 'ItemFooter-blocks', 'click-title', 'video', 3)">VIDEO: Černobiļas katastrofa. Iedzīvotāja pēc 32 gadiem atkal ierauga savas mājas<i class="artIcoVideo"></i></a>
											</span></span>
					<span class="clearfix">&nbsp;</span>
				</div></div>
											<div class="itemCont"><div class="item">
					<a href="/video/6639-ziemelkarolina-izglabj-laivotaju-kurs-bija-iestredzis-upes-gruzos.htm" class="img" onclick="ga('send', 'event', 'ItemFooter-blocks', 'click-img', 'video', 4)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos_video/2018-04/280px/314913_77edb8a6d7.jpg" alt="" />
						<span class="i">							<span class="icon info-video"></span></span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/video/6639-ziemelkarolina-izglabj-laivotaju-kurs-bija-iestredzis-upes-gruzos.htm" class="t" onclick="ga('send', 'event', 'ItemFooter-blocks', 'click-title', 'video', 4)">VIDEO: Ziemeļkarolīnā izglābj laivotāju, kurš bija iestrēdzis upes gružos<i class="artIcoVideo"></i></a>
											</span></span>
					<span class="clearfix">&nbsp;</span>
				</div></div>
						<div class="clearfix">&nbsp;</div>
			</div>
		</div>
		<div class="clearfix">&nbsp;</div>
</div>				
			</div>
			
		</div></div>
		<div class="content-col-center">
							<div class="block">
			<h3 class="blockTitle">Kaut kas traks!</h3>
			<div class="articlesList styleABig">
							<div class="item first">
					<a href="/pasaule/243515-uzbrucejs-kina-nodur-septinus-bernus-un-12-ievaino.htm" class="img" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-img', 'skandalozi', 1)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-04/120x90px/315117_fd141d40fb.jpg" alt="" />
						<span class="i">							</span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/pasaule/243515-uzbrucejs-kina-nodur-septinus-bernus-un-12-ievaino.htm" class="t" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-title', 'skandalozi', 1)">Uzbrucējs Ķīnā nodur septiņus bērnus un 12 ievaino</a>
						<a class="comm" href="/pasaule/243515-uzbrucejs-kina-nodur-septinus-bernus-un-12-ievaino.htm#comments" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-comm', 'skandalozi', 1)">[3]</a>					</span></span>
					<span class="clearfix">&nbsp;</span>
				</div>
							<div class="item">
					<a href="/kriminali/243571-aculieciniece-redz-ka-pa-logu-izkrit-berns-sakuma-domaju-ka-ta-ir-lelle.htm" class="img" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-img', 'skandalozi', 2)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-04/120x90px/315270_37006f2aa7.jpg" alt="" />
						<span class="i">							</span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/kriminali/243571-aculieciniece-redz-ka-pa-logu-izkrit-berns-sakuma-domaju-ka-ta-ir-lelle.htm" class="t" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-title', 'skandalozi', 2)">Aculieciniece redz, kā pa logu izkrīt bērns: Sākumā domāju, ka tā ir lelle</a>
											</span></span>
					<span class="clearfix">&nbsp;</span>
				</div>
							<div class="item">
					<a href="/miluli/243552-tauta-kas-notiek-rezekniete-miskaste-atrod-tikko-dzimusus-kucenus.htm" class="img" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-img', 'skandalozi', 3)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-04/120x90px/315187_20b757082a.jpg" alt="" />
						<span class="i">							</span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/miluli/243552-tauta-kas-notiek-rezekniete-miskaste-atrod-tikko-dzimusus-kucenus.htm" class="t" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-title', 'skandalozi', 3)">"Tauta, kas notiek?" Rēzekniete miskastē atrod tikko dzimušus kucēnus</a>
											</span></span>
					<span class="clearfix">&nbsp;</span>
				</div>
							<div class="item">
					<a href="/skandalozi/243555-jauniete-censoties-ieklut-majokli-caur-kaiminu-balkonu-zaude-dzivibu.htm" class="img" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-img', 'skandalozi', 4)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-04/120x90px/315191_a8ad7c7f5e.jpg" alt="" />
						<span class="i">							</span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/skandalozi/243555-jauniete-censoties-ieklut-majokli-caur-kaiminu-balkonu-zaude-dzivibu.htm" class="t" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-title', 'skandalozi', 4)">Jauniete, cenšoties iekļūt mājoklī caur kaimiņu balkonu, zaudē dzīvību</a>
											</span></span>
					<span class="clearfix">&nbsp;</span>
				</div>
							<div class="item">
					<a href="/kriminali/243556-sieviete-lauj-savai-matei-nomirt-briesmigos-apstaklos.htm" class="img" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-img', 'skandalozi', 5)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-04/120x90px/315192_361510373c.jpg" alt="" />
						<span class="i">							</span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/kriminali/243556-sieviete-lauj-savai-matei-nomirt-briesmigos-apstaklos.htm" class="t" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-title', 'skandalozi', 5)">Sieviete ļauj savai mātei nomirt briesmīgos apstākļos</a>
											</span></span>
					<span class="clearfix">&nbsp;</span>
				</div>
						</div>
		</div>					<div class='block'>
			<iframe src="http://jauns.lv/widget/nralv-280x300-lv" width="280" height="300" frameborder="0" allowfullscreen></iframe>
		</div>		<div class="block">
			<h3 class="blockTitle"><a href="/tikai-nra/" class="titleUrl">Tikai nra.lv</a></h3>
			<div class="articlesList styleAFull">
							<div class="item first">
					<a href="/vakara-zinas/243517-vakara-zinas-maija-silova-piedzivojusi-ko-amizantu-sava-dzimsanas-diena.htm" class="img" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-img', 'tika-nralv', 1)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-04/280px/315119_fae801965e.jpg" alt="" />
						<span class="i">							</span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/vakara-zinas/243517-vakara-zinas-maija-silova-piedzivojusi-ko-amizantu-sava-dzimsanas-diena.htm" class="t" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-title', 'tika-nralv', 1)">VAKARA ZIŅAS: Maija Silova piedzīvojusi ko amizantu savā dzimšanas dienā</a>
						<a class="comm" href="/vakara-zinas/243517-vakara-zinas-maija-silova-piedzivojusi-ko-amizantu-sava-dzimsanas-diena.htm#comments" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-comm', 'tika-nralv', 1)">[7]</a>					</span></span>
					<span class="clearfix">&nbsp;</span>
				</div>
							<div class="item">
					<a href="/latvija/243527-mamina-sasutusi-par-piedzivoto-bernu-slimnicas-neatliekamaja-palidziba.htm" class="img" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-img', 'tika-nralv', 2)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-04/280px/315142_0d9dc1209a.jpg" alt="" />
						<span class="i">							</span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/latvija/243527-mamina-sasutusi-par-piedzivoto-bernu-slimnicas-neatliekamaja-palidziba.htm" class="t" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-title', 'tika-nralv', 2)">Māmiņa sašutusi par piedzīvoto Bērnu slimnīcas Neatliekamajā palīdzībā</a>
						<a class="comm" href="/latvija/243527-mamina-sasutusi-par-piedzivoto-bernu-slimnicas-neatliekamaja-palidziba.htm#comments" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-comm', 'tika-nralv', 2)">[89]</a>					</span></span>
					<span class="clearfix">&nbsp;</span>
				</div>
							<div class="item">
					<a href="/maja/243249-fiziski-aktivie-cilveki-ir-laimigaki.htm" class="img" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-img', 'tika-nralv', 3)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-04/280px/314460_7034a34d58.jpg" alt="" />
						<span class="i">							</span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/maja/243249-fiziski-aktivie-cilveki-ir-laimigaki.htm" class="t" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-title', 'tika-nralv', 3)">Fiziski aktīvie cilvēki ir laimīgāki</a>
						<a class="comm" href="/maja/243249-fiziski-aktivie-cilveki-ir-laimigaki.htm#comments" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-comm', 'tika-nralv', 3)">[4]</a>					</span></span>
					<span class="clearfix">&nbsp;</span>
				</div>
							<div class="item">
					<a href="/kriminali/243562-zinams-indija-mirusas-ligas-skromanes-naves-iemesls.htm" class="img" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-img', 'tika-nralv', 4)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-04/280px/313747_684c393e97.jpg" alt="" />
						<span class="i">							</span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/kriminali/243562-zinams-indija-mirusas-ligas-skromanes-naves-iemesls.htm" class="t" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-title', 'tika-nralv', 4)">Zināms Indijā mirušās Līgas Skromanes nāves iemesls</a>
											</span></span>
					<span class="clearfix">&nbsp;</span>
				</div>
							<div class="item">
					<a href="/izklaide/kino/243357-svetdien-dokumentalas-spelfilmas-ievainotais-jatnieks-pirmizrade-ltv1.htm" class="img" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-img', 'tika-nralv', 5)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-04/280px/314739_81d7ced95b.jpg" alt="" />
						<span class="i">							</span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/izklaide/kino/243357-svetdien-dokumentalas-spelfilmas-ievainotais-jatnieks-pirmizrade-ltv1.htm" class="t" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-title', 'tika-nralv', 5)">Svētdien dokumentālās spēlfilmas "Ievainotais jātnieks" pirmizrāde LTV1</a>
											</span></span>
					<span class="clearfix">&nbsp;</span>
				</div>
						</div>
		</div>					<div class="block">
			<style>
			.nraad_responsive_1 {width:280px;}
			</style>
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<!-- Ad Responsive -->
			<ins class="adsbygoogle nraad_responsive_1"
				 style="display:block"
				 data-ad-client="ca-pub-6250374732409191"
				 data-ad-slot="3517961943"
				 data-ad-format="auto"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div>		<div class="block">
			<h3 class="blockTitle">Lasītākais</h3>
			<div class="articlesList styleABig">
							<div class="item first">
					<a href="/ekonomika/latvija/243294-igaunijas-bagatakais-cilveks-kada-latvijai-ceriba-paskatieties-uz-saeimu.htm" class="img" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-img', 'lasitakais', 1)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-04/120x90px/314731_97396c49ae.jpg" alt="" />
						<span class="i">							</span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/ekonomika/latvija/243294-igaunijas-bagatakais-cilveks-kada-latvijai-ceriba-paskatieties-uz-saeimu.htm" class="t" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-title', 'lasitakais', 1)">Igaunijas bagātākais cilvēks: Kāda Latvijai cerība? Paskatieties uz Saeimu</a>
						<a class="comm" href="/ekonomika/latvija/243294-igaunijas-bagatakais-cilveks-kada-latvijai-ceriba-paskatieties-uz-saeimu.htm#comments" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-comm', 'lasitakais', 1)">[69]</a>					</span></span>
					<span class="clearfix">&nbsp;</span>
				</div>
							<div class="item">
					<a href="/politika/eiropas-savieniba/243291-nem-vera-celotgribetajiem-bus-jaregistrejas-jauna-es-sistema.htm" class="img" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-img', 'lasitakais', 2)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-04/120x90px/314547_5b6c3ed76a.jpg" alt="" />
						<span class="i">							</span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/politika/eiropas-savieniba/243291-nem-vera-celotgribetajiem-bus-jaregistrejas-jauna-es-sistema.htm" class="t" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-title', 'lasitakais', 2)">Ņem vērā! Ceļotgribētājiem būs jāreģistrējas jaunā ES sistēmā</a>
						<a class="comm" href="/politika/eiropas-savieniba/243291-nem-vera-celotgribetajiem-bus-jaregistrejas-jauna-es-sistema.htm#comments" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-comm', 'lasitakais', 2)">[6]</a>					</span></span>
					<span class="clearfix">&nbsp;</span>
				</div>
							<div class="item">
					<a href="/latvija/243325-sorosiesi-apstrada-skolotajus-smalkam-psihologiskam-metodem.htm" class="img" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-img', 'lasitakais', 3)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-04/120x90px/314703_f33300eb2d.jpg" alt="" />
						<span class="i">							</span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/latvija/243325-sorosiesi-apstrada-skolotajus-smalkam-psihologiskam-metodem.htm" class="t" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-title', 'lasitakais', 3)">Sorosieši apstrādā skolotājus smalkām psiholoģiskām metodēm</a>
						<a class="comm" href="/latvija/243325-sorosiesi-apstrada-skolotajus-smalkam-psihologiskam-metodem.htm#comments" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-comm', 'lasitakais', 3)">[31]</a>					</span></span>
					<span class="clearfix">&nbsp;</span>
				</div>
							<div class="item">
					<a href="/latvija/kriminalzinas/243367-indija-mirusas-latvietes-autopsija-uzrada-ka-liga-varetu-but-noznaugta.htm" class="img" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-img', 'lasitakais', 4)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-04/120x90px/314748_4a82bba98e.jpg" alt="" />
						<span class="i">							</span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/latvija/kriminalzinas/243367-indija-mirusas-latvietes-autopsija-uzrada-ka-liga-varetu-but-noznaugta.htm" class="t" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-title', 'lasitakais', 4)">Indijā mirušās latvietes autopsija uzrāda, ka Līga varētu būt nožņaugta</a>
						<a class="comm" href="/latvija/kriminalzinas/243367-indija-mirusas-latvietes-autopsija-uzrada-ka-liga-varetu-but-noznaugta.htm#comments" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-comm', 'lasitakais', 4)">[17]</a>					</span></span>
					<span class="clearfix">&nbsp;</span>
				</div>
							<div class="item">
					<a href="/palidzi/243319-ludz-palidzet-daudzbernu-gimenei-kura-dzivo-neapskauzamos-apstaklos.htm" class="img" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-img', 'lasitakais', 5)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-04/120x90px/314696_862d4e513d.jpg" alt="" />
						<span class="i">							</span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/palidzi/243319-ludz-palidzet-daudzbernu-gimenei-kura-dzivo-neapskauzamos-apstaklos.htm" class="t" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-title', 'lasitakais', 5)">Lūdz palīdzēt daudzbērnu ģimenei, kura dzīvo neapskaužamos apstākļos</a>
											</span></span>
					<span class="clearfix">&nbsp;</span>
				</div>
							<div class="item">
					<a href="/latvija/243327-janis-vanags-nekadas-skelsanas-musu-baznica-nav.htm" class="img" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-img', 'lasitakais', 6)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-04/120x90px/314701_bfca3f730b.jpg" alt="" />
						<span class="i">							</span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/latvija/243327-janis-vanags-nekadas-skelsanas-musu-baznica-nav.htm" class="t" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-title', 'lasitakais', 6)">Jānis Vanags: Nekādas šķelšanās mūsu baznīcā nav</a>
						<a class="comm" href="/latvija/243327-janis-vanags-nekadas-skelsanas-musu-baznica-nav.htm#comments" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-comm', 'lasitakais', 6)">[38]</a>					</span></span>
					<span class="clearfix">&nbsp;</span>
				</div>
							<div class="item">
					<a href="/izklaide/gardeziem/243361-veganu-dzivesveids-latvija-klust-arvien-popularaks-ipaso-produktu-noiets-aug-par-40-gada.htm" class="img" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-img', 'lasitakais', 7)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-04/120x90px/314742_d74710a373.jpg" alt="" />
						<span class="i">							</span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/izklaide/gardeziem/243361-veganu-dzivesveids-latvija-klust-arvien-popularaks-ipaso-produktu-noiets-aug-par-40-gada.htm" class="t" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-title', 'lasitakais', 7)">Vegānu dzīvesveids Latvijā kļūst arvien populārāks; īpašo produktu noiets aug par 40% gadā</a>
											</span></span>
					<span class="clearfix">&nbsp;</span>
				</div>
							<div class="item">
					<a href="/veseliba/243286-atklats-ka-probiotikas-var-pasargat-aknas-no-alkohola-kaitigas-ietekmes.htm" class="img" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-img', 'lasitakais', 8)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-04/120x90px/314550_aa0b735a35.jpg" alt="" />
						<span class="i">							</span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/veseliba/243286-atklats-ka-probiotikas-var-pasargat-aknas-no-alkohola-kaitigas-ietekmes.htm" class="t" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-title', 'lasitakais', 8)">Atklāts, ka probiotikas var pasargāt aknas no alkohola kaitīgās ietekmes</a>
						<a class="comm" href="/veseliba/243286-atklats-ka-probiotikas-var-pasargat-aknas-no-alkohola-kaitigas-ietekmes.htm#comments" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-comm', 'lasitakais', 8)">[9]</a>					</span></span>
					<span class="clearfix">&nbsp;</span>
				</div>
							<div class="item">
					<a href="/slavenibas/243362-hosams-abu-meri-par-jauno-sirdsdamu-nebija-ta-ka-vina-peksni-butu-nokritusi-no-debesim.htm" class="img" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-img', 'lasitakais', 9)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-04/120x90px/314743_13b61170e8.jpg" alt="" />
						<span class="i">							</span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/slavenibas/243362-hosams-abu-meri-par-jauno-sirdsdamu-nebija-ta-ka-vina-peksni-butu-nokritusi-no-debesim.htm" class="t" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-title', 'lasitakais', 9)">Hosams Abu Meri par jauno sirdsdāmu: Nebija tā, ka viņa pēkšņi būtu nokritusi no debesīm</a>
											</span></span>
					<span class="clearfix">&nbsp;</span>
				</div>
							<div class="item">
					<a href="/miluli/243307-sievieti-saskrapeja-kakis-tagad-vina-cinas-ar-miesu-saedosu-slimibu.htm" class="img" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-img', 'lasitakais', 10)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-04/120x90px/314621_0c1492c9f6.jpg" alt="" />
						<span class="i">							</span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/miluli/243307-sievieti-saskrapeja-kakis-tagad-vina-cinas-ar-miesu-saedosu-slimibu.htm" class="t" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-title', 'lasitakais', 10)">Sievieti saskrāpēja kaķis, tagad viņa cīnās ar miesu saēdošu slimību</a>
											</span></span>
					<span class="clearfix">&nbsp;</span>
				</div>
						</div>
		</div>					<div class="block">
			<a href="http://parmums.sportacentrs.com/vakances.html" rel="nofollow" target="_blank" style="display:block;">
				<img src="http://nra.lv/_files/201801/20180103_sc_mini_pieteikums.jpg" alt="" style="display:block;" />
			</a>
		</div>		<div class="block">
			<h3 class="blockTitle"><a href="/jaunakais/" class="titleUrl">Jaunākais</a></h3>
			<div class="articlesList styleABig">
							<div class="item first">
					<a href="/politika/243566-krievu-savieniba-velas-saeima-atjaunot-krievu-kopienas-parstavniecibu.htm" class="img" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-img', 'jaunakais', 1)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-04/120x90px/315234_d8aae33009.jpg" alt="" />
						<span class="i">							</span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/politika/243566-krievu-savieniba-velas-saeima-atjaunot-krievu-kopienas-parstavniecibu.htm" class="t" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-title', 'jaunakais', 1)">Krievu savienība vēlas Saeimā "atjaunot krievu kopienas pārstāvniecību"</a>
						<a class="comm" href="/politika/243566-krievu-savieniba-velas-saeima-atjaunot-krievu-kopienas-parstavniecibu.htm#comments" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-comm', 'jaunakais', 1)">[1]</a>					</span></span>
					<span class="clearfix">&nbsp;</span>
				</div>
							<div class="item">
					<a href="/latvija/laika-apstakli/243567-svetdien-gaiss-iesils-lidz-pat-21-gradam.htm" class="img" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-img', 'jaunakais', 2)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-04/120x90px/315235_190d2f2eb0.jpg" alt="" />
						<span class="i">							</span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/latvija/laika-apstakli/243567-svetdien-gaiss-iesils-lidz-pat-21-gradam.htm" class="t" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-title', 'jaunakais', 2)">Svētdien gaiss iesils līdz pat +21 grādam</a>
						<a class="comm" href="/latvija/laika-apstakli/243567-svetdien-gaiss-iesils-lidz-pat-21-gradam.htm#comments" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-comm', 'jaunakais', 2)">[1]</a>					</span></span>
					<span class="clearfix">&nbsp;</span>
				</div>
							<div class="item">
					<a href="/video/6642-drizuma-kino-filma-par-pedejiem-eiropas-paganiem-baltu-ciltis.htm" class="img" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-img', 'jaunakais', 3)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos_video/2018-04/120x90px/315154_5d5b93c037.jpg" alt="" />
						<span class="i">							<span class="icon info-video"></span></span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/video/6642-drizuma-kino-filma-par-pedejiem-eiropas-paganiem-baltu-ciltis.htm" class="t" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-title', 'jaunakais', 3)">VIDEO: Drīzumā kino! Filma par pēdējiem Eiropas pagāniem - "Baltu ciltis"<i class="artIcoVideo"></i></a>
						<a class="comm" href="/video/6642-drizuma-kino-filma-par-pedejiem-eiropas-paganiem-baltu-ciltis.htm#comments" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-comm', 'jaunakais', 3)">[1]</a>					</span></span>
					<span class="clearfix">&nbsp;</span>
				</div>
							<div class="item">
					<a href="/izklaide/turisms/243476-turisms-taizeme-saizeme-ii.htm" class="img" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-img', 'jaunakais', 4)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-04/120x90px/315046_31d78f2c7e.jpg" alt="" />
						<span class="i">							</span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/izklaide/turisms/243476-turisms-taizeme-saizeme-ii.htm" class="t" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-title', 'jaunakais', 4)">TŪRISMS: Taizemē, Šaizemē – II</a>
											</span></span>
					<span class="clearfix">&nbsp;</span>
				</div>
							<div class="item">
					<a href="/latvija/243546-pavestu-gaidot-izveido-specialus-socialo-tiklu-kontus-raditi-ari-temturi.htm" class="img" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-img', 'jaunakais', 5)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-04/120x90px/315179_b170b8a9fd.jpg" alt="" />
						<span class="i">							</span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/latvija/243546-pavestu-gaidot-izveido-specialus-socialo-tiklu-kontus-raditi-ari-temturi.htm" class="t" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-title', 'jaunakais', 5)">Pāvestu gaidot, izveido speciālus sociālo tīklu kontus; radīti arī tēmturi</a>
						<a class="comm" href="/latvija/243546-pavestu-gaidot-izveido-specialus-socialo-tiklu-kontus-raditi-ari-temturi.htm#comments" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-comm', 'jaunakais', 5)">[3]</a>					</span></span>
					<span class="clearfix">&nbsp;</span>
				</div>
							<div class="item">
					<a href="/latvija/243398-joprojam-mekle-brivpratigos-darbam-dziesmu-un-deju-svetkos.htm" class="img" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-img', 'jaunakais', 6)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-04/120x90px/314839_0b4f9f837e.jpg" alt="" />
						<span class="i">							</span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/latvija/243398-joprojam-mekle-brivpratigos-darbam-dziesmu-un-deju-svetkos.htm" class="t" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-title', 'jaunakais', 6)">Joprojām meklē brīvprātīgos darbam Dziesmu un deju svētkos</a>
						<a class="comm" href="/latvija/243398-joprojam-mekle-brivpratigos-darbam-dziesmu-un-deju-svetkos.htm#comments" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-comm', 'jaunakais', 6)">[1]</a>					</span></span>
					<span class="clearfix">&nbsp;</span>
				</div>
							<div class="item">
					<a href="/latvija/izglitiba-karjera/243558-ivans-skolenu-zinasanas-par-vesturi-ir-vajas.htm" class="img" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-img', 'jaunakais', 7)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-04/120x90px/315226_8c93ebf149.jpg" alt="" />
						<span class="i">							</span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/latvija/izglitiba-karjera/243558-ivans-skolenu-zinasanas-par-vesturi-ir-vajas.htm" class="t" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-title', 'jaunakais', 7)">Īvāns: Skolēnu zināšanas par vēsturi ir vājas</a>
						<a class="comm" href="/latvija/izglitiba-karjera/243558-ivans-skolenu-zinasanas-par-vesturi-ir-vajas.htm#comments" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-comm', 'jaunakais', 7)">[9]</a>					</span></span>
					<span class="clearfix">&nbsp;</span>
				</div>
							<div class="item">
					<a href="/politika/pasaule/243561-kinas-un-indijas-lideri-vienojas-mazinat-spriedzi-uz-robezas.htm" class="img" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-img', 'jaunakais', 8)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-04/120x90px/315229_6c6a182866.jpg" alt="" />
						<span class="i">							</span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/politika/pasaule/243561-kinas-un-indijas-lideri-vienojas-mazinat-spriedzi-uz-robezas.htm" class="t" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-title', 'jaunakais', 8)">Ķīnas un Indijas līderi vienojas mazināt spriedzi uz robežas</a>
						<a class="comm" href="/politika/pasaule/243561-kinas-un-indijas-lideri-vienojas-mazinat-spriedzi-uz-robezas.htm#comments" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-comm', 'jaunakais', 8)">[1]</a>					</span></span>
					<span class="clearfix">&nbsp;</span>
				</div>
							<div class="item">
					<a href="/sports/243564-kenins-paliek-sveice-bet-maina-komandu.htm" class="img" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-img', 'jaunakais', 9)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-04/120x90px/315232_b9f434eb94.jpg" alt="" />
						<span class="i">							</span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/sports/243564-kenins-paliek-sveice-bet-maina-komandu.htm" class="t" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-title', 'jaunakais', 9)">Ķēniņš paliek Šveicē, bet maina komandu</a>
											</span></span>
					<span class="clearfix">&nbsp;</span>
				</div>
							<div class="item">
					<a href="/sports/243563-izlasei-bus-jaiztiek-bez-blugera.htm" class="img" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-img', 'jaunakais', 10)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-04/120x90px/315231_a449fd77ee.jpg" alt="" />
						<span class="i">							</span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/sports/243563-izlasei-bus-jaiztiek-bez-blugera.htm" class="t" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-title', 'jaunakais', 10)">Izlasei būs jāiztiek bez Bļugera</a>
						<a class="comm" href="/sports/243563-izlasei-bus-jaiztiek-bez-blugera.htm#comments" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-comm', 'jaunakais', 10)">[1]</a>					</span></span>
					<span class="clearfix">&nbsp;</span>
				</div>
						</div>
		</div>	</div>
	</div></div>
	
	<div class="content-col-right">

	<!-- nralv_310x310px -->
	<div id='div-gpt-ad-1399627937774-0' class="block" style='text-align:center; display:none;'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1399627937774-0'); });
		</script>
	</div>
	
	<!-- nralv_310x310px_2 -->
	<div id='div-gpt-ad-1400658064039-0' class="block" style="text-align:center; display:none;">
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1400658064039-0'); });
		</script>
	</div>
	
		
		
	<div class="block">
	<h4 class="blockTitle">
						Aktuāli					</h4>	<div class="articlesList styleSmall">
			<div class="item first">
			<a href="http://nra.lv/_files/201803/20180314_jelgavas_tehnikums.pdf" target="_blank" class="img"><img src="http://nra.lv/_files/201803/20180314_jelgavas_tehnikums_60x60px.png" alt="" /></a>
			<span class="cont-fluid"><span class="cont"><a href="http://nra.lv/_files/201803/20180314_jelgavas_tehnikums.pdf" target="_blank" class="t"><b class="big">Esi gaidīts Jelgavas Tehnikumā</b> <span class="st">www.jelgavastehnikums.lv</span></a></span></span>
			<span class="clearfix">&nbsp;</span>
		</div>
			<div class="item">
			<a href="http://nra.lv/reklamraksti/243510-baltijas-jaudigakie-saciksu-droni-spekosies-izstade-riga-photo-show-2018.htm" class="img"><img src="http://nra.lv/_files/201804/20180427_riga_photo_show_60x60px.png" alt="" /></a>
			<span class="cont-fluid"><span class="cont"><a href="http://nra.lv/reklamraksti/243510-baltijas-jaudigakie-saciksu-droni-spekosies-izstade-riga-photo-show-2018.htm" class="t"><b class="big">Baltijas jaudīgākie sacīkšu droni spēkosies izstādē “Riga Photo Show 2018”!</b></a></span></span>
			<span class="clearfix">&nbsp;</span>
		</div>
			<div class="item">
			<a href="http://nra.lv/citi-raksti/243477-jaunais-alus-staburags-ipasais-tiek-razots-no-biologiski-audzetiem-apiniem-un-ir-bez-glutena.htm" class="img"><img src="http://zinas.nra.lv/_mm/photos/2018-04/60x60px/315050_526248fbd7.jpg" alt="" /></a>
			<span class="cont-fluid"><span class="cont"><a href="http://nra.lv/citi-raksti/243477-jaunais-alus-staburags-ipasais-tiek-razots-no-biologiski-audzetiem-apiniem-un-ir-bez-glutena.htm" class="t"><b class="big">Jaunais alus “Staburags Īpašais” tiek ražots no bioloģiski audzētiem apiņiem un ir bez glutēna</b></a></span></span>
			<span class="clearfix">&nbsp;</span>
		</div>
			<div class="item">
			<a href="http://nra.lv/citi-raksti/243430-rigas-dzirnavnieks-un-latvijas-lauksaimniecibas-universitate-paraksta-memorandu-par-sadarbibu.htm" class="img"><img src="http://zinas.nra.lv/_mm/photos/2018-04/60x60px/314912_d7eb1ee8e6.jpg" alt="" /></a>
			<span class="cont-fluid"><span class="cont"><a href="http://nra.lv/citi-raksti/243430-rigas-dzirnavnieks-un-latvijas-lauksaimniecibas-universitate-paraksta-memorandu-par-sadarbibu.htm" class="t"><b class="big">&quot;Rīgas Dzirnavnieks&quot; un Latvijas Lauksaimniecības universitāte paraksta memorandu par sadarbību</b></a></span></span>
			<span class="clearfix">&nbsp;</span>
		</div>
			<div class="item">
			<a href="http://nra.lv/_files/201804/20180423_rigas_udens_lidzfinansejums.pdf" target="_blank" class="img"><img src="http://nra.lv/_files/201710/20171011_rigas_udens/logo.png" alt="" /></a>
			<span class="cont-fluid"><span class="cont"><a href="http://nra.lv/_files/201804/20180423_rigas_udens_lidzfinansejums.pdf" target="_blank" class="t"><b class="big">Aicina pieteikties pašvaldības līdzfinansējumam</b></a></span></span>
			<span class="clearfix">&nbsp;</span>
		</div>
			<div class="item">
			<a href="https://osabus.com/cruise-ship-shore-excursions-riga-latvia/" target="_blank" class="img"><img src="http://nra.lv/_files/201804/20180423_osabus_60x60px.png" alt="" /></a>
			<span class="cont-fluid"><span class="cont"><a href="https://osabus.com/cruise-ship-shore-excursions-riga-latvia/" target="_blank" class="t"><b class="big">Shore excursions in Riga, Latvia - OsaBus</b></a></span></span>
			<span class="clearfix">&nbsp;</span>
		</div>
			<div class="item">
			<a href="http://nra.lv/_files/201804/20180417_baltic_agro.pdf" target="_blank" class="img"><img src="http://nra.lv/_files/201804/20180417_baltic_agro_logo_60x60px.png" alt="" /></a>
			<span class="cont-fluid"><span class="cont"><a href="http://nra.lv/_files/201804/20180417_baltic_agro.pdf" target="_blank" class="t"><b class="big">Kvalitatīvi minerālmēsli dārzkopībai</b></a></span></span>
			<span class="clearfix">&nbsp;</span>
		</div>
			<div class="item">
			<a href="http://nra.lv/_files/201804/20180419_kandavas_tehnikums.pdf" target="_blank" class="img"><img src="http://nra.lv/_files/201804/20180416_kandavas_lauksaimniecibas_tehnikums_60x60px.png" alt="" /></a>
			<span class="cont-fluid"><span class="cont"><a href="http://nra.lv/_files/201804/20180419_kandavas_tehnikums.pdf" target="_blank" class="t"><b class="big">Kandavas Lauksaimniecības tehnikums</b> <span class="st">Atvērto durvju diena Kandavas Lauksaimniecības tehnikumā 27.04.2018 10:45 - 14:00</span></a></span></span>
			<span class="clearfix">&nbsp;</span>
		</div>
		</div>
</div>
	
	<div class="block">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<ins class="adsbygoogle"
			 style="display:block"
			 data-ad-format="fluid"
			 data-ad-layout-key="-fy+6g-1v-gt+cf"
			 data-ad-client="ca-pub-6250374732409191"
			 data-ad-slot="7442454215"></ins>
		<script>
			 (adsbygoogle = window.adsbygoogle || []).push({});
		</script>
	</div>
	
	<div class="block">
		<h4 class="blockTitle img"><a href="http://nra.lv/temas/118-regionalie-pielikumi.htm"><img src='/_files/201801/20180116_nra_regionalajam_pielikumam_18_310x48px.jpg' alt='Reģionālajam pielikumam 18' width="310" /></a></h4>
			<div class="articlesList styleABig">
	<div class="item first">
		<a href="/latvija/regionos/243243-saldus-sporta-skola-55-gadu-jubileju-sagaida-ar-akreditaciju-un-sporta-nama-renovaciju.htm" class="img"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-04/120x90px/314455_a71d2c4f48.jpg" alt="" /></a>
		<span class="cont-fluid"><span class="cont">
			<a href="/latvija/regionos/243243-saldus-sporta-skola-55-gadu-jubileju-sagaida-ar-akreditaciju-un-sporta-nama-renovaciju.htm" class="t">Saldus sporta skola 55 gadu jubileju sagaida ar akreditāciju un sporta nama renovāciju</a>
					</span></span>
		<span class="clearfix">&nbsp;</span>
	</div>
	<div class="item">
		<a href="/latvija/izglitiba-karjera/243242-saldus-tehnikums-merktiecigi-ejam-uz-prieksu.htm" class="img"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-04/120x90px/314451_90c6728aaf.jpg" alt="" /></a>
		<span class="cont-fluid"><span class="cont">
			<a href="/latvija/izglitiba-karjera/243242-saldus-tehnikums-merktiecigi-ejam-uz-prieksu.htm" class="t">Saldus tehnikums: Mērķtiecīgi ejam uz priekšu</a>
					</span></span>
		<span class="clearfix">&nbsp;</span>
	</div>
	<div class="item">
		<a href="/latvija/regionos/243240-nodod-ekspluatacija-lielako-robotizetas-slauksanas-kuti-baltija.htm" class="img"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-04/120x90px/314450_4f6e8df536.jpg" alt="" /></a>
		<span class="cont-fluid"><span class="cont">
			<a href="/latvija/regionos/243240-nodod-ekspluatacija-lielako-robotizetas-slauksanas-kuti-baltija.htm" class="t">Nodod ekspluatācijā lielāko robotizētās slaukšanas kūti Baltijā</a>
			<a class="comm" href="/latvija/regionos/243240-nodod-ekspluatacija-lielako-robotizetas-slauksanas-kuti-baltija.htm#comments">[9]</a>		</span></span>
		<span class="clearfix">&nbsp;</span>
	</div>
</div>
	</div>
	
		
	
	
			
	<div class="block">
		<h4 class="blockTitle">Esi vesels</h4>
			<div class="articlesList styleABig">
	<div class="item first">
		<a href="/veseliba/242740-nemiet-vera-erces-jau-uzdarbojas.htm" class="img"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-04/120x90px/313492_1c37ee5fb5.jpg" alt="" /></a>
		<span class="cont-fluid"><span class="cont">
			<a href="/veseliba/242740-nemiet-vera-erces-jau-uzdarbojas.htm" class="t">Ņemiet vērā: Ērces jau uzdarbojas</a>
			<a class="comm" href="/veseliba/242740-nemiet-vera-erces-jau-uzdarbojas.htm#comments">[1]</a>		</span></span>
		<span class="clearfix">&nbsp;</span>
	</div>
	<div class="item">
		<a href="/veseliba/242674-ka-uzsakt-treneties-lai-nenodaritu-sev-kaitejumu.htm" class="img"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-04/120x90px/313386_95bc44f00d.jpg" alt="" /></a>
		<span class="cont-fluid"><span class="cont">
			<a href="/veseliba/242674-ka-uzsakt-treneties-lai-nenodaritu-sev-kaitejumu.htm" class="t">Kā uzsākt trenēties, lai nenodarītu sev kaitējumu?</a>
			<a class="comm" href="/veseliba/242674-ka-uzsakt-treneties-lai-nenodaritu-sev-kaitejumu.htm#comments">[1]</a>		</span></span>
		<span class="clearfix">&nbsp;</span>
	</div>
	<div class="item">
		<a href="/maja/242673-atceries-25-aprilis-diena-bez-lifta.htm" class="img"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-04/120x90px/313385_cdbf6e6a0b.jpg" alt="" /></a>
		<span class="cont-fluid"><span class="cont">
			<a href="/maja/242673-atceries-25-aprilis-diena-bez-lifta.htm" class="t">ATCERIES! 25. aprīlis – "Diena bez lifta"</a>
			<a class="comm" href="/maja/242673-atceries-25-aprilis-diena-bez-lifta.htm#comments">[3]</a>		</span></span>
		<span class="clearfix">&nbsp;</span>
	</div>
</div>
	</div>
	
	<div class="block">
		<script type="text/javascript"><!--<![CDATA[
		/* (c)AdOcean 2003-2018 */
		/* PLACEMENT: Setup.Nra.lv.Desktop.nra.lv_300x250_right */
		if(location.protocol.substr(0,4)=='http')document.write(unescape('%3C')+'script id="Setup.Nra.lv.Desktop.nra.lv_300x250_right" src="'+location.protocol+'//lv.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=2tnme7Rr0tVYkkBut48dVMFJo3_nIJK5UyYG6rH7_CP.R7/x='+screen.width+'/y='+screen.height+'" type="text/javascript"'+unescape('%3E%3C')+'/script'+unescape('%3E'));
		//]]>--></script>
	</div>
	
		
	
	
		
		
	<div class="block">
		<div id='NRA02_300x250_1'></div>
	</div>
	
	
	
	<div class="block" style="width:300px; margin-left:auto; margin-right:auto;">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- Ad 300x250px -->
		<ins class="adsbygoogle"
			 style="display:inline-block;width:300px;height:250px"
			 data-ad-client="ca-pub-6250374732409191"
			 data-ad-slot="2041228744"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
	</div>
	
	<div class="block">
	<h4 class="blockTitle"><a href="/reklamraksti/" class="titleUrl">Reklāmraksti</a></h4>
	<div class="articlesList styleABig">
			<div class="item first">
			<a href="/reklamraksti/243510-baltijas-jaudigakie-saciksu-droni-spekosies-izstade-riga-photo-show-2018.htm" class="img"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-04/120x90px/315107_5b1dd26fad.jpg" alt="" /></a>
			<span class="cont-fluid"><span class="cont">
				<a href="/reklamraksti/243510-baltijas-jaudigakie-saciksu-droni-spekosies-izstade-riga-photo-show-2018.htm" class="t">Baltijas jaudīgākie sacīkšu droni spēkosies izstādē “Riga Photo Show 2018”!</a>
							</span></span>
			<span class="clearfix">&nbsp;</span>
		</div>
			<div class="item">
			<a href="/reklamraksti/242386-aizvadits-four-roses-mellow-mixing-sacensibu-pirmais-posms.htm" class="img"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-04/120x90px/312889_39cdde45a4.jpg" alt="" /></a>
			<span class="cont-fluid"><span class="cont">
				<a href="/reklamraksti/242386-aizvadits-four-roses-mellow-mixing-sacensibu-pirmais-posms.htm" class="t">Aizvadīts “Four Roses Mellow Mixing” sacensību pirmais posms</a>
							</span></span>
			<span class="clearfix">&nbsp;</span>
		</div>
			<div class="item">
			<a href="/reklamraksti/241872-spodrinasim-maju-kurs-tirisanas-lidzeklis-labaks.htm" class="img"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos_other/2017-09/120x90px/273479_ca56700452.jpg" alt="" /></a>
			<span class="cont-fluid"><span class="cont">
				<a href="/reklamraksti/241872-spodrinasim-maju-kurs-tirisanas-lidzeklis-labaks.htm" class="t">Spodrināsim māju! Kurš tīrīšanas līdzeklis labāks?</a>
							</span></span>
			<span class="clearfix">&nbsp;</span>
		</div>
		</div>
</div>
	
	<div class="block">
		<div style="width:300px;margin:0 auto;"><script type="text/javascript"><!--<![CDATA[
		/* (c)AdOcean 2003-2017 */
		/* PLACEMENT: Setup.Nra.lv.BalticAdx.Desktop.nra.lv_300x600_right_BalticAdx */
		if(location.protocol.substr(0,4)=='http')document.write(unescape('%3C')+'script id="Setup.Nra.lv.BalticAdx.Desktop.nra.lv_300x600_right_BalticAdx" src="'+location.protocol+'//lv.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=A9QBZhpNbByBqjJj7skNPrGBAxOncFIGsybp05Juduv._7/x='+screen.width+'/y='+screen.height+'" type="text/javascript"'+unescape('%3E%3C')+'/script'+unescape('%3E'));
		//]]>--></script></div>
	</div>
	
		
		
		
		
		
	
	
		
		
	<div class="block"><script type="text/javascript" src="http://epadomi.lv/static/export/articles/js/index.js?limit=3&amp;forumsurl=/dienas_padoms&amp;readmorelink=http://epadomi.lv&amp;readmorefontcolor=b173a6&amp;readmorelinktarget=_blank&amp;readmorefontsize=16&amp;readmoretext=Las%C4%ABt%20vair%C4%81k&amp;logobottomborder=1&amp;showlogo=1&amp;logolink=/images/epadomi/logo-jsblock.jpg&amp;logoposition=top&amp;articlebgcolor=fff&amp;titlelink=http://epadomi.lv/&amp;title=&amp;articletitlefontsize=14&amp;articletitlefontcolor=000&amp;articlelinktarget=_blank&amp;articlefotosize=80x60&amp;articlerowmargin=0px&amp;titlelinktarget=_blank"></script></div>
	
	<div class="block">
		<iframe name="nra_tvnet" id="nra_tvnet" width="310" height="310" marginwidth="0" frameborder="0" marginheight="0" scrolling="no" src="http://export.tvnet.lv/export_news/83"></iframe>
	</div>	
	
	<div class="block">
		<div id='NRA03_300x250_2'></div>
	</div>
	
	<div class="block"><div class="fb-page" data-href="https://www.facebook.com/nralv/" data-tabs="timeline" data-width="310" data-height="400" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/nralv/"><a href="https://www.facebook.com/nralv/">nra.lv</a></blockquote></div></div></div>
	<div class="block"><div id="fansBlock"></div>
<style type="text/css">
#fansBlock { width: 310px;border: 1px solid #c9c9c9; }
</style>
<script type="text/javascript" src="//www.draugiem.lv/api/api.js" charset="utf-8"></script>
<script type="text/javascript">
var fans = new DApi.BizFans( {
name:'nra.lv',
showFans:1,
count:4,
showSay:1,
saycount:3
} );
fans.append( 'fansBlock' );		
</script></div>
	<div class="block"><a class="twitter-timeline" href="https://twitter.com/nralv" data-widget-id="690221888686157824">Tweets by @nralv</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
	
</div>
	
	<div class="clearfix">&nbsp;</div>
	
</div>
	
</div>

			</div>
					
		</div></div>
        <footer id="footer">
            <div class="nraSupp">
                <div class="wrapper">
					<ul>
						<li class="suppHeader">nra.lv:</li>
						<li><a href="/info/par-nralv/">Par nra.lv</a></li>
						<li><a href="/info/par-komentariem/">Par komentāriem</a></li>
						<li><a href="/info/autortiesibas/">Autortiesības</a></li>
						<li><a href="/info/etikas-kodekss/">Ētikas kodekss</a></li>
						<li><a href="/info/kontakti/">Kontakti</a></li>
					</ul>
					<ul class="forAds">
						<li class="suppHeader">Reklāmdevējiem:</li>
						<li><a href="/info/reklama/">Reklāma</a></li>
						<li><a href="/info/logo/">Mūsu logo</a></li>
					</ul>
					<ul>
						<li class="suppHeader">mūsu satura partneri:</li>
						<li><a href="http://www.sportacentrs.com">Sportacentrs.com</a></li>
						<li><a href="http://www.sportaavize.lv">Sportaavize.lv</a></li>
						<li><a href="http://www.bizness.lv">Bizness.lv</a></li>
					</ul>
					<div class="clearfix">&nbsp;</div>
                </div>
            </div>
            <div class="nraCopy">
                <div class="wrapper">
                      <p class="copyright">Visas tiesības aizsargātas © nra.lv, 2017</p>
                </div>
            </div>
        </footer>
		
			<script type="text/javascript" src="/js/f91a1c4.js?v=102"></script>
			<script type="text/javascript" src="/js/e00cfc0.js?v=102"></script>
			<div id='div-gpt-ad-1343293911700-0' style='width:1px; height:1px;'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1343293911700-0'); });</script></div>
		<!-- /2793495/nralv_rm_footer -->
		<div id='div-gpt-ad-1429031415713-0' style='height:1px; width:1px;'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1429031415713-0'); });</script></div>
		
		<div id="utr-cont-nralv"><script type="text/javascript">
		(function(w, d, n) {
			w['UserTrackingObject'] = n;
			w[n] = w[n] || function() {
				(w[n].q = w[n].q || []).push(arguments);
			};
			var tn = 'script';
			var el = d.createElement(tn);
			el.async = 1;
			el.src = '/bundles/main/js/utr.min.js?v=102';
			var bScrEl = d.getElementsByTagName(tn)[0];
			bScrEl.parentNode.insertBefore(el, bScrEl);
		})(window, document, 'utr');
		utr('opts', {cbid: true, id: 'utr-cont-nralv', iurl: '/utr/utr.php'});
		utr('send');
		</script></div>
		
									
				
		<!-- START: Pixel '50666343' -->
		<script type="text/javascript" src="https://i.ctnsnet.com/int/integration?pixel=50666343&nid=304780&cont=s" async="true"></script>
		<noscript>
			<img src="https://i.ctnsnet.com/int/integration?pixel=50666343&nid=304780&cont=i" width="1" height="1" border="0" alt="">
		</noscript>
		<!-- END: Pixel '50666343' -->
		
		<script src='//bbcdn-static.bbelements.com/scripts/ibb-async/stable/tag.js'></script>
		<script language='javascript'>
			var adserver = ibbAds.tag.useAdProvider('BbmEu');
			adserver.manageAdSlot('NRA02_300x250_1', '15484.3.1.2');
			adserver.manageAdSlot('NRA03_300x250_2', '15484.3.2.2');
			adserver.manageAdSlot('NRA04_468x60', '15484.3.2.1');
			ibbAds.tag.on("NO_AD_RETURNED_FOR_AD_SLOT", function(event) {
				var id = event.getData().getCustomId();
				document.getElementById(id).style.display= "none";
			});
		</script>
		<script language='javascript' src='https://banners.adnetmedia.lt/keytarget/keytarget_async.js' async></script>
		
		<div style="padding:10px 0;text-align:center;"><a href="https://www.genecy.com/dfp/" target="_blank" style="color:#999;font-size:11px;" title="This site uses custom creative templates for DoubleClick for Publishers by Genecy.com">Custom creative templates for DoubleClick for Publishers</a></div>
		
				<script type="text/javascript" src="https://ads.ayads.co/ajs.php?zid=22786"></script>
		
    </body>
</html>