<!DOCTYPE html>
<html>
    <head>
        <title>Lielo pilsētu asociācijas vadītājs: Jauniešu bezdarbnieku pabalsti Latvijai nav prioritāte - Latvijā - nra.lv</title>
        <meta charset="utf-8"> 
        <!--[if lt IE 9]>
        <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
        <![endif]-->
        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
        	<link rel="stylesheet" href="/css/4b765e6.css?v=108" />
		<link rel="stylesheet" href="/css/73a2a07.css?v=108" />
			<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.nra.lv/ekonomika/latvija/244573-lielo-pilsetu-asociacijas-vaditajs-jauniesu-bezdarbnieku-pabalsti-latvijai-nav-prioritate.htm">
					
				<meta property="og:title" content="Lielo pilsētu asociācijas vadītājs: Jauniešu bezdarbnieku pabalsti Latvijai nav prioritāte" />
<meta property="og:url" content="http://nra.lv/ekonomika/latvija/244573-lielo-pilsetu-asociacijas-vaditajs-jauniesu-bezdarbnieku-pabalsti-latvijai-nav-prioritate.htm" />
<meta property="og:description" content="Sastādot Eiropas Savienības nākamo daudzgadu budžeta plānu, rodas sajūta, ka Brisele Latviju ir piemirsusi, šādu viedokli aģentūrai LETA pauda Latvijas Lielo pilsētu asociācijas (LLPA) priekšsēdētājs Viktors Valainis (V)." />
<meta property="og:image" content="http://zinas.nra.lv/_mm/photos/2018-05/600px/317549_cf0ec5a6ab.jpg" /><meta name="dr:say:img" content="http://zinas.nra.lv/_mm/photos/2018-05/600px/317549_cf0ec5a6ab.jpg" /><meta name="dr:say:title" content="Lielo pilsētu asociācijas vadītājs: Jauniešu bezdarbnieku pabalsti Latvijai nav prioritāte" />
<meta name="dr:say:category" content="Bizness, Latvija" /><meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@nralv">
<meta property="twitter:image" content="http://zinas.nra.lv/_mm/photos/2018-05/600px/317549_cf0ec5a6ab.jpg" /><meta name="twitter:title" content="Lielo pilsētu asociācijas vadītājs: Jauniešu bezdarbnieku pabalsti Latvijai nav prioritāte">
<meta name="twitter:description" content="Sastādot Eiropas Savienības nākamo daudzgadu budžeta plānu, rodas sajūta, ka Brisele Latviju ir piemirsusi, šādu viedokli aģentūrai LETA pauda Latvijas Lielo pilsētu asociācijas (LLPA) priekšsēdētājs Viktors Valainis (V).">		<script type='text/javascript'>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		(function() {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') +
		'//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
		})();
		</script>
		<script type='text/javascript'>
		googletag.cmd.push(function() {
			var mapping_980x90px = googletag.sizeMapping().addSize([0,0],[]).addSize([1200,500],[[1180,100],[1180,200]]).addSize([980,400],[[960,80],[980,100],[980,200]]).addSize([768,400],[728,62]).build();
			googletag.defineSlot('/2793495/nralv_310x310px', [310, 310], 'div-gpt-ad-1399627937774-0').addService(googletag.pubads());
			googletag.defineSlot('/2793495/nralv_310x310px_2', [310, 310], 'div-gpt-ad-1400658064039-0').addService(googletag.pubads());
			googletag.defineSlot('/2793495/nralv/left_sm_1', [310, 48], 'div-gpt-ad-1523451683988-0').addService(googletag.pubads());
			googletag.defineSlot('/2793495/nralv_980x90px', [1180, 100], 'div-gpt-ad-1331026147854-2').defineSizeMapping(mapping_980x90px).addService(googletag.pubads());
						googletag.defineSlot('/2793495/nralv_rm_sides', [1, 1], 'div-gpt-ad-1343293911700-0').addService(googletag.pubads());
			googletag.defineSlot('/2793495/nralv_rm_footer', [1, 1], 'div-gpt-ad-1429031415713-0').addService(googletag.pubads());
			googletag.defineSlot('/2793495/nralv_item_footer', [468, 60], 'div-gpt-ad-1485975059307-0').addService(googletag.pubads());
						googletag.pubads().setTargeting('nra_sad', 'zinas');
			googletag.pubads().setTargeting("keyword-ids", [558,972,28583]);googletag.pubads().setTargeting("cat-ids", [1,5,32]);			googletag.pubads().enableSingleRequest();
			googletag.pubads().collapseEmptyDivs();
			googletag.enableServices();
		});
		</script>
		<style>.async-hide { opacity: 0 !important} </style>
		<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
		h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
		(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
		})(window,document.documentElement,'async-hide','dataLayer',4000,
		{'GTM-T5DR2HK':true});</script>
		<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		function providePlugin(pluginName, pluginConstructor) {
			var ga = window[window['GoogleAnalyticsObject'] || 'ga'];
			if (typeof ga == 'function') {
			  ga('provide', pluginName, pluginConstructor);
			}
		}
		function isAdBlockEnabled(tracker, opts) {
			var ad = document.createElement('ins');
			ad.className = 'AdSense';
			ad.style.display = 'block';
			ad.style.position = 'absolute';
			ad.style.top = '-1px';
			ad.style.height = '1px';
			document.body.appendChild(ad);
			tracker.set('dimension' + opts.dimensionIndex, !ad.clientHeight);
			document.body.removeChild(ad);
		}
		providePlugin('abTracker', isAdBlockEnabled);
		ga('create', 'UA-3406177-4', 'nra.lv');
		ga('require', 'GTM-T5DR2HK');
		ga('require', 'abTracker', {dimensionIndex: 1});
		ga('set', 'contentGroup1', 'raksts');		ga('send', 'pageview');
		</script>
		
		<script type="text/javascript">
			window.cookieconsent_options = {"message":"Informējam, ka šajā tīmekļa vietnē tiek izmantotas sīkdatnes (angļu val. \"cookies\"). Sīkdatne uzkrāj datus par vietnes apmeklējumu. Dati ir anonīmi un palīdz piedāvāt Jums piemērotu saturu un reklāmas. Turpinot lietot šo vietni, Jūs piekrītat, ka mēs uzkrāsim un izmantosim sīkdatnes Jūsu ierīcē. Savu piekrišanu Jūs jebkurā laikā varat atsaukt, nodzēšot saglabātās sīkdatnes.","dismiss":"Sapratu","learnMore":"More info","link":null,"theme":"dark-top", "container":".cookieMsgBl"};
		</script>
		<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
		<script async src="https://cdn.onthe.io/io.js/ZRQjjbarb1HR"></script>
    </head>
    <body>
		<!-- (C)2000-2015 Gemius SA - gemiusAudience / nra_lv / * -->
		<script type="text/javascript">
		<!--//--><![CDATA[//><!--
		var pp_gemius_identifier = 'd02V70OX0RuQDbI93yt9hsUX.jgBse_iT8_TjsFMcL..C7';
		// lines below shouldn't be edited
		function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
		gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
		(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://galv.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
		//--><!]]>
		</script>
		
				
				
					<div id="fb-root"></div>
			<script>(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/lv_LV/sdk.js#xfbml=1&version=v2.10&appId=243405239090310";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>
				<div class='cookieMsgBl'></div>
		<header id="header">
                        <div class="bannerBox banner1180">
                <div class="wrapper">
					<div id='div-gpt-ad-1331026147854-2' style='text-align:center; display:none;'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1331026147854-2'); });</script></div>
				</div>
            </div>
            <div class="infoBox wrapper" id="hlw">
				<div class="infoBoxFluid"><div class="cont">
					<div class="dateBox">
	<p>Ceturtdiena, 10.maijs</p>
	<p><span class="strong">Vārda dienas:</span> Maija, Paija</p>
</div>
<div class="weatherBox new"><a href="/laika-zinas/kur/riga/" class="cont">
	<span class="wico"><i class="wi wi-night-clear"></i></span>
	<span class="t"><b>+18</b> &deg;C | <span class="w">A, 4.5 m/s</span></span>
	<span class="more">Skatīt vairāk &raquo;</span>
</a></div>
					<div class="searchBox">
						<p><a href="/abonesana/"><span class="subscribe" style="background-color:#c00; padding:0 5px;">Abonēt drukātos izdevumus »</span></a></p>
						<form action="/meklet/" method="get">
							<input type="search" name="q" class="searchInput" placeholder="MEKLĒT...">
						</form>
					</div>
					<div class="clearfix">&nbsp;</div>
				</div></div>
				<a href="#sidr" class="sideMenu"><span class="icon menubtn"></span></a>
				<div class="logoBox">
					<a href="/"><img src="/bundles/main/images/logo.png?v=108" alt="#" /></a>
				</div>
				<div class="clearfix">&nbsp;</div>
            </div>
        </header>		
		<div class="contContainer"><div id="pagecontent" class="wrapper" data-super-wrapper="">
			
			<div id="sidr">
				<form action="/meklet/" method="get">
					<input type="search" name="q" class="searchInputleft" placeholder="MEKLĒT...">
				</form>
				<ul>
					<li class="zinas_color active"><a href="/" onclick="ga('send', 'event', 'main-nav-side', 'click', 'zinas');">ZIŅAS</a></li>
					<li class="riga_color"><a href="/latvija/riga/" onclick="ga('send', 'event', 'main-nav-side', 'click', 'riga');">Rīgā</a></li>
					<li class="latvija_color"><a href="/latvija/" onclick="ga('send', 'event', 'main-nav-side', 'click', 'latvija');">Latvijā</a></li>
					<li class="pasaule_color"><a href="/pasaule/" onclick="ga('send', 'event', 'main-nav-side', 'click', 'pasaule');">Pasaulē</a></li>
					<li class="politika_color"><a href="/politika/" onclick="ga('send', 'event', 'main-nav-side', 'click', 'politika');">Politika</a></li>
					<li class="politika_color"><a href="/nra-autori/" onclick="ga('send', 'event', 'main-nav-side', 'click', 'nra-autori');">NRA autori</a></li>
					<li class="sports_color"><a href="/sports/" onclick="ga('send', 'event', 'main-nav-side', 'click', 'sports');">Sports</a></li>
					<li class="sa_color"><a href="http://sportaavize.nra.lv/?utm_source=nra.lv&amp;utm_medium=main-nav-btn&amp;utm_campaign=nralvLinks&amp;utm_content=mob-view" onclick="ga('send', 'event', 'main-nav', 'click', 'sa');" style="display:block;padding:0 20px 0 24px;"><img src="/_img/sa_logo_wh_85x28px.png" alt="Sporta Avīze" style="display:block;" /></a></li>
					<li class="izklaide_color"><a href="/izklaide/" onclick="ga('send', 'event', 'main-nav-side', 'click', 'izklaide');">Izklaide</a></li>
					<li class="kultura_color"><a href="/kultura/" onclick="ga('send', 'event', 'main-nav-side', 'click', 'kultura');">Kultūra</a></li>
					<li class="praktiski_color"><a href="/maja/" onclick="ga('send', 'event', 'main-nav-side', 'click', 'praktiski');">Māja</a></li>
					<li class="veseligi_color"><a href="/veseliba/" onclick="ga('send', 'event', 'main-nav-side', 'click', 'veseligi');">Veselība</a></li>
										<li class="konkursi_color"><a href="/horoskopi/" onclick="ga('send', 'event', 'main-nav-side', 'click', 'konkursi');">Horoskopi</a></li>
				</ul>
			</div>				
			<div id="mainnav">
				<div class="navsepline"><div class="cont"></div></div>
				<nav class="topNav">
					<ul>
						<li class="zinas_hover active"><a href="/" onclick="ga('send', 'event', 'main-nav', 'click', 'zinas');">ZIŅAS</a></li>
						<li class="riga_hover"><a href="/latvija/riga/" onclick="ga('send', 'event', 'main-nav', 'click', 'riga');">Rīgā</a></li>
						<li class="latvija_hover"><a href="/latvija/" onclick="ga('send', 'event', 'main-nav', 'click', 'latvija');">Latvijā</a></li>
						<li class="pasaule_hover"><a href="/pasaule/" onclick="ga('send', 'event', 'main-nav', 'click', 'pasaule');">Pasaulē</a></li>
						<li class="politika_hover"><a href="/politika/" onclick="ga('send', 'event', 'main-nav', 'click', 'politika');">Politika</a></li>
						<li class="politika_hover"><a href="/nra-autori/" onclick="ga('send', 'event', 'main-nav', 'click', 'nra-autori');">NRA autori</a></li>
						<li class="sports_hover"><a href="/sports/" onclick="ga('send', 'event', 'main-nav', 'click', 'sports');">Sports</a></li>
						<li class="sa_hover"><a href="http://sportaavize.nra.lv/?utm_source=nra.lv&amp;utm_medium=main-nav-btn&amp;utm_campaign=nralvLinks&amp;utm_content=full-view" onclick="ga('send', 'event', 'main-nav', 'click', 'sa');" style="position:relative;display:inline-block;height:10px;line-height:21px;padding:0 42px;"><img src="/_img/sa_logo_85x28px.png" alt="Sporta Avīze" style="display:block;position:absolute;left:0;top:-8px;" /></a></li>
						<li class="izklaide_hover"><a href="/izklaide/" onclick="ga('send', 'event', 'main-nav', 'click', 'izklaide');">Izklaide</a></li>
						<li class="kultura_hover"><a href="/kultura/" onclick="ga('send', 'event', 'main-nav', 'click', 'kultura');">Kultūra</a></li>
						<li class="praktiski_hover"><a href="/maja/" onclick="ga('send', 'event', 'main-nav', 'click', 'praktiski');">Māja</a></li>
						<li class="veseligi_hover"><a href="/veseliba/" onclick="ga('send', 'event', 'main-nav', 'click', 'veseligi');">Veselība</a></li>
												<li class="konkursi_hover"><a href="/horoskopi/" onclick="ga('send', 'event', 'main-nav', 'click', 'konkursi');">Horoskopi</a></li>
					</ul>
				</nav>				<div class="socialBox">
					<ul>
						<li class="fbcom"><a href="https://www.facebook.com/nralv">&nbsp;</a></li>
						<li class="drlv"><a href="http://www.draugiem.lv/nra.lv/">&nbsp;</a></li>
						<li class="twcom"><a href="https://twitter.com/nralv">&nbsp;</a></li>
											</ul>
				</div>
				<div class="clearfix">&nbsp;</div>
			</div>			<div class="topScrollerCont">
<div id="topScroller" class="topScroller itemsScrollerBl"><div class="wrapper nopadding"><div class="cont">
	<div class="slider" style="width:3150px;">
			<div class="item first">
			<span class="cont-fluid"><span class="cont">
				<span class="t"><a href="/ekonomika/latvija/244572-rosina-olainfarm-padome-ievelet-maligina-vecako-meitu-irinu.htm" onclick="ga('send', 'event', 'topscroller', 'click-title', '', 1)">Rosina ''Olainfarm'' padomē ievēlēt Maligina vecāko meitu Irīnu</a>
					<a class="comm" href="/ekonomika/latvija/244572-rosina-olainfarm-padome-ievelet-maligina-vecako-meitu-irinu.htm#comments" onclick="ga('send', 'event', 'topscroller', 'click-comm', '', 1)">[2]</a></span>
			</span></span>
			<a href="/ekonomika/latvija/244572-rosina-olainfarm-padome-ievelet-maligina-vecako-meitu-irinu.htm" class="img" onclick="ga('send', 'event', 'topscroller', 'click-img', '', 1)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-05/120x90px/317548_00357c0ce7.jpg" alt="" />
				<span class="i">					</span>
			</a>
			<span class="clearfix">&nbsp;</span>
		</div>
			<div class="item">
			<span class="cont-fluid"><span class="cont">
				<span class="t"><a href="/latvija/244526-latvenergo-no-savas-pelnas-valstij-maksas-156-miljonus-eiro.htm" onclick="ga('send', 'event', 'topscroller', 'click-title', '', 2)">"Latvenergo" no savas peļņas valstij maksās 156 miljonus eiro</a>
					<a class="comm" href="/latvija/244526-latvenergo-no-savas-pelnas-valstij-maksas-156-miljonus-eiro.htm#comments" onclick="ga('send', 'event', 'topscroller', 'click-comm', '', 2)">[2]</a></span>
			</span></span>
			<a href="/latvija/244526-latvenergo-no-savas-pelnas-valstij-maksas-156-miljonus-eiro.htm" class="img" onclick="ga('send', 'event', 'topscroller', 'click-img', '', 2)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-05/120x90px/317473_0eeb33e7ba.jpg" alt="" />
				<span class="i">					</span>
			</a>
			<span class="clearfix">&nbsp;</span>
		</div>
			<div class="item">
			<span class="cont-fluid"><span class="cont">
				<span class="t"><a href="/latvija/244502-elektribas-cenas-latvija-latviju-aplaimo-kalni-un-debesis.htm" onclick="ga('send', 'event', 'topscroller', 'click-title', '', 3)">Elektrības cenas Latvijā. Latviju aplaimo kalni un debesis</a>
					<a class="comm" href="/latvija/244502-elektribas-cenas-latvija-latviju-aplaimo-kalni-un-debesis.htm#comments" onclick="ga('send', 'event', 'topscroller', 'click-comm', '', 3)">[2]</a></span>
			</span></span>
			<a href="/latvija/244502-elektribas-cenas-latvija-latviju-aplaimo-kalni-un-debesis.htm" class="img" onclick="ga('send', 'event', 'topscroller', 'click-img', '', 3)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-05/120x90px/317435_1de0e9c0ab.jpg" alt="" />
				<span class="i">					</span>
			</a>
			<span class="clearfix">&nbsp;</span>
		</div>
			<div class="item">
			<span class="cont-fluid"><span class="cont">
				<span class="t"><a href="/latvija/244538-apgerbs-un-apavi-latvija-klust-dargaki-partika-letaka.htm" onclick="ga('send', 'event', 'topscroller', 'click-title', '', 4)">Apģērbs un apavi Latvijā kļūst dārgāki, pārtika - lētāka</a>
					</span>
			</span></span>
			<a href="/latvija/244538-apgerbs-un-apavi-latvija-klust-dargaki-partika-letaka.htm" class="img" onclick="ga('send', 'event', 'topscroller', 'click-img', '', 4)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-05/120x90px/317487_8fddcb9131.jpg" alt="" />
				<span class="i">					</span>
			</a>
			<span class="clearfix">&nbsp;</span>
		</div>
			<div class="item">
			<span class="cont-fluid"><span class="cont">
				<span class="t"><a href="/latvija/244519-te-ir-darbs-airbaltic-pienems-darba-vairak-neka-350-cilveku.htm" onclick="ga('send', 'event', 'topscroller', 'click-title', '', 5)">Te ir darbs: "airBaltic" pieņems darbā vairāk nekā 350 cilvēku</a>
					</span>
			</span></span>
			<a href="/latvija/244519-te-ir-darbs-airbaltic-pienems-darba-vairak-neka-350-cilveku.htm" class="img" onclick="ga('send', 'event', 'topscroller', 'click-img', '', 5)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-05/120x90px/317456_bc4cff0e75.jpg" alt="" />
				<span class="i">					</span>
			</a>
			<span class="clearfix">&nbsp;</span>
		</div>
			<div class="item">
			<span class="cont-fluid"><span class="cont">
				<span class="t"><a href="/latvija/244504-zalu-razotaji-gatavi-samazinat-cenas-kompensejamajiem-medikamentiem.htm" onclick="ga('send', 'event', 'topscroller', 'click-title', '', 6)">Zāļu ražotāji gatavi samazināt cenas kompensējamajiem medikamentiem</a>
					<a class="comm" href="/latvija/244504-zalu-razotaji-gatavi-samazinat-cenas-kompensejamajiem-medikamentiem.htm#comments" onclick="ga('send', 'event', 'topscroller', 'click-comm', '', 6)">[2]</a></span>
			</span></span>
			<a href="/latvija/244504-zalu-razotaji-gatavi-samazinat-cenas-kompensejamajiem-medikamentiem.htm" class="img" onclick="ga('send', 'event', 'topscroller', 'click-img', '', 6)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-05/120x90px/317436_e53caca10c.jpg" alt="" />
				<span class="i">					</span>
			</a>
			<span class="clearfix">&nbsp;</span>
		</div>
			<div class="item">
			<span class="cont-fluid"><span class="cont">
				<span class="t"><a href="/ekonomika/latvija/244481-aploksnu-algas-buvniecibas-nozare-turpina-ieverojami-sarukt.htm" onclick="ga('send', 'event', 'topscroller', 'click-title', '', 7)">Aplokšņu algas būvniecības nozarē turpina ievērojami sarukt</a>
					<a class="comm" href="/ekonomika/latvija/244481-aploksnu-algas-buvniecibas-nozare-turpina-ieverojami-sarukt.htm#comments" onclick="ga('send', 'event', 'topscroller', 'click-comm', '', 7)">[2]</a></span>
			</span></span>
			<a href="/ekonomika/latvija/244481-aploksnu-algas-buvniecibas-nozare-turpina-ieverojami-sarukt.htm" class="img" onclick="ga('send', 'event', 'topscroller', 'click-img', '', 7)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-05/120x90px/317419_3d5a962e4a.jpg" alt="" />
				<span class="i">					</span>
			</a>
			<span class="clearfix">&nbsp;</span>
		</div>
			<div class="item">
			<span class="cont-fluid"><span class="cont">
				<span class="t"><a href="/latvija/244477-izkustas-sarunas-par-gadiem-nemainitu-pabalstu.htm" onclick="ga('send', 'event', 'topscroller', 'click-title', '', 8)">Izkustas sarunas par gadiem nemainītu pabalstu</a>
					<a class="comm" href="/latvija/244477-izkustas-sarunas-par-gadiem-nemainitu-pabalstu.htm#comments" onclick="ga('send', 'event', 'topscroller', 'click-comm', '', 8)">[5]</a></span>
			</span></span>
			<a href="/latvija/244477-izkustas-sarunas-par-gadiem-nemainitu-pabalstu.htm" class="img" onclick="ga('send', 'event', 'topscroller', 'click-img', '', 8)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-05/120x90px/316259_ab72b91b46.jpg" alt="" />
				<span class="i">					</span>
			</a>
			<span class="clearfix">&nbsp;</span>
		</div>
			<div class="item">
			<span class="cont-fluid"><span class="cont">
				<span class="t"><a href="/politika/244450-kucinskis-caulas-kompaniju-ipatsvars-bankas-sarucis-no-40-lidz-aptuveni-24.htm" onclick="ga('send', 'event', 'topscroller', 'click-title', '', 9)">Kučinskis: Čaulas kompāniju īpatsvars bankās sarucis no 40% līdz aptuveni 24%</a>
					<a class="comm" href="/politika/244450-kucinskis-caulas-kompaniju-ipatsvars-bankas-sarucis-no-40-lidz-aptuveni-24.htm#comments" onclick="ga('send', 'event', 'topscroller', 'click-comm', '', 9)">[3]</a></span>
			</span></span>
			<a href="/politika/244450-kucinskis-caulas-kompaniju-ipatsvars-bankas-sarucis-no-40-lidz-aptuveni-24.htm" class="img" onclick="ga('send', 'event', 'topscroller', 'click-img', '', 9)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-05/120x90px/317349_79091dc94b.jpg" alt="" />
				<span class="i">					</span>
			</a>
			<span class="clearfix">&nbsp;</span>
		</div>
		<div class="clearfix">&nbsp;</div>
	</div>
	<a href="#" class="navBtn lft hidden"></a>
	<a href="#" class="navBtn rgt"></a>
</div></div><div class="shaddow"></div></div>
</div>
			<div>

				
				<div>
<div id="itemFixHead">
	<div class="wrapper">
		<span class="logo"><a href="/" class="icon smlogo"></a></span>
		<span class="title"><span class="cat zinas_span">Latvijā:</span> <b>Lielo pilsētu asociācijas vadītājs: Jauniešu bezdarbnieku pabalsti Latvijai nav prioritāte</b></span>
		<a href="#" class="comments"><span class="icon comm"></span>Komentēt</a>		<span class="share">
			<span class="t">Dalies</span>			<a href="#" class="icon socdr" onclick="javascript:return ItemDraugiemSay('Lielo pilsētu asociācijas vadītājs: Jauniešu bezdarbnieku pabalsti Latvijai nav prioritāte', 'http://nra.lv/ekonomika/latvija/244573-lielo-pilsetu-asociacijas-vaditajs-jauniesu-bezdarbnieku-pabalsti-latvijai-nav-prioritate.htm', '');"></a>
			<a href="https://twitter.com/share?url=http%3A%2F%2Fnra.lv%2Fekonomika%2Flatvija%2F244573-lielo-pilsetu-asociacijas-vaditajs-jauniesu-bezdarbnieku-pabalsti-latvijai-nav-prioritate.htm&amp;text=Lielo%20pils%C4%93tu%20asoci%C4%81cijas%20vad%C4%ABt%C4%81js%3A%20Jaunie%C5%A1u%20bezdarbnieku%20pabalsti%20Latvijai%20nav%20priorit%C4%81te%20-&amp;via=nralv" class="icon soctw" target="_blank"></a>
			<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fnra.lv%2Fekonomika%2Flatvija%2F244573-lielo-pilsetu-asociacijas-vaditajs-jauniesu-bezdarbnieku-pabalsti-latvijai-nav-prioritate.htm&amp;t=Lielo%20pils%C4%93tu%20asoci%C4%81cijas%20vad%C4%ABt%C4%81js%3A%20Jaunie%C5%A1u%20bezdarbnieku%20pabalsti%20Latvijai%20nav%20priorit%C4%81te" class="icon socfb" target="_blank"></a>
		</span>
		<a href="#" class="icon gotop"></a>
		<div class="clearfix">&nbsp;</div>
	</div>
	<div class="shaddow"></div>
</div>
	
<div class="contentStyle mainRightCol">
	
	<div class="content-col-main fluid"><div class="cont">
				<div class="itemHeader">
			<a href="/ekonomika/latvija/" class="cat"><span class="zinas_span">Latvijā</span></a>
			<h1>Lielo pilsētu asociācijas vadītājs: Jauniešu bezdarbnieku pabalsti Latvijai nav prioritāte</h1>
			<div class="sharebl"><script type="text/javascript">
	function ItemDraugiemSay(title, url, titlePrefix){
		window.open(
				'http://www.draugiem.lv/say/ext/add.php?title=' + encodeURIComponent(title) + '&link=' + encodeURIComponent(url) + '&titlePrefix=' + encodeURIComponent(titlePrefix),
				'',
				'location=1,status=1,scrollbars=0,resizable=0,width=530,height=400'
			);
		return false;
	}
</script>
<div class="shareBox topShare span-11 nomargin">
	<ul>
		<li class="draugiem"><a href="#" onclick="javascript:return ItemDraugiemSay('Lielo pilsētu asociācijas vadītājs: Jauniešu bezdarbnieku pabalsti Latvijai nav prioritāte', 'http://nra.lv/ekonomika/latvija/244573-lielo-pilsetu-asociacijas-vaditajs-jauniesu-bezdarbnieku-pabalsti-latvijai-nav-prioritate.htm', '');"></a></li>
		<li class="twitter"><a href="https://twitter.com/share?url=http%3A%2F%2Fnra.lv%2Fekonomika%2Flatvija%2F244573-lielo-pilsetu-asociacijas-vaditajs-jauniesu-bezdarbnieku-pabalsti-latvijai-nav-prioritate.htm&amp;text=Lielo%20pils%C4%93tu%20asoci%C4%81cijas%20vad%C4%ABt%C4%81js%3A%20Jaunie%C5%A1u%20bezdarbnieku%20pabalsti%20Latvijai%20nav%20priorit%C4%81te%20-&amp;via=nralv" target="_blank"></a></li>
		<li class="facebook"><a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fnra.lv%2Fekonomika%2Flatvija%2F244573-lielo-pilsetu-asociacijas-vaditajs-jauniesu-bezdarbnieku-pabalsti-latvijai-nav-prioritate.htm&amp;t=Lielo%20pils%C4%93tu%20asoci%C4%81cijas%20vad%C4%ABt%C4%81js%3A%20Jaunie%C5%A1u%20bezdarbnieku%20pabalsti%20Latvijai%20nav%20priorit%C4%81te" target="_blank"></a></li>
	</ul>
</div></div>
			<div class="itemopts">
				<ul>
					<li><a href="#" class="btnMoveToComments"><span class="icon comment"></span>Komentēt</a></li>					<li><a href="/ekonomika/latvija/244573-lielo-pilsetu-asociacijas-vaditajs-jauniesu-bezdarbnieku-pabalsti-latvijai-nav-prioritate.htm/drukat"><span class="icon print"></span>Drukāt</a></li>
					<li><a href="#" class="btnSendMsg"><span class="icon write"></span>Rakstīt redakcijai</a></li>
				</ul>
			</div>
			<div class="clearfix">&nbsp;</div>
		</div>
		<div class="content-col-left fluid"><div class="cont">
			
			<div class="itemBody">
				
								
									<div class="photoCont">
													<div class="itemImage">
								<figure>
									<img src="http://zinas.nra.lv/_mm/photos/2018-05/540px/317549_cf0ec5a6ab.jpg" alt="" />
																	</figure>
								<figcaption>F64</figcaption>
							</div>
																	</div>
				
				<p class="author-date"><b>Ziņu aģentūra LETA</b>, Šodien, 19:25</p>

				<div class="articleText">
					<p class="intro"><strong>Sastādot Eiropas Savienības nākamo daudzgadu budžeta plānu, rodas sajūta, ka Brisele Latviju ir piemirsusi, šādu viedokli aģentūrai LETA pauda Latvijas Lielo pilsētu asociācijas (LLPA) priekšsēdētājs Viktors Valainis (V).</strong></p>					<p>Lielo pilsētu vadītāji šodien tikās ar Ministru prezidentu Māri Kučinski (ZZS), lai pārrunātu Eiropas Savienības fondu jautājumus. Kā pastāstīja Valainis, Eiropas Komisija (EK) nākamajā daudzgadu budžetā plāno samazināt Kohēzijas fonda līdzfinansējumu vairākām nozarēm, kas paredz pārskatīt arī formulu, pēc kuras nosaka katrai valstij pieejamo summu. "Pēc mūsu aprēķiniem kopumā šo izmaiņu rezultātā Latvija zaudēs aptuveni 20% no tā finansējuma, ko saņemam šobrīd. Un Finanšu ministrijas pārstāvji šodien to nenoliedza," sacīja Valainis.</p> <blockquote>"Dokumentos redzam, ka pieaugs arī tā saucamās "mīkstās aktivitātes", piemēram, jauniešiem bezdarbniekiem piešķirs visādus pabalstus, taču tādā veidā šī nauda tiek apēsta un Latvijai šādi pabalsti nav prioritāte. Mums vajag salabot slimnīcas, pabeigt skolu atjaunošanu, izveidot ceļus, sakārtot degradētās teritorijas un citas konkrētas lietas.''</blockquote> <p>Viņš norādīja, ka Kohēzijas finansējuma samazinājums spēcīgi ietekmēs pašvaldību attīstības iespējas negatīvā ziņā un Latvija vairs nebūs spējīga tikt līdzi attīstītajām valstīm. "EK piedāvā jaunus virzienus, kuros ieguldīs naudu, piemēram, zinātnei, izglītībai, taču mēs neredzam kā pilsētas varētu uz to startēt, jo nav skaidrs mehānisms. Šīs jaunās ieceres ir tendētas uz tādām valstīm, kur visas inovācijas jau ir augstā līmenī, taču mēs vēl netiekam tam visam līdzi," sacīja Valainis, norādot, ka samazinoties finansējumam - apstāsies arī valsts un pilsētu attīstība.</p> <p>"Dokumentos redzam, ka pieaugs arī tā saucamās "mīkstās aktivitātes", piemēram, jauniešiem bezdarbniekiem piešķirs visādus pabalstus, taču tādā veidā šī nauda tiek apēsta un Latvijai šādi pabalsti nav prioritāte. Mums vajag salabot slimnīcas, pabeigt skolu atjaunošanu, izveidot ceļus, sakārtot degradētās teritorijas un citas konkrētas lietas. Nav efektīvi sagrūst neskaitāmus pabalstus, padzīvot kā nierēm taukos īsu brīdi un tad atkal atgriezties pie problēmām," kritiku neslēpa Valainis.</p> <p>Galvenais, ko pašvaldību vadītāji vēlas panākt, lai Kohēzijas fondu finansējums netiek visām valstīm dalīts pēc vieniem kritērijiem. "Nevar būt vienāda pieeja Rietumu un Ziemeļu valstīm. EK pārstāvniecības vadītāja Inna Šteinbuka salīdzināja šodienas četrus miljardus ar 2020.gada četriem miljardiem, taču tas nav korekti, jo ir inflācija, sadārdzinājumi un daudzi citi aspekti, kas naudas vērtību pilnībā uz to laiku izmainīs," pauž Lielo pilsētu pārstāvis.</p> <p>Viņš arī skaidroja, ka lielākā Latvijas problēma ir iedzīvotāju aizbraukšana uz vairāk attīstītām valstīm, taču, lai radītu pietiekoši kvalitatīvus dzīves apstākļus tepat - ir nepieciešami līdzekļi. Pēc viņa teiktā, līdz ar finansējuma samazinājumu, Latvija no šīm valstīm attālināsies vēl vairāk, jo "arī viņas nestāv uz vietas un mūs negaida, bet turpina iet tālāk."</p> <p>Lai kritēriji "aplokšņu" sadalījumā valstīm būtu atbilstoši Latvijas vajadzībām, LLPA aicina Ārlietu ministrijas ierēdņus Briseles gaiteņos strādāt maksimāli efektīvi un Latvijas pozīciju aizstāvēt jau tagad, negaidot maija beigas, kad EK nāks klajā ar savām priekšlikumu formulām. "Patlaban ir sajūta, ka Brisele Latviju ir piemirsusi," noteica Valainis.</p> <p>Nākamā LLPA un valdības tikšanās plānota otrdien, 15.maijā, Ministru kabineta sēdē.</p>
					<div id="page_artmid" style="display: none;"></div>
					<script src="http://eu2.madsone.com/js/tags.js"></script>
					<script type="text/javascript">
						MADSAdrequest.adrequest({
							pid: '9574555344'
						});
					</script> 
										<!-- /2793495/nralv_item_footer -->
					<div id='div-gpt-ad-1485975059307-0' style='width:468px; margin:20px auto 0 auto;'>
						<script>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1485975059307-0'); });
						</script>
					</div>
											<div class="relatedItems"><span class="icon gradline"></span>
							<div class="title">Saistītie raksti</div>
							<ul>							<li><a href="/pasaule/244385-ar-kremli-saistits-oligarhs-samaksa-500-000-dolaru-trampa-advokatam.htm">Ar Kremli saistīts oligarhs samaksā 500 000 dolāru Trampa advokātam</a></li>
													<li><a href="/latvija/244282-lai-uzlabotu-valsts-regionalo-autocelu-kvalitati-atveles-17-miljonus-eiro.htm">Lai uzlabotu valsts reģionālo autoceļu kvalitāti, atvēlēs 17 miljonus eiro</a></li>
													<li><a href="/latvija/244281-sociala-nodrosinajuma-pabalstiem-prasis-19-miljonus-eiro.htm">Sociālā nodrošinājuma pabalstiem prasīs 19 miljonus eiro</a></li>
						</ul><span class="icon gradline"></span></div>
														</div>
				
				<div class="block"><div id='NRA04_468x60' style="width:468px; margin:0 auto;"></div></div>
				
								
				<div class="blComments" data-link="/run/">
	<div class="block">
	<div class="blockTitle">Komentāri [0]</div>
</div>
<div class="list">
			<div class="nocomments">Nav pievienots neviens komentārs.</div>
	</div>
	

	<div class="addComment">
	<div class="block">
		<div class="blockTitle">Pievienot komentāru</div>
	</div>
	<form action="/add" method="post" id="newCommentForm" novalidate data-seccode="0">
		
		
		
		
		<div class='frow'>
			<div class='label'>Vārds <span class="req">*</span></div>
			<input type="text" id="af48b9667065_newCommentForm_name" name="5af48b9667065_newCommentForm[name]" required="required" class="textfield" />
		</div>
		<div class="frow replyToRow" style="display:none;">
			<div class='label'>Atbilde komentāram <a href="#" class="btn-cancel-reply">(atcelt)</a></div>
			<div class="reply-cont">
			</div>
		</div>
		<div class='frow'>
			<div class='label'>Komentārs <span class="req">*</span></div>
			<textarea id="af48b9667065_newCommentForm_text" name="5af48b9667065_newCommentForm[text]" required="required" rows="4" class="textfield"></textarea>
		</div>
				<div style="display:none;"><textarea id="af48b9667065_newCommentForm_subtext" name="5af48b9667065_newCommentForm[subtext]" required="required"></textarea></div>
		<input type="hidden" id="newCommentForm_pid" name="5af48b9667065_newCommentForm[pid]" value="0" />
		<input type="hidden" id="af48b9667065_newCommentForm_type" name="5af48b9667065_newCommentForm[type]" value="1" /><input type="hidden" id="af48b9667065_newCommentForm_item_id" name="5af48b9667065_newCommentForm[item_id]" value="244573" /><input type="hidden" id="af48b9667065_newCommentForm__token" name="5af48b9667065_newCommentForm[_token]" value="7pt7NFhJP_NKtuv3oNx7sQSCVNKN7aOlQJOa4UgdxDI" />
		<div class='btns'><input class="buttonComment" type="submit" value="Pievienot komentāru" /></div>
		<input type="hidden" name="id" value="1-244573" />
		<input type="hidden" name="fp" value="" id="newCommentForm_fp" />
	</form>
</div>


</div>				
								
				<div class="itemFooterBl">
			<div class="block">
			<h4 class="blockTitle"><a href="/foto/" class="titleUrl">Foto</a></h4>
			<div class="articlesList styleAFull">
											<div class="itemCont first"><div class="item">
					<a href="/foto/pasaule/8822-asv-pirmais-paris-sagaida-ziemelkorejas-atbrivotos-pilsonus.htm" class="img" onclick="ga('send', 'event', 'ItemFooter-blocks', 'click-img', 'foto', 1)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-05/280px/317513_32d853f983.jpg" alt="" />
						<span class="i"><span class="icon info-photos"></span>							</span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/foto/pasaule/8822-asv-pirmais-paris-sagaida-ziemelkorejas-atbrivotos-pilsonus.htm" class="t" onclick="ga('send', 'event', 'ItemFooter-blocks', 'click-title', 'foto', 1)">FOTO: ASV pirmais pāris sagaida Ziemeļkorejas atbrīvotos pilsoņus<i class="artIcoPhotos"></i></a>
											</span></span>
					<span class="clearfix">&nbsp;</span>
				</div></div>
											<div class="itemCont"><div class="item">
					<a href="/foto/izklaide/8821-ka-divas-udens-lases-radita-princa-harija-ligavas-vaska-figura.htm" class="img" onclick="ga('send', 'event', 'ItemFooter-blocks', 'click-img', 'foto', 2)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-05/280px/317497_e8968095c6.jpg" alt="" />
						<span class="i"><span class="icon info-photos"></span>							</span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/foto/izklaide/8821-ka-divas-udens-lases-radita-princa-harija-ligavas-vaska-figura.htm" class="t" onclick="ga('send', 'event', 'ItemFooter-blocks', 'click-title', 'foto', 2)">FOTO: Kā divas ūdens lāses! Radīta prinča Harija līgavas vaska figūra<i class="artIcoPhotos"></i></a>
						<a class="comm" href="/foto/izklaide/8821-ka-divas-udens-lases-radita-princa-harija-ligavas-vaska-figura.htm#comments" onclick="ga('send', 'event', 'ItemFooter-blocks', 'click-comm', 'foto', 2)">[1]</a>					</span></span>
					<span class="clearfix">&nbsp;</span>
				</div></div>
							<div class="clearfix">&nbsp;</div>				<div class="itemCont first"><div class="item">
					<a href="/foto/pasaule/8820-indija-plosas-puteklu-vetra.htm" class="img" onclick="ga('send', 'event', 'ItemFooter-blocks', 'click-img', 'foto', 3)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-05/280px/317467_6f39c61953.jpg" alt="" />
						<span class="i"><span class="icon info-photos"></span>							</span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/foto/pasaule/8820-indija-plosas-puteklu-vetra.htm" class="t" onclick="ga('send', 'event', 'ItemFooter-blocks', 'click-title', 'foto', 3)">FOTO: Indijā plosās putekļu vētra<i class="artIcoPhotos"></i></a>
											</span></span>
					<span class="clearfix">&nbsp;</span>
				</div></div>
											<div class="itemCont"><div class="item">
					<a href="/foto/sakums/8819-haskija-atkopsanas-no-kaulu-kambara-lidz-skaistulim.htm" class="img" onclick="ga('send', 'event', 'ItemFooter-blocks', 'click-img', 'foto', 4)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-05/280px/317396_956b28fb2c.jpg" alt="" />
						<span class="i"><span class="icon info-photos"></span>							</span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/foto/sakums/8819-haskija-atkopsanas-no-kaulu-kambara-lidz-skaistulim.htm" class="t" onclick="ga('send', 'event', 'ItemFooter-blocks', 'click-title', 'foto', 4)">FOTO: Haskija atkopšanās: No kaulu kambara līdz skaistulim<i class="artIcoPhotos"></i></a>
						<a class="comm" href="/foto/sakums/8819-haskija-atkopsanas-no-kaulu-kambara-lidz-skaistulim.htm#comments" onclick="ga('send', 'event', 'ItemFooter-blocks', 'click-comm', 'foto', 4)">[3]</a>					</span></span>
					<span class="clearfix">&nbsp;</span>
				</div></div>
						<div class="clearfix">&nbsp;</div>
			</div>
		</div>
			<div class="block">
			<h4 class="blockTitle"><a href="/video/" class="titleUrl">Video</a></h4>
			<div class="articlesList styleAFull">
											<div class="itemCont first"><div class="item">
					<a href="/video/6661-noverte-aminatas-singla-zero-love-jauno-klipu.htm" class="img" onclick="ga('send', 'event', 'ItemFooter-blocks', 'click-img', 'video', 1)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos_video/2018-05/280px/317103_613b093d0c.jpg" alt="" />
						<span class="i">							<span class="icon info-video"></span></span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/video/6661-noverte-aminatas-singla-zero-love-jauno-klipu.htm" class="t" onclick="ga('send', 'event', 'ItemFooter-blocks', 'click-title', 'video', 1)">VIDEO: Novērtē Aminatas singla "Zero love" jauno klipu<i class="artIcoVideo"></i></a>
						<a class="comm" href="/video/6661-noverte-aminatas-singla-zero-love-jauno-klipu.htm#comments" onclick="ga('send', 'event', 'ItemFooter-blocks', 'click-comm', 'video', 1)">[4]</a>					</span></span>
					<span class="clearfix">&nbsp;</span>
				</div></div>
											<div class="itemCont"><div class="item">
					<a href="/video/6660-virietis-nofilme-bridi-kad-vinam-meza-uzbruk-lacis.htm" class="img" onclick="ga('send', 'event', 'ItemFooter-blocks', 'click-img', 'video', 2)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos_video/2018-05/280px/316670_27f0810459.jpg" alt="" />
						<span class="i">							<span class="icon info-video"></span></span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/video/6660-virietis-nofilme-bridi-kad-vinam-meza-uzbruk-lacis.htm" class="t" onclick="ga('send', 'event', 'ItemFooter-blocks', 'click-title', 'video', 2)">VIDEO: Vīrietis nofilmē brīdi, kad viņam mežā uzbrūk lācis<i class="artIcoVideo"></i></a>
						<a class="comm" href="/video/6660-virietis-nofilme-bridi-kad-vinam-meza-uzbruk-lacis.htm#comments" onclick="ga('send', 'event', 'ItemFooter-blocks', 'click-comm', 'video', 2)">[9]</a>					</span></span>
					<span class="clearfix">&nbsp;</span>
				</div></div>
							<div class="clearfix">&nbsp;</div>				<div class="itemCont first"><div class="item">
					<a href="/video/6659-skaisti-lauris-reiniks-kopa-ar-masu-iedzied-martina-freimana-dziesmu.htm" class="img" onclick="ga('send', 'event', 'ItemFooter-blocks', 'click-img', 'video', 3)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos_video/2018-05/280px/316658_9a7469cb70.jpg" alt="" />
						<span class="i">							<span class="icon info-video"></span></span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/video/6659-skaisti-lauris-reiniks-kopa-ar-masu-iedzied-martina-freimana-dziesmu.htm" class="t" onclick="ga('send', 'event', 'ItemFooter-blocks', 'click-title', 'video', 3)">VIDEO: Skaisti! Lauris Reiniks kopā ar māsu iedzied Mārtiņa Freimaņa dziesmu<i class="artIcoVideo"></i></a>
						<a class="comm" href="/video/6659-skaisti-lauris-reiniks-kopa-ar-masu-iedzied-martina-freimana-dziesmu.htm#comments" onclick="ga('send', 'event', 'ItemFooter-blocks', 'click-comm', 'video', 3)">[9]</a>					</span></span>
					<span class="clearfix">&nbsp;</span>
				</div></div>
											<div class="itemCont"><div class="item">
					<a href="/video/6658-latvijas-spilgtakie-hokeja-mirkli-lego-formata.htm" class="img" onclick="ga('send', 'event', 'ItemFooter-blocks', 'click-img', 'video', 4)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos_video/2018-05/280px/316632_1a51f11f69.jpg" alt="" />
						<span class="i">							<span class="icon info-video"></span></span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/video/6658-latvijas-spilgtakie-hokeja-mirkli-lego-formata.htm" class="t" onclick="ga('send', 'event', 'ItemFooter-blocks', 'click-title', 'video', 4)">VIDEO: Latvijas spilgtākie hokeja mirkļi LEGO formātā<i class="artIcoVideo"></i></a>
											</span></span>
					<span class="clearfix">&nbsp;</span>
				</div></div>
						<div class="clearfix">&nbsp;</div>
			</div>
		</div>
		<div class="clearfix">&nbsp;</div>
</div>				
			</div>
			
		</div></div>
		<div class="content-col-center">
							<div class="block">
			<h3 class="blockTitle">Kaut kas traks!</h3>
			<div class="articlesList styleABig">
							<div class="item first">
					<a href="/nebusanas/244529-neticami-sirmgalvei-dzelzcela-stacijas-invalidu-pacelajs-japiesaka-2-dienas-ieprieks.htm" class="img" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-img', 'skandalozi', 1)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-05/120x90px/317477_b48c353aac.jpg" alt="" />
						<span class="i">							</span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/nebusanas/244529-neticami-sirmgalvei-dzelzcela-stacijas-invalidu-pacelajs-japiesaka-2-dienas-ieprieks.htm" class="t" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-title', 'skandalozi', 1)">Neticami! Sirmgalvei dzelzceļa stacijas invalīdu pacēlājs jāpiesaka 2 dienas iepriekš</a>
											</span></span>
					<span class="clearfix">&nbsp;</span>
				</div>
							<div class="item">
					<a href="/skandalozi/244568-noskaties-ka-9-maija-uzdzivotaji-skali-svinet-turpinaja-ari-tramvaja.htm" class="img" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-img', 'skandalozi', 2)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-05/120x90px/317540_8620add5ac.jpg" alt="" />
						<span class="i">							<span class="icon info-video"></span></span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/skandalozi/244568-noskaties-ka-9-maija-uzdzivotaji-skali-svinet-turpinaja-ari-tramvaja.htm" class="t" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-title', 'skandalozi', 2)">Noskaties, kā 9.maija uzdzīvotāji skaļi svinēt turpināja arī tramvajā<i class="artIcoVideo"></i></a>
						<a class="comm" href="/skandalozi/244568-noskaties-ka-9-maija-uzdzivotaji-skali-svinet-turpinaja-ari-tramvaja.htm#comments" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-comm', 'skandalozi', 2)">[16]</a>					</span></span>
					<span class="clearfix">&nbsp;</span>
				</div>
							<div class="item">
					<a href="/skandalozi/244574-peteri-apini-9-maija-svetkos-meginajusi-skupstit-apskaut-un-sacienat-lidz-krisanai.htm" class="img" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-img', 'skandalozi', 3)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-05/120x90px/317550_bd153214c5.jpg" alt="" />
						<span class="i">							</span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/skandalozi/244574-peteri-apini-9-maija-svetkos-meginajusi-skupstit-apskaut-un-sacienat-lidz-krisanai.htm" class="t" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-title', 'skandalozi', 3)">Pēteri Apini 9.maija svētkos mēģinājuši skūpstīt, apskaut un sacienāt līdz krišanai</a>
											</span></span>
					<span class="clearfix">&nbsp;</span>
				</div>
							<div class="item">
					<a href="/latvija/kriminalzinas/244560-riga-ievainots-laupitajs-slimnica-nozog-pacientam-naudu-un-aizbeg.htm" class="img" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-img', 'skandalozi', 4)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-05/120x90px/317531_5feb93c947.jpg" alt="" />
						<span class="i">							</span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/latvija/kriminalzinas/244560-riga-ievainots-laupitajs-slimnica-nozog-pacientam-naudu-un-aizbeg.htm" class="t" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-title', 'skandalozi', 4)">Rīgā ievainots laupītājs slimnīcā nozog pacientam naudu un aizbēg</a>
						<a class="comm" href="/latvija/kriminalzinas/244560-riga-ievainots-laupitajs-slimnica-nozog-pacientam-naudu-un-aizbeg.htm#comments" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-comm', 'skandalozi', 4)">[1]</a>					</span></span>
					<span class="clearfix">&nbsp;</span>
				</div>
							<div class="item">
					<a href="/kriminali/244555-virietis-savai-bijusajai-iepus-acis-amonjaku-un-vairakas-stundas-spidzina.htm" class="img" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-img', 'skandalozi', 5)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-05/120x90px/317510_fa51aee120.jpg" alt="" />
						<span class="i">							</span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/kriminali/244555-virietis-savai-bijusajai-iepus-acis-amonjaku-un-vairakas-stundas-spidzina.htm" class="t" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-title', 'skandalozi', 5)">Vīrietis savai bijušajai iepūš acīs amonjaku un vairākas stundas spīdzina</a>
											</span></span>
					<span class="clearfix">&nbsp;</span>
				</div>
						</div>
		</div>					<div class='block'>
			<iframe src="http://jauns.lv/widget/nralv-280x300-lv" width="280" height="300" frameborder="0" allowfullscreen></iframe>
		</div>		<div class="block">
			<h3 class="blockTitle"><a href="/tikai-nra/" class="titleUrl">Tikai nra.lv</a></h3>
			<div class="articlesList styleAFull">
							<div class="item first">
					<a href="/politika/244500-neveiksmei-nolemts-nacionalu-prieksvelesanu-gajiens.htm" class="img" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-img', 'tika-nralv', 1)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-05/280px/317433_dc0ca1b46f.jpg" alt="" />
						<span class="i">							</span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/politika/244500-neveiksmei-nolemts-nacionalu-prieksvelesanu-gajiens.htm" class="t" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-title', 'tika-nralv', 1)">Neveiksmei nolemts nacionāļu priekšvēlēšanu gājiens</a>
						<a class="comm" href="/politika/244500-neveiksmei-nolemts-nacionalu-prieksvelesanu-gajiens.htm#comments" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-comm', 'tika-nralv', 1)">[10]</a>					</span></span>
					<span class="clearfix">&nbsp;</span>
				</div>
							<div class="item">
					<a href="/izklaide/244512-verts-apmeklet-vero-un-kustini-smadzenes.htm" class="img" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-img', 'tika-nralv', 2)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-05/280px/317448_f494a8d004.jpg" alt="" />
						<span class="i">							</span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/izklaide/244512-verts-apmeklet-vero-un-kustini-smadzenes.htm" class="t" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-title', 'tika-nralv', 2)">VĒRTS APMEKLĒT: Vēro un kustini smadzenes</a>
											</span></span>
					<span class="clearfix">&nbsp;</span>
				</div>
							<div class="item">
					<a href="/izklaide/244513-muzika-marta-kristiana-kalnina-gimene-jau-soruden-klus-kuplaka.htm" class="img" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-img', 'tika-nralv', 3)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-05/280px/317449_2b892b6593.jpg" alt="" />
						<span class="i">							</span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/izklaide/244513-muzika-marta-kristiana-kalnina-gimene-jau-soruden-klus-kuplaka.htm" class="t" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-title', 'tika-nralv', 3)">Mūziķa Marta Kristiāna Kalniņa ģimene jau šoruden kļūs kuplāka</a>
						<a class="comm" href="/izklaide/244513-muzika-marta-kristiana-kalnina-gimene-jau-soruden-klus-kuplaka.htm#comments" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-comm', 'tika-nralv', 3)">[1]</a>					</span></span>
					<span class="clearfix">&nbsp;</span>
				</div>
							<div class="item">
					<a href="/latvija/riga/244501-ari-tuksam-ipasumam-ir-potencials.htm" class="img" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-img', 'tika-nralv', 4)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-05/280px/317434_aa3932920f.jpg" alt="" />
						<span class="i">							</span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/latvija/riga/244501-ari-tuksam-ipasumam-ir-potencials.htm" class="t" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-title', 'tika-nralv', 4)">Arī tukšam īpašumam ir potenciāls</a>
						<a class="comm" href="/latvija/riga/244501-ari-tuksam-ipasumam-ir-potencials.htm#comments" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-comm', 'tika-nralv', 4)">[2]</a>					</span></span>
					<span class="clearfix">&nbsp;</span>
				</div>
							<div class="item">
					<a href="/maja/244514-eksameni-jau-klat-ka-atjaunot-energiju-un-parvaret-nogurumu.htm" class="img" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-img', 'tika-nralv', 5)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-05/280px/317450_42e075db2b.jpg" alt="" />
						<span class="i">							</span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/maja/244514-eksameni-jau-klat-ka-atjaunot-energiju-un-parvaret-nogurumu.htm" class="t" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-title', 'tika-nralv', 5)">Ek­sā­me­ni jau klāt. Kā at­jau­not ener­ģi­ju un pārvarēt nogurumu?</a>
											</span></span>
					<span class="clearfix">&nbsp;</span>
				</div>
						</div>
		</div>					<div class="block">
			<style>
			.nraad_responsive_1 {width:280px;}
			</style>
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<!-- Ad Responsive -->
			<ins class="adsbygoogle nraad_responsive_1"
				 style="display:block"
				 data-ad-client="ca-pub-6250374732409191"
				 data-ad-slot="3517961943"
				 data-ad-format="auto"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div>		<div class="block">
			<h3 class="blockTitle">Lasītākais</h3>
			<div class="articlesList styleABig">
							<div class="item first">
					<a href="/izklaide/244390-prognoze-bukmeikeri-vai-laura-rizzotto-tiks-eirovizijas-finala.htm" class="img" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-img', 'lasitakais', 1)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-05/120x90px/317203_de6b5fee8b.jpg" alt="" />
						<span class="i">							</span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/izklaide/244390-prognoze-bukmeikeri-vai-laura-rizzotto-tiks-eirovizijas-finala.htm" class="t" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-title', 'lasitakais', 1)">Prognozē bukmeikeri: Vai Laura Rizzotto tiks Eirovīzijas finālā?</a>
						<a class="comm" href="/izklaide/244390-prognoze-bukmeikeri-vai-laura-rizzotto-tiks-eirovizijas-finala.htm#comments" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-comm', 'lasitakais', 1)">[8]</a>					</span></span>
					<span class="clearfix">&nbsp;</span>
				</div>
							<div class="item">
					<a href="/latvija/244447-viedoklis-9-maija-svinibas-ir-nirgasanas-par-tukstosiem-musu-represeto-tautiesu.htm" class="img" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-img', 'lasitakais', 2)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-05/120x90px/317346_92c15968d1.jpg" alt="" />
						<span class="i">							</span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/latvija/244447-viedoklis-9-maija-svinibas-ir-nirgasanas-par-tukstosiem-musu-represeto-tautiesu.htm" class="t" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-title', 'lasitakais', 2)">Viedoklis: 9. maija "svinības" ir ņirgāšanās par tūkstošiem mūsu represēto tautiešu</a>
						<a class="comm" href="/latvija/244447-viedoklis-9-maija-svinibas-ir-nirgasanas-par-tukstosiem-musu-represeto-tautiesu.htm#comments" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-comm', 'lasitakais', 2)">[63]</a>					</span></span>
					<span class="clearfix">&nbsp;</span>
				</div>
							<div class="item">
					<a href="/latvija/riga/244453-uzvaras-parka-aizturetas-17-personas-papildinats.htm" class="img" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-img', 'lasitakais', 3)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-05/120x90px/317383_3629a95883.jpg" alt="" />
						<span class="i">							</span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/latvija/riga/244453-uzvaras-parka-aizturetas-17-personas-papildinats.htm" class="t" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-title', 'lasitakais', 3)">Uzvaras parkā aizturētas 17 personas [papildināts]</a>
						<a class="comm" href="/latvija/riga/244453-uzvaras-parka-aizturetas-17-personas-papildinats.htm#comments" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-comm', 'lasitakais', 3)">[18]</a>					</span></span>
					<span class="clearfix">&nbsp;</span>
				</div>
							<div class="item">
					<a href="/politika/244358-valdis-dombrovskis-daliba-es-ir-neatnemama-valsts-nakotnes-sastavdala.htm" class="img" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-img', 'lasitakais', 4)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-05/120x90px/317121_d849827695.jpg" alt="" />
						<span class="i">							</span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/politika/244358-valdis-dombrovskis-daliba-es-ir-neatnemama-valsts-nakotnes-sastavdala.htm" class="t" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-title', 'lasitakais', 4)">Valdis Dombrovskis: Dalība ES ir neatņemama valsts nākotnes sastāvdaļa</a>
						<a class="comm" href="/politika/244358-valdis-dombrovskis-daliba-es-ir-neatnemama-valsts-nakotnes-sastavdala.htm#comments" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-comm', 'lasitakais', 4)">[51]</a>					</span></span>
					<span class="clearfix">&nbsp;</span>
				</div>
							<div class="item">
					<a href="/izklaide/244448-klat-seriala-vinas-melo-labak-jauna-sezona-neliels-ieskats-kas-sagaida-varonus.htm" class="img" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-img', 'lasitakais', 5)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-05/120x90px/317347_12d85407a9.jpg" alt="" />
						<span class="i">							</span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/izklaide/244448-klat-seriala-vinas-melo-labak-jauna-sezona-neliels-ieskats-kas-sagaida-varonus.htm" class="t" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-title', 'lasitakais', 5)">Klāt seriāla "Viņas melo labāk" jaunā sezona, neliels ieskats, kas sagaida varoņus</a>
											</span></span>
					<span class="clearfix">&nbsp;</span>
				</div>
							<div class="item">
					<a href="/latvija/244419-valsts-pensionariem-varetu-daleji-apmaksat-zobarsta-pakalpojumus.htm" class="img" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-img', 'lasitakais', 6)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-05/120x90px/317293_ed1aa1687d.jpg" alt="" />
						<span class="i">							</span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/latvija/244419-valsts-pensionariem-varetu-daleji-apmaksat-zobarsta-pakalpojumus.htm" class="t" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-title', 'lasitakais', 6)">Valsts pensionāriem varētu daļēji apmaksāt zobārsta pakalpojumus</a>
						<a class="comm" href="/latvija/244419-valsts-pensionariem-varetu-daleji-apmaksat-zobarsta-pakalpojumus.htm#comments" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-comm', 'lasitakais', 6)">[11]</a>					</span></span>
					<span class="clearfix">&nbsp;</span>
				</div>
							<div class="item">
					<a href="/latvija/244451-latvijas-banka-izmaksata-rekordpremija-gandriz-19-000-eiro.htm" class="img" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-img', 'lasitakais', 7)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-05/120x90px/317350_0ce9fd7a32.jpg" alt="" />
						<span class="i">							</span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/latvija/244451-latvijas-banka-izmaksata-rekordpremija-gandriz-19-000-eiro.htm" class="t" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-title', 'lasitakais', 7)">Latvijas Bankā izmaksāta rekordprēmija - gandrīz 19 000 eiro</a>
						<a class="comm" href="/latvija/244451-latvijas-banka-izmaksata-rekordpremija-gandriz-19-000-eiro.htm#comments" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-comm', 'lasitakais', 7)">[14]</a>					</span></span>
					<span class="clearfix">&nbsp;</span>
				</div>
							<div class="item">
					<a href="/latvija/244445-em-latvija-dzives-limenis-neuzlabojas-darbaspeka-izmaksu-del.htm" class="img" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-img', 'lasitakais', 8)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-05/120x90px/317343_7f79721872.jpg" alt="" />
						<span class="i">							</span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/latvija/244445-em-latvija-dzives-limenis-neuzlabojas-darbaspeka-izmaksu-del.htm" class="t" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-title', 'lasitakais', 8)">EM: Latvijā dzīves līmenis neuzlabojas darbaspēka izmaksu dēļ</a>
						<a class="comm" href="/latvija/244445-em-latvija-dzives-limenis-neuzlabojas-darbaspeka-izmaksu-del.htm#comments" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-comm', 'lasitakais', 8)">[23]</a>					</span></span>
					<span class="clearfix">&nbsp;</span>
				</div>
							<div class="item">
					<a href="/slavenibas/244432-vokalais-pedagogs-kramins-latvijas-simtgadi-svinesu-kapos.htm" class="img" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-img', 'lasitakais', 9)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-05/120x90px/317307_19cae3a28a.jpg" alt="" />
						<span class="i">							</span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/slavenibas/244432-vokalais-pedagogs-kramins-latvijas-simtgadi-svinesu-kapos.htm" class="t" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-title', 'lasitakais', 9)">Vokālais pedagogs Kramiņš: Latvijas simtgadi svinēšu kapos</a>
											</span></span>
					<span class="clearfix">&nbsp;</span>
				</div>
							<div class="item">
					<a href="/sports/hokejs/244439-video-balcers-nodod-merzlikinam-ugunsdzeseja-kiveri.htm" class="img" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-img', 'lasitakais', 10)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-05/120x90px/317314_d64505cd26.jpg" alt="" />
						<span class="i">							<span class="icon info-video"></span></span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/sports/hokejs/244439-video-balcers-nodod-merzlikinam-ugunsdzeseja-kiveri.htm" class="t" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-title', 'lasitakais', 10)">VIDEO: Balcers nodod Merzļikinam ugunsdzēsēja ķiveri<i class="artIcoVideo"></i></a>
											</span></span>
					<span class="clearfix">&nbsp;</span>
				</div>
						</div>
		</div>					<div class="block">
			<a href="http://parmums.sportacentrs.com/vakances.html" rel="nofollow" target="_blank" style="display:block;">
				<img src="http://nra.lv/_files/201801/20180103_sc_mini_pieteikums.jpg" alt="" style="display:block;" />
			</a>
		</div>		<div class="block">
			<h3 class="blockTitle"><a href="/jaunakais/" class="titleUrl">Jaunākais</a></h3>
			<div class="articlesList styleABig">
							<div class="item first">
					<a href="/horoskopi/244515-praktiska-astrologija-no-ka-veidoti-saturna-gredzeni.htm" class="img" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-img', 'jaunakais', 1)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-05/120x90px/317451_0ffc040c4f.jpg" alt="" />
						<span class="i">							</span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/horoskopi/244515-praktiska-astrologija-no-ka-veidoti-saturna-gredzeni.htm" class="t" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-title', 'jaunakais', 1)">PRAKTISKĀ ASTROLOĢIJA. No kā veidoti Saturna gredzeni?</a>
											</span></span>
					<span class="clearfix">&nbsp;</span>
				</div>
							<div class="item">
					<a href="/sports/244577-bk-ogre-pusfinala-panak-izlidzinajumu.htm" class="img" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-img', 'jaunakais', 2)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-05/120x90px/317567_01a094bcf3.jpg" alt="" />
						<span class="i">							</span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/sports/244577-bk-ogre-pusfinala-panak-izlidzinajumu.htm" class="t" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-title', 'jaunakais', 2)">BK “Ogre” pusfinālā panāk izlīdzinājumu</a>
											</span></span>
					<span class="clearfix">&nbsp;</span>
				</div>
							<div class="item">
					<a href="/izklaide/244513-muzika-marta-kristiana-kalnina-gimene-jau-soruden-klus-kuplaka.htm" class="img" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-img', 'jaunakais', 3)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-05/120x90px/317449_2b892b6593.jpg" alt="" />
						<span class="i">							</span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/izklaide/244513-muzika-marta-kristiana-kalnina-gimene-jau-soruden-klus-kuplaka.htm" class="t" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-title', 'jaunakais', 3)">Mūziķa Marta Kristiāna Kalniņa ģimene jau šoruden kļūs kuplāka</a>
						<a class="comm" href="/izklaide/244513-muzika-marta-kristiana-kalnina-gimene-jau-soruden-klus-kuplaka.htm#comments" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-comm', 'jaunakais', 3)">[1]</a>					</span></span>
					<span class="clearfix">&nbsp;</span>
				</div>
							<div class="item">
					<a href="/izklaide/turisms/244518-top-7-iemesli-sovasar-apmeklet-kaiminu-galvaspilsetu-vilnu.htm" class="img" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-img', 'jaunakais', 4)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-05/120x90px/317455_5904de63cf.jpg" alt="" />
						<span class="i">							</span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/izklaide/turisms/244518-top-7-iemesli-sovasar-apmeklet-kaiminu-galvaspilsetu-vilnu.htm" class="t" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-title', 'jaunakais', 4)">TOP 7 iemesli šovasar apmeklēt kaimiņu galvaspilsētu Viļņu</a>
						<a class="comm" href="/izklaide/turisms/244518-top-7-iemesli-sovasar-apmeklet-kaiminu-galvaspilsetu-vilnu.htm#comments" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-comm', 'jaunakais', 4)">[1]</a>					</span></span>
					<span class="clearfix">&nbsp;</span>
				</div>
							<div class="item">
					<a href="/rasols/244524-zinatniski-pieradits-sievietes-ir-labakas-autovaditajas.htm" class="img" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-img', 'jaunakais', 5)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-05/120x90px/317471_77c2aa2ee0.jpg" alt="" />
						<span class="i">							</span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/rasols/244524-zinatniski-pieradits-sievietes-ir-labakas-autovaditajas.htm" class="t" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-title', 'jaunakais', 5)">Zinātniski pierādīts: Sievietes ir labākas autovadītājas</a>
											</span></span>
					<span class="clearfix">&nbsp;</span>
				</div>
							<div class="item">
					<a href="/maja/244514-eksameni-jau-klat-ka-atjaunot-energiju-un-parvaret-nogurumu.htm" class="img" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-img', 'jaunakais', 6)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-05/120x90px/317450_42e075db2b.jpg" alt="" />
						<span class="i">							</span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/maja/244514-eksameni-jau-klat-ka-atjaunot-energiju-un-parvaret-nogurumu.htm" class="t" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-title', 'jaunakais', 6)">Ek­sā­me­ni jau klāt. Kā at­jau­not ener­ģi­ju un pārvarēt nogurumu?</a>
											</span></span>
					<span class="clearfix">&nbsp;</span>
				</div>
							<div class="item">
					<a href="/izklaide/kino/244566-putins-nepiekritis-atbrivot-serebrennikovu-lai-vins-tiktu-uz-savas-filmas-pirmizradi-kannas.htm" class="img" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-img', 'jaunakais', 7)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-05/120x90px/317537_ba46e208e3.jpg" alt="" />
						<span class="i">							</span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/izklaide/kino/244566-putins-nepiekritis-atbrivot-serebrennikovu-lai-vins-tiktu-uz-savas-filmas-pirmizradi-kannas.htm" class="t" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-title', 'jaunakais', 7)">Putins nepiekritis atbrīvot Serebreņņikovu, lai viņš tiktu uz savas filmas pirmizrādi Kannās</a>
						<a class="comm" href="/izklaide/kino/244566-putins-nepiekritis-atbrivot-serebrennikovu-lai-vins-tiktu-uz-savas-filmas-pirmizradi-kannas.htm#comments" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-comm', 'jaunakais', 7)">[2]</a>					</span></span>
					<span class="clearfix">&nbsp;</span>
				</div>
							<div class="item">
					<a href="/ekonomika/latvija/244573-lielo-pilsetu-asociacijas-vaditajs-jauniesu-bezdarbnieku-pabalsti-latvijai-nav-prioritate.htm" class="img" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-img', 'jaunakais', 8)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-05/120x90px/317549_cf0ec5a6ab.jpg" alt="" />
						<span class="i">							</span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/ekonomika/latvija/244573-lielo-pilsetu-asociacijas-vaditajs-jauniesu-bezdarbnieku-pabalsti-latvijai-nav-prioritate.htm" class="t" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-title', 'jaunakais', 8)">Lielo pilsētu asociācijas vadītājs: Jauniešu bezdarbnieku pabalsti Latvijai nav prioritāte</a>
											</span></span>
					<span class="clearfix">&nbsp;</span>
				</div>
							<div class="item">
					<a href="/politika/244570-krievija-pilniba-piekrit-latvijas-viedoklim-par-pie-vestniecibas-maskava-notikuso.htm" class="img" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-img', 'jaunakais', 9)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-05/120x90px/317545_1357b4ef91.jpg" alt="" />
						<span class="i">							</span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/politika/244570-krievija-pilniba-piekrit-latvijas-viedoklim-par-pie-vestniecibas-maskava-notikuso.htm" class="t" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-title', 'jaunakais', 9)">Krievija pilnībā piekrīt Latvijas viedoklim par pie vēstniecības Maskavā notikušo</a>
						<a class="comm" href="/politika/244570-krievija-pilniba-piekrit-latvijas-viedoklim-par-pie-vestniecibas-maskava-notikuso.htm#comments" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-comm', 'jaunakais', 9)">[6]</a>					</span></span>
					<span class="clearfix">&nbsp;</span>
				</div>
							<div class="item">
					<a href="/ekonomika/latvija/244572-rosina-olainfarm-padome-ievelet-maligina-vecako-meitu-irinu.htm" class="img" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-img', 'jaunakais', 10)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-05/120x90px/317548_00357c0ce7.jpg" alt="" />
						<span class="i">							</span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/ekonomika/latvija/244572-rosina-olainfarm-padome-ievelet-maligina-vecako-meitu-irinu.htm" class="t" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-title', 'jaunakais', 10)">Rosina ''Olainfarm'' padomē ievēlēt Maligina vecāko meitu Irīnu</a>
						<a class="comm" href="/ekonomika/latvija/244572-rosina-olainfarm-padome-ievelet-maligina-vecako-meitu-irinu.htm#comments" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-comm', 'jaunakais', 10)">[2]</a>					</span></span>
					<span class="clearfix">&nbsp;</span>
				</div>
						</div>
		</div>	</div>
	</div></div>
	
	<div class="content-col-right">

	<!-- nralv_310x310px -->
	<div id='div-gpt-ad-1399627937774-0' class="block" style='text-align:center; display:none;'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1399627937774-0'); });
		</script>
	</div>
	
	<!-- nralv_310x310px_2 -->
	<div id='div-gpt-ad-1400658064039-0' class="block" style="text-align:center; display:none;">
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1400658064039-0'); });
		</script>
	</div>
	
		
		
	<div class="block">
	<h4 class="blockTitle">
						Aktuāli					</h4>	<div class="articlesList styleSmall">
			<div class="item first">
			<a href="http://nra.lv/_files/201803/20180314_jelgavas_tehnikums.pdf" target="_blank" class="img"><img src="http://nra.lv/_files/201803/20180314_jelgavas_tehnikums_60x60px.png" alt="" /></a>
			<span class="cont-fluid"><span class="cont"><a href="http://nra.lv/_files/201803/20180314_jelgavas_tehnikums.pdf" target="_blank" class="t"><b class="big">Esi gaidīts Jelgavas Tehnikumā</b> <span class="st">www.jelgavastehnikums.lv</span></a></span></span>
			<span class="clearfix">&nbsp;</span>
		</div>
			<div class="item">
			<a href="https://osabus.com/bus-rental-helsinki/" target="_blank" class="img"><img src="http://nra.lv/_files/201804/20180423_osabus_60x60px.png" alt="" /></a>
			<span class="cont-fluid"><span class="cont"><a href="https://osabus.com/bus-rental-helsinki/" target="_blank" class="t"><b class="big">Bus rental company in Helsinki</b></a></span></span>
			<span class="clearfix">&nbsp;</span>
		</div>
			<div class="item">
			<a href="http://nra.lv/citi-raksti/243906-sulu-menesi-darbibu-sak-sulu-ekspertu-padome.htm" class="img"><img src="http://zinas.nra.lv/_mm/photos/2018-05/60x60px/316092_387ab94cc9.jpg" alt="" /></a>
			<span class="cont-fluid"><span class="cont"><a href="http://nra.lv/citi-raksti/243906-sulu-menesi-darbibu-sak-sulu-ekspertu-padome.htm" class="t"><b class="big">Sulu mēnesī darbību sāk Sulu ekspertu padome</b></a></span></span>
			<span class="clearfix">&nbsp;</span>
		</div>
			<div class="item">
			<a href="http://nra.lv/reklamraksti/243510-baltijas-jaudigakie-saciksu-droni-spekosies-izstade-riga-photo-show-2018.htm" class="img"><img src="http://nra.lv/_files/201804/20180427_riga_photo_show_60x60px.png" alt="" /></a>
			<span class="cont-fluid"><span class="cont"><a href="http://nra.lv/reklamraksti/243510-baltijas-jaudigakie-saciksu-droni-spekosies-izstade-riga-photo-show-2018.htm" class="t"><b class="big">Baltijas jaudīgākie sacīkšu droni spēkosies izstādē “Riga Photo Show 2018”!</b></a></span></span>
			<span class="clearfix">&nbsp;</span>
		</div>
			<div class="item">
			<a href="http://nra.lv/citi-raksti/243477-jaunais-alus-staburags-ipasais-tiek-razots-no-biologiski-audzetiem-apiniem-un-ir-bez-glutena.htm" class="img"><img src="http://zinas.nra.lv/_mm/photos/2018-04/60x60px/315050_526248fbd7.jpg" alt="" /></a>
			<span class="cont-fluid"><span class="cont"><a href="http://nra.lv/citi-raksti/243477-jaunais-alus-staburags-ipasais-tiek-razots-no-biologiski-audzetiem-apiniem-un-ir-bez-glutena.htm" class="t"><b class="big">Jaunais alus “Staburags Īpašais” tiek ražots no bioloģiski audzētiem apiņiem un ir bez glutēna</b></a></span></span>
			<span class="clearfix">&nbsp;</span>
		</div>
			<div class="item">
			<a href="http://nra.lv/citi-raksti/243430-rigas-dzirnavnieks-un-latvijas-lauksaimniecibas-universitate-paraksta-memorandu-par-sadarbibu.htm" class="img"><img src="http://zinas.nra.lv/_mm/photos/2018-04/60x60px/314912_d7eb1ee8e6.jpg" alt="" /></a>
			<span class="cont-fluid"><span class="cont"><a href="http://nra.lv/citi-raksti/243430-rigas-dzirnavnieks-un-latvijas-lauksaimniecibas-universitate-paraksta-memorandu-par-sadarbibu.htm" class="t"><b class="big">&quot;Rīgas Dzirnavnieks&quot; un Latvijas Lauksaimniecības universitāte paraksta memorandu par sadarbību</b></a></span></span>
			<span class="clearfix">&nbsp;</span>
		</div>
			<div class="item">
			<a href="http://nra.lv/_files/201804/20180423_rigas_udens_lidzfinansejums.pdf" target="_blank" class="img"><img src="http://nra.lv/_files/201710/20171011_rigas_udens/logo.png" alt="" /></a>
			<span class="cont-fluid"><span class="cont"><a href="http://nra.lv/_files/201804/20180423_rigas_udens_lidzfinansejums.pdf" target="_blank" class="t"><b class="big">Aicina pieteikties pašvaldības līdzfinansējumam</b></a></span></span>
			<span class="clearfix">&nbsp;</span>
		</div>
			<div class="item">
			<a href="http://nra.lv/_files/201804/20180417_baltic_agro.pdf" target="_blank" class="img"><img src="http://nra.lv/_files/201804/20180417_baltic_agro_logo_60x60px.png" alt="" /></a>
			<span class="cont-fluid"><span class="cont"><a href="http://nra.lv/_files/201804/20180417_baltic_agro.pdf" target="_blank" class="t"><b class="big">Kvalitatīvi minerālmēsli dārzkopībai</b></a></span></span>
			<span class="clearfix">&nbsp;</span>
		</div>
			<div class="item">
			<a href="http://nra.lv/_files/201804/20180419_kandavas_tehnikums.pdf" target="_blank" class="img"><img src="http://nra.lv/_files/201804/20180416_kandavas_lauksaimniecibas_tehnikums_60x60px.png" alt="" /></a>
			<span class="cont-fluid"><span class="cont"><a href="http://nra.lv/_files/201804/20180419_kandavas_tehnikums.pdf" target="_blank" class="t"><b class="big">Kandavas Lauksaimniecības tehnikums</b> <span class="st">Atvērto durvju diena Kandavas Lauksaimniecības tehnikumā 27.04.2018 10:45 - 14:00</span></a></span></span>
			<span class="clearfix">&nbsp;</span>
		</div>
		</div>
</div>
	
	<div class="block">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<ins class="adsbygoogle"
			 style="display:block"
			 data-ad-format="fluid"
			 data-ad-layout-key="-fy+6g-1v-gt+cf"
			 data-ad-client="ca-pub-6250374732409191"
			 data-ad-slot="7442454215"></ins>
		<script>
			 (adsbygoogle = window.adsbygoogle || []).push({});
		</script>
	</div>
	
	<div class="block">
		<h4 class="blockTitle img"><a href="http://nra.lv/temas/118-regionalie-pielikumi.htm"><img src='/_files/201801/20180116_nra_regionalajam_pielikumam_18_310x48px.jpg' alt='Reģionālajam pielikumam 18' width="310" /></a></h4>
			<div class="articlesList styleABig">
	<div class="item first">
		<a href="/latvija/regionos/243243-saldus-sporta-skola-55-gadu-jubileju-sagaida-ar-akreditaciju-un-sporta-nama-renovaciju.htm" class="img"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-04/120x90px/314455_a71d2c4f48.jpg" alt="" /></a>
		<span class="cont-fluid"><span class="cont">
			<a href="/latvija/regionos/243243-saldus-sporta-skola-55-gadu-jubileju-sagaida-ar-akreditaciju-un-sporta-nama-renovaciju.htm" class="t">Saldus sporta skola 55 gadu jubileju sagaida ar akreditāciju un sporta nama renovāciju</a>
			<a class="comm" href="/latvija/regionos/243243-saldus-sporta-skola-55-gadu-jubileju-sagaida-ar-akreditaciju-un-sporta-nama-renovaciju.htm#comments">[1]</a>		</span></span>
		<span class="clearfix">&nbsp;</span>
	</div>
	<div class="item">
		<a href="/latvija/izglitiba-karjera/243242-saldus-tehnikums-merktiecigi-ejam-uz-prieksu.htm" class="img"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-04/120x90px/314451_90c6728aaf.jpg" alt="" /></a>
		<span class="cont-fluid"><span class="cont">
			<a href="/latvija/izglitiba-karjera/243242-saldus-tehnikums-merktiecigi-ejam-uz-prieksu.htm" class="t">Saldus tehnikums: Mērķtiecīgi ejam uz priekšu</a>
					</span></span>
		<span class="clearfix">&nbsp;</span>
	</div>
	<div class="item">
		<a href="/latvija/regionos/243240-nodod-ekspluatacija-lielako-robotizetas-slauksanas-kuti-baltija.htm" class="img"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-04/120x90px/314450_4f6e8df536.jpg" alt="" /></a>
		<span class="cont-fluid"><span class="cont">
			<a href="/latvija/regionos/243240-nodod-ekspluatacija-lielako-robotizetas-slauksanas-kuti-baltija.htm" class="t">Nodod ekspluatācijā lielāko robotizētās slaukšanas kūti Baltijā</a>
			<a class="comm" href="/latvija/regionos/243240-nodod-ekspluatacija-lielako-robotizetas-slauksanas-kuti-baltija.htm#comments">[24]</a>		</span></span>
		<span class="clearfix">&nbsp;</span>
	</div>
</div>
	</div>
	
		
	
	
			
	<div class="block">
		<h4 class="blockTitle">Esi vesels</h4>
			<div class="articlesList styleABig">
	<div class="item first">
		<a href="/veseliba/242740-nemiet-vera-erces-jau-uzdarbojas.htm" class="img"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-04/120x90px/313492_1c37ee5fb5.jpg" alt="" /></a>
		<span class="cont-fluid"><span class="cont">
			<a href="/veseliba/242740-nemiet-vera-erces-jau-uzdarbojas.htm" class="t">Ņemiet vērā: Ērces jau uzdarbojas</a>
			<a class="comm" href="/veseliba/242740-nemiet-vera-erces-jau-uzdarbojas.htm#comments">[2]</a>		</span></span>
		<span class="clearfix">&nbsp;</span>
	</div>
	<div class="item">
		<a href="/veseliba/242674-ka-uzsakt-treneties-lai-nenodaritu-sev-kaitejumu.htm" class="img"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-04/120x90px/313386_95bc44f00d.jpg" alt="" /></a>
		<span class="cont-fluid"><span class="cont">
			<a href="/veseliba/242674-ka-uzsakt-treneties-lai-nenodaritu-sev-kaitejumu.htm" class="t">Kā uzsākt trenēties, lai nenodarītu sev kaitējumu?</a>
			<a class="comm" href="/veseliba/242674-ka-uzsakt-treneties-lai-nenodaritu-sev-kaitejumu.htm#comments">[1]</a>		</span></span>
		<span class="clearfix">&nbsp;</span>
	</div>
	<div class="item">
		<a href="/maja/242673-atceries-25-aprilis-diena-bez-lifta.htm" class="img"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-04/120x90px/313385_cdbf6e6a0b.jpg" alt="" /></a>
		<span class="cont-fluid"><span class="cont">
			<a href="/maja/242673-atceries-25-aprilis-diena-bez-lifta.htm" class="t">ATCERIES! 25. aprīlis – "Diena bez lifta"</a>
			<a class="comm" href="/maja/242673-atceries-25-aprilis-diena-bez-lifta.htm#comments">[4]</a>		</span></span>
		<span class="clearfix">&nbsp;</span>
	</div>
</div>
	</div>
	
	<div class="block">
		<script type="text/javascript"><!--<![CDATA[
		/* (c)AdOcean 2003-2018 */
		/* PLACEMENT: Setup.Nra.lv.Desktop.nra.lv_300x250_right */
		if(location.protocol.substr(0,4)=='http')document.write(unescape('%3C')+'script id="Setup.Nra.lv.Desktop.nra.lv_300x250_right" src="'+location.protocol+'//lv.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=2tnme7Rr0tVYkkBut48dVMFJo3_nIJK5UyYG6rH7_CP.R7/x='+screen.width+'/y='+screen.height+'" type="text/javascript"'+unescape('%3E%3C')+'/script'+unescape('%3E'));
		//]]>--></script>
	</div>
	
		
	
	
		
		
	<div class="block">
		<div id='NRA02_300x250_1'></div>
	</div>
	
	
	
	<div class="block" style="width:300px; margin-left:auto; margin-right:auto;">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- Ad 300x250px -->
		<ins class="adsbygoogle"
			 style="display:inline-block;width:300px;height:250px"
			 data-ad-client="ca-pub-6250374732409191"
			 data-ad-slot="2041228744"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
	</div>
	
	<div class="block">
	<h4 class="blockTitle"><a href="/reklamraksti/" class="titleUrl">Reklāmraksti</a></h4>
	<div class="articlesList styleABig">
			<div class="item first">
			<a href="/reklamraksti/244511-kartiba-berna-istaba.htm" class="img"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos_other/2017-09/120x90px/273479_ca56700452.jpg" alt="" /></a>
			<span class="cont-fluid"><span class="cont">
				<a href="/reklamraksti/244511-kartiba-berna-istaba.htm" class="t">Kārtība bērna istabā</a>
							</span></span>
			<span class="clearfix">&nbsp;</span>
		</div>
			<div class="item">
			<a href="/reklamraksti/243901-pietrukst-naudas-remontam-6-ieteikumi-kas-palidzes.htm" class="img"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-05/120x90px/316088_2697c0ecef.jpg" alt="" /></a>
			<span class="cont-fluid"><span class="cont">
				<a href="/reklamraksti/243901-pietrukst-naudas-remontam-6-ieteikumi-kas-palidzes.htm" class="t">Pietrūkst naudas remontam? 6 ieteikumi, kas palīdzēs</a>
				<a class="comm" href="/reklamraksti/243901-pietrukst-naudas-remontam-6-ieteikumi-kas-palidzes.htm#comments">[1]</a>			</span></span>
			<span class="clearfix">&nbsp;</span>
		</div>
			<div class="item">
			<a href="/reklamraksti/243510-baltijas-jaudigakie-saciksu-droni-spekosies-izstade-riga-photo-show-2018.htm" class="img"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-04/120x90px/315107_5b1dd26fad.jpg" alt="" /></a>
			<span class="cont-fluid"><span class="cont">
				<a href="/reklamraksti/243510-baltijas-jaudigakie-saciksu-droni-spekosies-izstade-riga-photo-show-2018.htm" class="t">Baltijas jaudīgākie sacīkšu droni spēkosies izstādē “Riga Photo Show 2018”!</a>
							</span></span>
			<span class="clearfix">&nbsp;</span>
		</div>
		</div>
</div>
	
	<div class="block">
		<div style="width:300px;margin:0 auto;"><script type="text/javascript"><!--<![CDATA[
		/* (c)AdOcean 2003-2017 */
		/* PLACEMENT: Setup.Nra.lv.BalticAdx.Desktop.nra.lv_300x600_right_BalticAdx */
		if(location.protocol.substr(0,4)=='http')document.write(unescape('%3C')+'script id="Setup.Nra.lv.BalticAdx.Desktop.nra.lv_300x600_right_BalticAdx" src="'+location.protocol+'//lv.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=A9QBZhpNbByBqjJj7skNPrGBAxOncFIGsybp05Juduv._7/x='+screen.width+'/y='+screen.height+'" type="text/javascript"'+unescape('%3E%3C')+'/script'+unescape('%3E'));
		//]]>--></script></div>
	</div>
	
		
		
		
		
		
	
	
		
		
	<div class="block"><script type="text/javascript" src="http://epadomi.lv/static/export/articles/js/index.js?limit=3&amp;forumsurl=/dienas_padoms&amp;readmorelink=http://epadomi.lv&amp;readmorefontcolor=b173a6&amp;readmorelinktarget=_blank&amp;readmorefontsize=16&amp;readmoretext=Las%C4%ABt%20vair%C4%81k&amp;logobottomborder=1&amp;showlogo=1&amp;logolink=/images/epadomi/logo-jsblock.jpg&amp;logoposition=top&amp;articlebgcolor=fff&amp;titlelink=http://epadomi.lv/&amp;title=&amp;articletitlefontsize=14&amp;articletitlefontcolor=000&amp;articlelinktarget=_blank&amp;articlefotosize=80x60&amp;articlerowmargin=0px&amp;titlelinktarget=_blank"></script></div>
	
	<div class="block">
		<iframe name="nra_tvnet" id="nra_tvnet" width="310" height="310" marginwidth="0" frameborder="0" marginheight="0" scrolling="no" src="http://export.tvnet.lv/export_news/83"></iframe>
	</div>	
	
	<div class="block">
		<div id='NRA03_300x250_2'></div>
	</div>
	
	<div class="block"><div class="fb-page" data-href="https://www.facebook.com/nralv/" data-tabs="timeline" data-width="310" data-height="400" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/nralv/"><a href="https://www.facebook.com/nralv/">nra.lv</a></blockquote></div></div></div>
	<div class="block"><div id="fansBlock"></div>
<style type="text/css">
#fansBlock { width: 310px;border: 1px solid #c9c9c9; }
</style>
<script type="text/javascript" src="//www.draugiem.lv/api/api.js" charset="utf-8"></script>
<script type="text/javascript">
var fans = new DApi.BizFans( {
name:'nra.lv',
showFans:1,
count:4,
showSay:1,
saycount:3
} );
fans.append( 'fansBlock' );		
</script></div>
	<div class="block"><a class="twitter-timeline" href="https://twitter.com/nralv" data-widget-id="690221888686157824">Tweets by @nralv</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
	
</div>
	
	<div class="clearfix">&nbsp;</div>
	
</div>
	
</div>

			</div>
					
		</div></div>
        <footer id="footer">
            <div class="nraSupp">
                <div class="wrapper">
					<ul>
						<li class="suppHeader">nra.lv:</li>
						<li><a href="/info/par-nralv/">Par nra.lv</a></li>
						<li><a href="/info/par-komentariem/">Par komentāriem</a></li>
						<li><a href="/info/autortiesibas/">Autortiesības</a></li>
						<li><a href="/info/etikas-kodekss/">Ētikas kodekss</a></li>
						<li><a href="/info/kontakti/">Kontakti</a></li>
					</ul>
					<ul class="forAds">
						<li class="suppHeader">Reklāmdevējiem:</li>
						<li><a href="/info/reklama/">Reklāma</a></li>
						<li><a href="/info/logo/">Mūsu logo</a></li>
					</ul>
					<ul>
						<li class="suppHeader">mūsu satura partneri:</li>
						<li><a href="http://www.sportacentrs.com">Sportacentrs.com</a></li>
						<li><a href="http://www.sportaavize.lv">Sportaavize.lv</a></li>
						<li><a href="http://www.bizness.lv">Bizness.lv</a></li>
					</ul>
					<div class="clearfix">&nbsp;</div>
                </div>
            </div>
            <div class="nraCopy">
                <div class="wrapper">
                      <p class="copyright">Visas tiesības aizsargātas © nra.lv, 2017</p>
                </div>
            </div>
        </footer>
		
			<script type="text/javascript" src="/js/f91a1c4.js?v=108"></script>
			<script type="text/javascript" src="/js/e00cfc0.js?v=108"></script>
			<div id='div-gpt-ad-1343293911700-0' style='width:1px; height:1px;'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1343293911700-0'); });</script></div>
		<!-- /2793495/nralv_rm_footer -->
		<div id='div-gpt-ad-1429031415713-0' style='height:1px; width:1px;'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1429031415713-0'); });</script></div>
		
		<div id="utr-cont-nralv"><script type="text/javascript">
		(function(w, d, n) {
			w['UserTrackingObject'] = n;
			w[n] = w[n] || function() {
				(w[n].q = w[n].q || []).push(arguments);
			};
			var tn = 'script';
			var el = d.createElement(tn);
			el.async = 1;
			el.src = '/bundles/main/js/utr.min.js?v=108';
			var bScrEl = d.getElementsByTagName(tn)[0];
			bScrEl.parentNode.insertBefore(el, bScrEl);
		})(window, document, 'utr');
		utr('opts', {cbid: true, id: 'utr-cont-nralv', iurl: '/utr/utr.php'});
		utr('send');
		</script></div>
		
									
				
		<!-- START: Pixel '50666343' -->
		<script type="text/javascript" src="https://i.ctnsnet.com/int/integration?pixel=50666343&nid=304780&cont=s" async="true"></script>
		<noscript>
			<img src="https://i.ctnsnet.com/int/integration?pixel=50666343&nid=304780&cont=i" width="1" height="1" border="0" alt="">
		</noscript>
		<!-- END: Pixel '50666343' -->
		
		<script src='//bbcdn-static.bbelements.com/scripts/ibb-async/stable/tag.js'></script>
		<script language='javascript'>
			var adserver = ibbAds.tag.useAdProvider('BbmEu');
			adserver.manageAdSlot('NRA02_300x250_1', '15484.3.1.2');
			adserver.manageAdSlot('NRA03_300x250_2', '15484.3.2.2');
			adserver.manageAdSlot('NRA04_468x60', '15484.3.2.1');
			ibbAds.tag.on("NO_AD_RETURNED_FOR_AD_SLOT", function(event) {
				var id = event.getData().getCustomId();
				document.getElementById(id).style.display= "none";
			});
		</script>
		<script language='javascript' src='https://banners.adnetmedia.lt/keytarget/keytarget_async.js' async></script>
		
		<div style="padding:10px 0;text-align:center;"><a href="https://www.genecy.com/dfp/" target="_blank" style="color:#999;font-size:11px;" title="This site uses custom creative templates for DoubleClick for Publishers by Genecy.com">Custom creative templates for DoubleClick for Publishers</a></div>
		
				<script type="text/javascript" src="https://ads.ayads.co/ajs.php?zid=22786"></script>
		
    </body>
</html>