<!DOCTYPE html>
<html>
    <head>
        <title>Atceļ OIK atļauju elektrostacijai &quot;Rīgas enerģija&quot; - Latvijā - nra.lv</title>
        <meta charset="utf-8"> 
        <!--[if lt IE 9]>
        <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
        <![endif]-->
        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
        	<link rel="stylesheet" href="/css/4b765e6.css?v=93" />
		<link rel="stylesheet" href="/css/73a2a07.css?v=93" />
			<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.nra.lv/ekonomika/latvija/238841-atcel-oik-atlauju-elektrostacijai-rigas-energija.htm">
					
				<meta property="og:title" content="Atceļ OIK atļauju elektrostacijai &quot;Rīgas enerģija&quot;" />
<meta property="og:url" content="http://nra.lv/ekonomika/latvija/238841-atcel-oik-atlauju-elektrostacijai-rigas-energija.htm" />
<meta property="og:description" content="Ekonomikas ministrija (EM) šodien nolēmusi atcelt atļauju Martinsonu ģimenei daļēji piederošajai SIA &quot;Rīgas enerģija&quot; atjaunojamo energoresursu (AER) koģenerācijas elektrostacijai pārdot elektroenerģiju obligātā iepirkuma ietvaros, informēja Ekonomikas ministrijas Sabiedrisko attiecību nodaļa." />
<meta property="og:image" content="http://zinas.nra.lv/_mm/photos/2018-03/600px/307073_2bcb15309b.jpg" /><meta name="dr:say:img" content="http://zinas.nra.lv/_mm/photos/2018-03/600px/307073_2bcb15309b.jpg" /><meta name="dr:say:title" content="Atceļ OIK atļauju elektrostacijai &quot;Rīgas enerģija&quot;" />
<meta name="dr:say:category" content="Bizness, Latvija" /><meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@nralv">
<meta property="twitter:image" content="http://zinas.nra.lv/_mm/photos/2018-03/600px/307073_2bcb15309b.jpg" /><meta name="twitter:title" content="Atceļ OIK atļauju elektrostacijai &quot;Rīgas enerģija&quot;">
<meta name="twitter:description" content="Ekonomikas ministrija (EM) šodien nolēmusi atcelt atļauju Martinsonu ģimenei daļēji piederošajai SIA &quot;Rīgas enerģija&quot; atjaunojamo energoresursu (AER) koģenerācijas elektrostacijai pārdot elektroenerģiju obligātā iepirkuma ietvaros, informēja Ekonomikas ministrijas Sabiedrisko attiecību nodaļa.">		<script type='text/javascript'>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		(function() {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') +
		'//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
		})();
		</script>
		<script type='text/javascript'>
		googletag.cmd.push(function() {
			var mapping_980x90px = googletag.sizeMapping().addSize([0,0],[]).addSize([1200,500],[[1180,100],[1180,200]]).addSize([980,400],[[960,80],[980,100],[980,200]]).addSize([768,400],[728,62]).build();
			googletag.defineSlot('/2793495/nralv_310x310px', [310, 310], 'div-gpt-ad-1399627937774-0').addService(googletag.pubads());
			googletag.defineSlot('/2793495/nralv_310x310px_2', [310, 310], 'div-gpt-ad-1400658064039-0').addService(googletag.pubads());
			googletag.defineSlot('/2793495/nralv_980x90px', [1180, 100], 'div-gpt-ad-1331026147854-2').defineSizeMapping(mapping_980x90px).addService(googletag.pubads());
						googletag.defineSlot('/2793495/nralv_rm_sides', [1, 1], 'div-gpt-ad-1343293911700-0').addService(googletag.pubads());
			googletag.defineSlot('/2793495/nralv_rm_footer', [1, 1], 'div-gpt-ad-1429031415713-0').addService(googletag.pubads());
			googletag.defineSlot('/2793495/nralv_item_footer', [468, 60], 'div-gpt-ad-1485975059307-0').addService(googletag.pubads());
						googletag.pubads().setTargeting('nra_sad', 'zinas');
			googletag.pubads().setTargeting("keyword-ids", 34544);googletag.pubads().setTargeting("cat-ids", [1,2,31,5,32]);			googletag.pubads().enableSingleRequest();
			googletag.pubads().collapseEmptyDivs();
			googletag.enableServices();
		});
		</script>
		<style>.async-hide { opacity: 0 !important} </style>
		<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
		h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
		(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
		})(window,document.documentElement,'async-hide','dataLayer',4000,
		{'GTM-T5DR2HK':true});</script>
		<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		function providePlugin(pluginName, pluginConstructor) {
			var ga = window[window['GoogleAnalyticsObject'] || 'ga'];
			if (typeof ga == 'function') {
			  ga('provide', pluginName, pluginConstructor);
			}
		}
		function isAdBlockEnabled(tracker, opts) {
			var ad = document.createElement('ins');
			ad.className = 'AdSense';
			ad.style.display = 'block';
			ad.style.position = 'absolute';
			ad.style.top = '-1px';
			ad.style.height = '1px';
			document.body.appendChild(ad);
			tracker.set('dimension' + opts.dimensionIndex, !ad.clientHeight);
			document.body.removeChild(ad);
		}
		providePlugin('abTracker', isAdBlockEnabled);
		ga('create', 'UA-3406177-4', 'nra.lv');
		ga('require', 'GTM-T5DR2HK');
		ga('require', 'abTracker', {dimensionIndex: 1});
		ga('set', 'contentGroup1', 'raksts');		ga('send', 'pageview');
		</script>
		
		<script type="text/javascript">
			window.cookieconsent_options = {"message":"Informējam, ka šajā tīmekļa vietnē tiek izmantotas sīkdatnes (angļu val. \"cookies\"). Sīkdatne uzkrāj datus par vietnes apmeklējumu. Dati ir anonīmi un palīdz piedāvāt Jums piemērotu saturu un reklāmas. Turpinot lietot šo vietni, Jūs piekrītat, ka mēs uzkrāsim un izmantosim sīkdatnes Jūsu ierīcē. Savu piekrišanu Jūs jebkurā laikā varat atsaukt, nodzēšot saglabātās sīkdatnes.","dismiss":"Sapratu","learnMore":"More info","link":null,"theme":"dark-top", "container":".cookieMsgBl"};
		</script>
		<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
		<script async src="https://cdn.onthe.io/io.js/ZRQjjbarb1HR"></script>
    </head>
    <body>
		<!-- (C)2000-2015 Gemius SA - gemiusAudience / nra_lv / * -->
		<script type="text/javascript">
		<!--//--><![CDATA[//><!--
		var pp_gemius_identifier = 'd02V70OX0RuQDbI93yt9hsUX.jgBse_iT8_TjsFMcL..C7';
		// lines below shouldn't be edited
		function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
		gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
		(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://galv.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
		//--><!]]>
		</script>
		
				
				
					<div id="fb-root"></div>
			<script>(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/lv_LV/sdk.js#xfbml=1&version=v2.10&appId=243405239090310";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>
				<div class='cookieMsgBl'></div>
		<header id="header">
                        <div class="bannerBox banner1180">
                <div class="wrapper">
					<div id='div-gpt-ad-1331026147854-2' style='text-align:center; display:none;'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1331026147854-2'); });</script></div>
				</div>
            </div>
            <div class="infoBox wrapper" id="hlw">
				<div class="infoBoxFluid"><div class="cont">
					<div class="dateBox">
	<p>Pirmdiena, 5.marts</p>
	<p><span class="strong">Vārda dienas:</span> Aurora, Austra</p>
</div>
<div class="weatherBox new"><a href="/laika-zinas/kur/riga/" class="cont">
	<span class="wico"><i class="wi wi-night-alt-cloudy"></i></span>
	<span class="t"><b>-6</b> &deg;C | <span class="w">DA, 4.4 m/s</span></span>
	<span class="more">Skatīt vairāk &raquo;</span>
</a></div>
					<div class="searchBox">
						<p><a href="/abonesana/"><span class="subscribe" style="background-color:#c00; padding:0 5px;">Abonēt drukātos izdevumus »</span></a></p>
						<form action="/meklet/" method="get">
							<input type="search" name="q" class="searchInput" placeholder="MEKLĒT...">
						</form>
					</div>
					<div class="clearfix">&nbsp;</div>
				</div></div>
				<a href="#sidr" class="sideMenu"><span class="icon menubtn"></span></a>
				<div class="logoBox">
					<a href="/"><img src="/bundles/main/images/logo.png?v=93" alt="#" /></a>
				</div>
				<div class="clearfix">&nbsp;</div>
            </div>
        </header>		
		<div class="contContainer"><div id="pagecontent" class="wrapper" data-super-wrapper="">
			
			<div id="sidr">
				<form action="/meklet/" method="get">
					<input type="search" name="q" class="searchInputleft" placeholder="MEKLĒT...">
				</form>
				<ul>
					<li class="zinas_color active"><a href="/" onclick="ga('send', 'event', 'main-nav-side', 'click', 'zinas');">ZIŅAS</a></li>
					<li class="riga_color"><a href="/latvija/riga/" onclick="ga('send', 'event', 'main-nav-side', 'click', 'riga');">Rīgā</a></li>
					<li class="latvija_color"><a href="/latvija/" onclick="ga('send', 'event', 'main-nav-side', 'click', 'latvija');">Latvijā</a></li>
					<li class="pasaule_color"><a href="/pasaule/" onclick="ga('send', 'event', 'main-nav-side', 'click', 'pasaule');">Pasaulē</a></li>
					<li class="politika_color"><a href="/politika/" onclick="ga('send', 'event', 'main-nav-side', 'click', 'politika');">Politika</a></li>
					<li class="politika_color"><a href="/nra-autori/" onclick="ga('send', 'event', 'main-nav-side', 'click', 'nra-autori');">NRA autori</a></li>
					<li class="sports_color"><a href="/sports/" onclick="ga('send', 'event', 'main-nav-side', 'click', 'sports');">Sports</a></li>
					<li class="sa_color"><a href="http://sportaavize.nra.lv/?utm_source=nra.lv&amp;utm_medium=main-nav-btn&amp;utm_campaign=nralvLinks&amp;utm_content=mob-view" onclick="ga('send', 'event', 'main-nav', 'click', 'sa');" style="display:block;padding:0 20px 0 24px;"><img src="/_img/sa_logo_wh_85x28px.png" alt="Sporta Avīze" style="display:block;" /></a></li>
					<li class="izklaide_color"><a href="/izklaide/" onclick="ga('send', 'event', 'main-nav-side', 'click', 'izklaide');">Izklaide</a></li>
					<li class="kultura_color"><a href="/kultura/" onclick="ga('send', 'event', 'main-nav-side', 'click', 'kultura');">Kultūra</a></li>
					<li class="praktiski_color"><a href="/maja/" onclick="ga('send', 'event', 'main-nav-side', 'click', 'praktiski');">Māja</a></li>
					<li class="veseligi_color"><a href="/veseliba/" onclick="ga('send', 'event', 'main-nav-side', 'click', 'veseligi');">Veselība</a></li>
										<li class="konkursi_color"><a href="/horoskopi/" onclick="ga('send', 'event', 'main-nav-side', 'click', 'konkursi');">Horoskopi</a></li>
				</ul>
			</div>				
			<div id="mainnav">
				<div class="navsepline"><div class="cont"></div></div>
				<nav class="topNav">
					<ul>
						<li class="zinas_hover active"><a href="/" onclick="ga('send', 'event', 'main-nav', 'click', 'zinas');">ZIŅAS</a></li>
						<li class="riga_hover"><a href="/latvija/riga/" onclick="ga('send', 'event', 'main-nav', 'click', 'riga');">Rīgā</a></li>
						<li class="latvija_hover"><a href="/latvija/" onclick="ga('send', 'event', 'main-nav', 'click', 'latvija');">Latvijā</a></li>
						<li class="pasaule_hover"><a href="/pasaule/" onclick="ga('send', 'event', 'main-nav', 'click', 'pasaule');">Pasaulē</a></li>
						<li class="politika_hover"><a href="/politika/" onclick="ga('send', 'event', 'main-nav', 'click', 'politika');">Politika</a></li>
						<li class="politika_hover"><a href="/nra-autori/" onclick="ga('send', 'event', 'main-nav', 'click', 'nra-autori');">NRA autori</a></li>
						<li class="sports_hover"><a href="/sports/" onclick="ga('send', 'event', 'main-nav', 'click', 'sports');">Sports</a></li>
						<li class="sa_hover"><a href="http://sportaavize.nra.lv/?utm_source=nra.lv&amp;utm_medium=main-nav-btn&amp;utm_campaign=nralvLinks&amp;utm_content=full-view" onclick="ga('send', 'event', 'main-nav', 'click', 'sa');" style="position:relative;display:inline-block;height:10px;line-height:21px;padding:0 42px;"><img src="/_img/sa_logo_85x28px.png" alt="Sporta Avīze" style="display:block;position:absolute;left:0;top:-8px;" /></a></li>
						<li class="izklaide_hover"><a href="/izklaide/" onclick="ga('send', 'event', 'main-nav', 'click', 'izklaide');">Izklaide</a></li>
						<li class="kultura_hover"><a href="/kultura/" onclick="ga('send', 'event', 'main-nav', 'click', 'kultura');">Kultūra</a></li>
						<li class="praktiski_hover"><a href="/maja/" onclick="ga('send', 'event', 'main-nav', 'click', 'praktiski');">Māja</a></li>
						<li class="veseligi_hover"><a href="/veseliba/" onclick="ga('send', 'event', 'main-nav', 'click', 'veseligi');">Veselība</a></li>
												<li class="konkursi_hover"><a href="/horoskopi/" onclick="ga('send', 'event', 'main-nav', 'click', 'konkursi');">Horoskopi</a></li>
					</ul>
				</nav>				<div class="socialBox">
					<ul>
						<li class="fbcom"><a href="https://www.facebook.com/nralv">&nbsp;</a></li>
						<li class="drlv"><a href="http://www.draugiem.lv/nra.lv/">&nbsp;</a></li>
						<li class="twcom"><a href="https://twitter.com/nralv">&nbsp;</a></li>
											</ul>
				</div>
				<div class="clearfix">&nbsp;</div>
			</div>			<div class="topScrollerCont">
<div id="topScroller" class="topScroller itemsScrollerBl"><div class="wrapper nopadding"><div class="cont">
	<div class="slider" style="width:3150px;">
			<div class="item first">
			<span class="cont-fluid"><span class="cont">
				<span class="t"><a href="/latvija/riga/238816-algas-aug-bet-riga-joprojam-trukst-policistu.htm" onclick="ga('send', 'event', 'topscroller', 'click-title', '', 1)">Algas aug, bet Rīgā joprojām trūkst policistu</a>
					<a class="comm" href="/latvija/riga/238816-algas-aug-bet-riga-joprojam-trukst-policistu.htm#comments" onclick="ga('send', 'event', 'topscroller', 'click-comm', '', 1)">[6]</a></span>
			</span></span>
			<a href="/latvija/riga/238816-algas-aug-bet-riga-joprojam-trukst-policistu.htm" class="img" onclick="ga('send', 'event', 'topscroller', 'click-img', '', 1)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-03/120x90px/307003_c56cb88553.jpg" alt="" />
				<span class="i">					</span>
			</a>
			<span class="clearfix">&nbsp;</span>
		</div>
			<div class="item">
			<span class="cont-fluid"><span class="cont">
				<span class="t"><a href="/ekonomika/pasaule/238827-rferl-putina-doktora-disertaciju-sarakstijis-universitates-rektors.htm" onclick="ga('send', 'event', 'topscroller', 'click-title', '', 2)">RFE/RL: Putina doktora disertāciju sarakstījis universitātes rektors</a>
					<a class="comm" href="/ekonomika/pasaule/238827-rferl-putina-doktora-disertaciju-sarakstijis-universitates-rektors.htm#comments" onclick="ga('send', 'event', 'topscroller', 'click-comm', '', 2)">[7]</a></span>
			</span></span>
			<a href="/ekonomika/pasaule/238827-rferl-putina-doktora-disertaciju-sarakstijis-universitates-rektors.htm" class="img" onclick="ga('send', 'event', 'topscroller', 'click-img', '', 2)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-03/120x90px/307020_1c5c0dc6c3.jpg" alt="" />
				<span class="i">					</span>
			</a>
			<span class="clearfix">&nbsp;</span>
		</div>
			<div class="item">
			<span class="cont-fluid"><span class="cont">
				<span class="t"><a href="/latvija/238810-maligina-mantinieku-konflikti-olainfarm-darbu-neitekmes.htm" onclick="ga('send', 'event', 'topscroller', 'click-title', '', 3)">Maligina mantinieku konflikti "Olainfarm" darbu neitekmēs</a>
					<a class="comm" href="/latvija/238810-maligina-mantinieku-konflikti-olainfarm-darbu-neitekmes.htm#comments" onclick="ga('send', 'event', 'topscroller', 'click-comm', '', 3)">[1]</a></span>
			</span></span>
			<a href="/latvija/238810-maligina-mantinieku-konflikti-olainfarm-darbu-neitekmes.htm" class="img" onclick="ga('send', 'event', 'topscroller', 'click-img', '', 3)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-02/120x90px/302559_e811a1eef4.jpg" alt="" />
				<span class="i">					</span>
			</a>
			<span class="clearfix">&nbsp;</span>
		</div>
			<div class="item">
			<span class="cont-fluid"><span class="cont">
				<span class="t"><a href="/latvija/238800-visas-baltijas-valstis-sadardzinajusies-elektriba.htm" onclick="ga('send', 'event', 'topscroller', 'click-title', '', 4)">Visās Baltijas valstīs sadārdzinājusies elektrība</a>
					<a class="comm" href="/latvija/238800-visas-baltijas-valstis-sadardzinajusies-elektriba.htm#comments" onclick="ga('send', 'event', 'topscroller', 'click-comm', '', 4)">[1]</a></span>
			</span></span>
			<a href="/latvija/238800-visas-baltijas-valstis-sadardzinajusies-elektriba.htm" class="img" onclick="ga('send', 'event', 'topscroller', 'click-img', '', 4)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-02/120x90px/301942_83f1761ee5.jpg" alt="" />
				<span class="i">					</span>
			</a>
			<span class="clearfix">&nbsp;</span>
		</div>
			<div class="item">
			<span class="cont-fluid"><span class="cont">
				<span class="t"><a href="/ekonomika/latvija/238822-ablv-bank-iesniedz-paslikvidacijas-planu.htm" onclick="ga('send', 'event', 'topscroller', 'click-title', '', 5)">"ABLV Bank" iesniedz pašlikvidācijas plānu</a>
					<a class="comm" href="/ekonomika/latvija/238822-ablv-bank-iesniedz-paslikvidacijas-planu.htm#comments" onclick="ga('send', 'event', 'topscroller', 'click-comm', '', 5)">[2]</a></span>
			</span></span>
			<a href="/ekonomika/latvija/238822-ablv-bank-iesniedz-paslikvidacijas-planu.htm" class="img" onclick="ga('send', 'event', 'topscroller', 'click-img', '', 5)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-03/120x90px/307009_450ee0cf89.jpg" alt="" />
				<span class="i">					</span>
			</a>
			<span class="clearfix">&nbsp;</span>
		</div>
			<div class="item">
			<span class="cont-fluid"><span class="cont">
				<span class="t"><a href="/latvija/238787-asv-eksperti-saistiba-ar-situaciju-ablv-bank-latvija-ieradisies-sonedel.htm" onclick="ga('send', 'event', 'topscroller', 'click-title', '', 6)">ASV eksperti saistībā ar situāciju "ABLV Bank" Latvijā ieradīsies šonedēļ</a>
					<a class="comm" href="/latvija/238787-asv-eksperti-saistiba-ar-situaciju-ablv-bank-latvija-ieradisies-sonedel.htm#comments" onclick="ga('send', 'event', 'topscroller', 'click-comm', '', 6)">[2]</a></span>
			</span></span>
			<a href="/latvija/238787-asv-eksperti-saistiba-ar-situaciju-ablv-bank-latvija-ieradisies-sonedel.htm" class="img" onclick="ga('send', 'event', 'topscroller', 'click-img', '', 6)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-02/120x90px/305464_983f415c81.jpg" alt="" />
				<span class="i">					</span>
			</a>
			<span class="clearfix">&nbsp;</span>
		</div>
			<div class="item">
			<span class="cont-fluid"><span class="cont">
				<span class="t"><a href="/latvija/238806-augstspriegumu-tikls-par-conexus-akcijam-samaksa-57-miljonus-eiro.htm" onclick="ga('send', 'event', 'topscroller', 'click-title', '', 7)">"Augstspriegumu tīkls" par "Conexus" akcijām samaksā 57 miljonus eiro</a>
					<a class="comm" href="/latvija/238806-augstspriegumu-tikls-par-conexus-akcijam-samaksa-57-miljonus-eiro.htm#comments" onclick="ga('send', 'event', 'topscroller', 'click-comm', '', 7)">[5]</a></span>
			</span></span>
			<a href="/latvija/238806-augstspriegumu-tikls-par-conexus-akcijam-samaksa-57-miljonus-eiro.htm" class="img" onclick="ga('send', 'event', 'topscroller', 'click-img', '', 7)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-02/120x90px/302609_208256d9cb.jpg" alt="" />
				<span class="i">					</span>
			</a>
			<span class="clearfix">&nbsp;</span>
		</div>
			<div class="item">
			<span class="cont-fluid"><span class="cont">
				<span class="t"><a href="/latvija/238781-latvija-rosina-atcelt-pvn-likmi-recepsu-zalem.htm" onclick="ga('send', 'event', 'topscroller', 'click-title', '', 8)">Latvijā rosina atcelt PVN likmi recepšu zālēm</a>
					<a class="comm" href="/latvija/238781-latvija-rosina-atcelt-pvn-likmi-recepsu-zalem.htm#comments" onclick="ga('send', 'event', 'topscroller', 'click-comm', '', 8)">[3]</a></span>
			</span></span>
			<a href="/latvija/238781-latvija-rosina-atcelt-pvn-likmi-recepsu-zalem.htm" class="img" onclick="ga('send', 'event', 'topscroller', 'click-img', '', 8)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-03/120x90px/306949_a691e1b9cd.jpg" alt="" />
				<span class="i">					</span>
			</a>
			<span class="clearfix">&nbsp;</span>
		</div>
			<div class="item">
			<span class="cont-fluid"><span class="cont">
				<span class="t"><a href="/rasols/238788-te-ir-darbs-taxify-mekle-izcilu-profesionali.htm" onclick="ga('send', 'event', 'topscroller', 'click-title', '', 9)">Te ir darbs: "Taxify" meklē izcilu profesionāli</a>
					</span>
			</span></span>
			<a href="/rasols/238788-te-ir-darbs-taxify-mekle-izcilu-profesionali.htm" class="img" onclick="ga('send', 'event', 'topscroller', 'click-img', '', 9)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-03/120x90px/306957_e592311b23.jpg" alt="" />
				<span class="i">					</span>
			</a>
			<span class="clearfix">&nbsp;</span>
		</div>
		<div class="clearfix">&nbsp;</div>
	</div>
	<a href="#" class="navBtn lft hidden"></a>
	<a href="#" class="navBtn rgt"></a>
</div></div><div class="shaddow"></div></div>
</div>
			<div>

				
				<div>
<div id="itemFixHead">
	<div class="wrapper">
		<span class="logo"><a href="/" class="icon smlogo"></a></span>
		<span class="title"><span class="cat zinas_span">Latvijā:</span> <b>Atceļ OIK atļauju elektrostacijai &quot;Rīgas enerģija&quot;</b></span>
		<a href="#" class="comments"><span class="icon comm"></span>3 komentāri</a>		<span class="share">
			<span class="t">Dalies</span>			<a href="#" class="icon socdr" onclick="javascript:return ItemDraugiemSay('Atceļ OIK atļauju elektrostacijai &quot;Rīgas enerģija&quot;', 'http://nra.lv/ekonomika/latvija/238841-atcel-oik-atlauju-elektrostacijai-rigas-energija.htm', '');"></a>
			<a href="https://twitter.com/share?url=http%3A%2F%2Fnra.lv%2Fekonomika%2Flatvija%2F238841-atcel-oik-atlauju-elektrostacijai-rigas-energija.htm&amp;text=Atce%C4%BC%20OIK%20at%C4%BCauju%20elektrostacijai%20%22R%C4%ABgas%20ener%C4%A3ija%22%20-&amp;via=nralv" class="icon soctw" target="_blank"></a>
			<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fnra.lv%2Fekonomika%2Flatvija%2F238841-atcel-oik-atlauju-elektrostacijai-rigas-energija.htm&amp;t=Atce%C4%BC%20OIK%20at%C4%BCauju%20elektrostacijai%20%22R%C4%ABgas%20ener%C4%A3ija%22" class="icon socfb" target="_blank"></a>
		</span>
		<a href="#" class="icon gotop"></a>
		<div class="clearfix">&nbsp;</div>
	</div>
	<div class="shaddow"></div>
</div>
	
<div class="contentStyle mainRightCol">
	
	<div class="content-col-main fluid"><div class="cont">
				<div class="itemHeader">
			<a href="/ekonomika/latvija/" class="cat"><span class="zinas_span">Latvijā</span></a>
			<h1>Atceļ OIK atļauju elektrostacijai &quot;Rīgas enerģija&quot;</h1>
			<div class="sharebl"><script type="text/javascript">
	function ItemDraugiemSay(title, url, titlePrefix){
		window.open(
				'http://www.draugiem.lv/say/ext/add.php?title=' + encodeURIComponent(title) + '&link=' + encodeURIComponent(url) + '&titlePrefix=' + encodeURIComponent(titlePrefix),
				'',
				'location=1,status=1,scrollbars=0,resizable=0,width=530,height=400'
			);
		return false;
	}
</script>
<div class="shareBox topShare span-11 nomargin">
	<ul>
		<li class="draugiem"><a href="#" onclick="javascript:return ItemDraugiemSay('Atceļ OIK atļauju elektrostacijai &quot;Rīgas enerģija&quot;', 'http://nra.lv/ekonomika/latvija/238841-atcel-oik-atlauju-elektrostacijai-rigas-energija.htm', '');"></a></li>
		<li class="twitter"><a href="https://twitter.com/share?url=http%3A%2F%2Fnra.lv%2Fekonomika%2Flatvija%2F238841-atcel-oik-atlauju-elektrostacijai-rigas-energija.htm&amp;text=Atce%C4%BC%20OIK%20at%C4%BCauju%20elektrostacijai%20%22R%C4%ABgas%20ener%C4%A3ija%22%20-&amp;via=nralv" target="_blank"></a></li>
		<li class="facebook"><a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fnra.lv%2Fekonomika%2Flatvija%2F238841-atcel-oik-atlauju-elektrostacijai-rigas-energija.htm&amp;t=Atce%C4%BC%20OIK%20at%C4%BCauju%20elektrostacijai%20%22R%C4%ABgas%20ener%C4%A3ija%22" target="_blank"></a></li>
	</ul>
</div></div>
			<div class="itemopts">
				<ul>
					<li><a href="#" class="btnMoveToComments"><span class="icon comment"></span>3 komentāri</a></li>					<li><a href="/ekonomika/latvija/238841-atcel-oik-atlauju-elektrostacijai-rigas-energija.htm/drukat"><span class="icon print"></span>Drukāt</a></li>
					<li><a href="#" class="btnSendMsg"><span class="icon write"></span>Rakstīt redakcijai</a></li>
				</ul>
			</div>
			<div class="clearfix">&nbsp;</div>
		</div>
		<div class="content-col-left fluid"><div class="cont">
			
			<div class="itemBody">
				
								
									<div class="photoCont">
													<div class="itemImage">
								<figure>
									<img src="http://zinas.nra.lv/_mm/photos/2018-03/540px/307073_2bcb15309b.jpg" alt="" />
																	</figure>
								<figcaption>Kaspars Krafts, F64 Photo Agency</figcaption>
							</div>
																	</div>
				
				<p class="author-date"><b>Ziņu aģentūra LETA</b>, Šodien, 20:55</p>

				<div class="articleText">
					<p class="intro"><strong>Ekonomikas ministrija (EM) šodien nolēmusi atcelt atļauju Martinsonu ģimenei daļēji piederošajai SIA &quot;Rīgas enerģija&quot; atjaunojamo energoresursu (AER) koģenerācijas elektrostacijai pārdot elektroenerģiju obligātā iepirkuma ietvaros, informēja Ekonomikas ministrijas Sabiedrisko attiecību nodaļa.</strong></p>					<p>Pēc EM aplēsēm, līdz ar šo lēmumu tikšot novērsts iespējams obligātā iepirkuma komponentes (OIK) kopējo izmaksu pieaugums turpmākajos 10 gados par aptuveni 34,2 miljoniem eiro.</p> <blockquote>No OIK skandālā iesaistītās "Rīgas enerģija" 66% pieder SIA "MP Holdings", no kuras savukārt 53,79% pieder SIA "Profs Real Estate", kas līdzīgās daļās pieder Māra Martinsona bērniem Monai un Mārcim Martinsoniem, bet 46,21% - Pēterim Dzirkalam. Vēl 34% "Rīgas enerģijas" pieder SIA "Venture Capital", no kuras 66,67% pieder SIA "Annas Dzirnavas", kas pieder Ievai Jakobijai, bet 33,33% - SIA "PowerHeat", kas pieder Līgai Šaplakai.</blockquote> <p>Kā skaidro EM, "Rīgas enerģijai" atļauja pārdot elektroenerģiju obligātā iepirkuma ietvaros atcelta, jo konstatēts, ka elektroenerģijas ražošana koģenerācijā noteiktajā termiņā atbilstoši normatīvo aktu prasībām nav uzsākta. Pārbaudes laikā ticis konstatēts, ka līdz brīdim, kad koģenerācijas stacijai bija jāuzsāk ražošana, tā kā iekārtu kopums nebija gatava ekspluatācijai.</p> <p>Ja elektroenerģijas ražotājs nepārdod elektroenerģiju obligātā iepirkuma ietvaros, tam ir tiesības darboties brīvā tirgus apstākļos un vienoties ar jebkuru elektroenerģijas tirgotāju par elektroenerģijas pārdošanu par vienošanās cenu, uzsver EM, tāpat ražotājs koģenerācijas stacijā var turpināt ražot un pārdot arī siltumenerģiju, par cenu vienojoties ar siltumenerģijas pircēju un lietotāju.</p> <blockquote>Kopumā EM līdz šim atcēlusi atļaujas 18 elektrostacijām, kas esot ļāvis novērst iespējamo OIK kopējo izmaksu pieaugumu turpmākajos desmit gados par aptuveni 301,2 miljoniem eiro.</blockquote> <p>2017.gada decembrī atļaujas tika atceltas trim elektrostacijām - SIA "Elektro Rīdzene" Cēsu novadā, SIA "Energo Fortis" Līvānu novadā un SIA "E Strenči" Strenču novadā. Savukārt šogad atļaujas atceltas elektrostacijām SIA "Madonas Eko" Madonas novadā, SIA "Eiro-Āzijas investīciju aģentūra" Alūksnes novadā, SIA "Evokem" Līvānu novadā, SIA "M Parks" Amatas novadā, SIA "Eco Latvis" Tukuma novadā, SIA "Baltekogen" trīs elektrostacijām Raunas novadā, Kārsavas novadā un Ludzas novadā, SIA "Tektus" Amatas novadā, SIA "Digne" Vecumnieku novadā, SIA "Atauga-G" Olaines novadā, SIA "Krustpils AER" Krustpils novadā, SIA "Pellets Energy" Talsu novadā un SIA "E Seda" stacijai Strenču novadā.</p> <p>EM uzskata, ka iepriekšējo gadu laikā ir īstenojusi atļaujas saņēmušo komersantu uzraudzību, kā rezultātā 58 komersantiem anulējusi atļaujas uzsākt ražošanu, lielākoties par ražošanas neuzsākšanu noteiktajā laikā, kā arī par gada pārskatu neiesniegšanu, 250 komersantiem izteikusi brīdinājumus par gada pārskatu neiesniegšanu, nepilnībām gada pārskatos vai prasību neizpildi, bet 35 komersantiem izteikusi brīdinājumus par nodokļu parādiem.</p> <p>Pēc publiski izskanējušās informācijas par atsevišķu koģenerācijas elektrostaciju neatbilstību MK noteikumu prasībām, 2017.gada oktobrī EM sāka pārbaudes 40 AER koģenerācijas elektrostacijās, kuru rezultātā līdz šim atceltas 18 atļaujas.</p> <p>Savukārt, lai uzlabotu AER koģenerācijas elektrostaciju kontroles efektivitāti nākotnē, šā gada martā izskatīšanai valdībā tiks iesniegti grozījumi normatīvajos aktos, kas ļaus šogad veikt vispusīgu OIK atļauju saņēmēju auditu. Tāpat šogad vēl plānots veikt neatkarīgu EM līdzšinējās faktiskās rīcības izvērtējumu, kā arī sistēmas izvērtējumu no ietekmes uz tautsaimniecību un izmaksu efektivitātes viedokļa. Visu minēto pārbaužu rezultāti sniegs vispusīgu un neatkarīgu ekspertīzi, kas ļaus pieņemt tiesiskus lēmumus un pilnvērtīgi vērtēt visu iesaistīto iestāžu un uzņēmēju rīcību.</p> <p>LETA jau vēstīja, ka OIK skandāls sākās pēc TV3 raidījuma "Nekā Personīga" sižeta, kurā veidošanas laikā "Rīgas enerģijas" teritorijā netika konstatēta elektroenerģijas ražošana. Valsts policija pēc EM iesnieguma sāka kriminālprocesu par AS "Sadales tīkls" un "Rīgas enerģija" rīcību, iespējams, krāpjoties ar atļaujām elektroenerģijas ražošanai obligātajā iepirkumā. Policija uzsāka kriminālprocesu par iespējamu krāpšanu lielā apmērā.</p> <p>Kā vēstīja raidījums, septembrī, kad "Rīgas enerģijā" notikuši "Sadales tīklu" testi, ražotne nebija nodota ekspluatācijā un iekārtas nebija darba kārtībā.</p> <p>Skandālā iesaistītajai "Rīgas enerģijai" iepriekš izsniegtā atļauja elektroenerģijas ražošanai obligātajā iepirkumā uz četriem mēnešiem tika pagarināta pērn novembrī.</p>
					<div id="page_artmid" style="display: none;"></div>
					<script src="http://eu2.madsone.com/js/tags.js"></script>
					<script type="text/javascript">
						MADSAdrequest.adrequest({
							pid: '9574555344'
						});
					</script> 
										<!-- /2793495/nralv_item_footer -->
					<div id='div-gpt-ad-1485975059307-0' style='width:468px; margin:20px auto 0 auto;'>
						<script>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1485975059307-0'); });
						</script>
					</div>
											<div class="relatedItems"><span class="icon gradline"></span>
							<div class="title">Saistītie raksti</div>
							<ul>							<li><a href="/latvija/238430-aseradens-grib-ar-latvenergo-virsplana-pelnu-samazinat-oik.htm">Ašeradens grib ar "Latvenergo" virsplāna peļņu samazināt OIK</a> <a href="/latvija/238430-aseradens-grib-ar-latvenergo-virsplana-pelnu-samazinat-oik.htm#comments" class="comm">[40]</a></li>
													<li><a href="/ekonomika/latvija/238297-em-atcel-oik-atlaujas-vel-septinam-kogeneracijas-elektrostacijam.htm">EM atceļ OIK atļaujas vēl septiņām koģenerācijas elektrostacijām</a> <a href="/ekonomika/latvija/238297-em-atcel-oik-atlaujas-vel-septinam-kogeneracijas-elektrostacijam.htm#comments" class="comm">[1]</a></li>
													<li><a href="/politika/238242-valdiba-uzklausis-risinajumus-oik-samazinasanai.htm">Valdība uzklausīs risinājumus OIK samazināšanai</a> <a href="/politika/238242-valdiba-uzklausis-risinajumus-oik-samazinasanai.htm#comments" class="comm">[8]</a></li>
						</ul><span class="icon gradline"></span></div>
														</div>
				
				<div class="block"><div id='bmone2n-15484.3.2.1' style="width:468px; margin:0 auto;"></div></div>
				
								
				<div class="blComments" data-link="/run/">
	<div class="block">
	<div class="blockTitle">Komentāri [3]</div>
</div>
<div class="list">
							<div class="commentsBox first" data-id="1206310" id="idComment-1206310">
	<figure><img src="/bundles/main/images/avatar.png?v=93" alt="#" /></figure>
	<div class='cwrapper'><div class='cont'>
		<div class='commentsInfo'>
			<span class="cauthor">Ддт</span>			<span class="cdate">5.marts 2018 22:19</span>
			<span class="creply"><a href="#" class="btn-reply">atbildēt</a></span>
		</div>
		<div class='ctext'>Ārprāts kas saradušies liekēži</div>
	</div></div>
	<div class='clearfix'>&nbsp;</div>
	</div>
				<div class="commentsBox" data-id="1206282" id="idComment-1206282">
	<figure><img src="/bundles/main/images/avatar.png?v=93" alt="#" /></figure>
	<div class='cwrapper'><div class='cont'>
		<div class='commentsInfo'>
			<span class="cauthor">kamparīgais</span>			<span class="cdate">5.marts 2018 21:10</span>
			<span class="creply"><a href="#" class="btn-reply">atbildēt</a></span>
		</div>
		<div class='ctext'>Un kā Vienotība atdos saņemto tumbočkas naudu? Izskatās, ka Ašerādens ir pamatīgi salicis biksēs. PAR VĒLU! Pa skuju taku zagļiem.</div>
	</div></div>
	<div class='clearfix'>&nbsp;</div>
			<div class='replies'>
							<div class="commentsBox responseMessage lastitem" data-id="1206336" id="idComment-1206336">
	<figure><img src="/bundles/main/images/avatar.png?v=93" alt="#" /></figure>
	<div class='cwrapper'><div class='cont'>
		<div class='commentsInfo'>
			<span class="cauthor">lembergoīdi smird!</span><span class="respName"> &raquo; kamparīgais</span>			<span class="cdate">5.marts 2018 23:12</span>
			<span class="creply"><a href="#" class="btn-reply">atbildēt</a></span>
		</div>
		<div class='ctext'>Rīgas enerģijai atļauja tika izsniegta 2012.gadā, kad Kampars jau gadu nebija ekonomikas ministra amatā!</div>
	</div></div>
	<div class='clearfix'>&nbsp;</div>
	</div>
				</div>
	</div>
				
	</div>
	

	<div class="addComment">
	<div class="block">
		<div class="blockTitle">Pievienot komentāru</div>
	</div>
	<form action="/add" method="post" id="newCommentForm" novalidate data-seccode="0">
		
		
		
		
		<div class='frow'>
			<div class='label'>Vārds <span class="req">*</span></div>
			<input type="text" id="a9db570ba5ae_newCommentForm_name" name="5a9db570ba5ae_newCommentForm[name]" required="required" class="textfield" />
		</div>
		<div class="frow replyToRow" style="display:none;">
			<div class='label'>Atbilde komentāram <a href="#" class="btn-cancel-reply">(atcelt)</a></div>
			<div class="reply-cont">
			</div>
		</div>
		<div class='frow'>
			<div class='label'>Komentārs <span class="req">*</span></div>
			<textarea id="a9db570ba5ae_newCommentForm_text" name="5a9db570ba5ae_newCommentForm[text]" required="required" rows="4" class="textfield"></textarea>
		</div>
				<div style="display:none;"><textarea id="a9db570ba5ae_newCommentForm_subtext" name="5a9db570ba5ae_newCommentForm[subtext]" required="required"></textarea></div>
		<input type="hidden" id="newCommentForm_pid" name="5a9db570ba5ae_newCommentForm[pid]" value="0" />
		<input type="hidden" id="a9db570ba5ae_newCommentForm_type" name="5a9db570ba5ae_newCommentForm[type]" value="1" /><input type="hidden" id="a9db570ba5ae_newCommentForm_item_id" name="5a9db570ba5ae_newCommentForm[item_id]" value="238841" /><input type="hidden" id="a9db570ba5ae_newCommentForm__token" name="5a9db570ba5ae_newCommentForm[_token]" value="cKGUgvIXw8x4dB3WaCuAGt25ZyfmKqN_BVEXvmWu5hU" />
		<div class='btns'><input class="buttonComment" type="submit" value="Pievienot komentāru" /></div>
		<input type="hidden" name="id" value="1-238841" />
		<input type="hidden" name="fp" value="" id="newCommentForm_fp" />
	</form>
</div>


</div>				
								
				<div class="itemFooterBl">
			<div class="block">
			<h4 class="blockTitle"><a href="/foto/" class="titleUrl">Foto</a></h4>
			<div class="articlesList styleAFull">
											<div class="itemCont first"><div class="item">
					<a href="/foto/pasaule/8578-pasakains-skaistums-ziemelblazma-norvegija.htm" class="img" onclick="ga('send', 'event', 'ItemFooter-blocks', 'click-img', 'foto', 1)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-03/280px/307016_b8b62e47e2.jpg" alt="" />
						<span class="i"><span class="icon info-photos"></span>							</span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/foto/pasaule/8578-pasakains-skaistums-ziemelblazma-norvegija.htm" class="t" onclick="ga('send', 'event', 'ItemFooter-blocks', 'click-title', 'foto', 1)">FOTO: Pasakains skaistums! Ziemeļblāzma Norvēģijā<i class="artIcoPhotos"></i></a>
						<a class="comm" href="/foto/pasaule/8578-pasakains-skaistums-ziemelblazma-norvegija.htm#comments" onclick="ga('send', 'event', 'ItemFooter-blocks', 'click-comm', 'foto', 1)">[2]</a>					</span></span>
					<span class="clearfix">&nbsp;</span>
				</div></div>
											<div class="itemCont"><div class="item">
					<a href="/foto/riga/8577-valsts-prezidents-viesojas-rsu.htm" class="img" onclick="ga('send', 'event', 'ItemFooter-blocks', 'click-img', 'foto', 2)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-03/280px/306979_f8f94d534a.jpg" alt="" />
						<span class="i"><span class="icon info-photos"></span>							</span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/foto/riga/8577-valsts-prezidents-viesojas-rsu.htm" class="t" onclick="ga('send', 'event', 'ItemFooter-blocks', 'click-title', 'foto', 2)">FOTO: Valsts prezidents viesojas RSU<i class="artIcoPhotos"></i></a>
						<a class="comm" href="/foto/riga/8577-valsts-prezidents-viesojas-rsu.htm#comments" onclick="ga('send', 'event', 'ItemFooter-blocks', 'click-comm', 'foto', 2)">[2]</a>					</span></span>
					<span class="clearfix">&nbsp;</span>
				</div></div>
							<div class="clearfix">&nbsp;</div>				<div class="itemCont first"><div class="item">
					<a href="/foto/izklaide/8576-oskars-2018-ka-tas-bija.htm" class="img" onclick="ga('send', 'event', 'ItemFooter-blocks', 'click-img', 'foto', 3)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-03/280px/306937_5bb8ca043c.jpg" alt="" />
						<span class="i"><span class="icon info-photos"></span>							</span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/foto/izklaide/8576-oskars-2018-ka-tas-bija.htm" class="t" onclick="ga('send', 'event', 'ItemFooter-blocks', 'click-title', 'foto', 3)">FOTO: "Oskars" 2018: Kā tas bija?<i class="artIcoPhotos"></i></a>
						<a class="comm" href="/foto/izklaide/8576-oskars-2018-ka-tas-bija.htm#comments" onclick="ga('send', 'event', 'ItemFooter-blocks', 'click-comm', 'foto', 3)">[5]</a>					</span></span>
					<span class="clearfix">&nbsp;</span>
				</div></div>
											<div class="itemCont"><div class="item">
					<a href="/foto/izklaide/8564-aizkustinosi-suni-pirms-un-pec-adopcijas.htm" class="img" onclick="ga('send', 'event', 'ItemFooter-blocks', 'click-img', 'foto', 4)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-02/280px/306258_b2ba05fba1.jpg" alt="" />
						<span class="i"><span class="icon info-photos"></span>							</span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/foto/izklaide/8564-aizkustinosi-suni-pirms-un-pec-adopcijas.htm" class="t" onclick="ga('send', 'event', 'ItemFooter-blocks', 'click-title', 'foto', 4)">FOTO: AIZKUSTINOŠI! Suņi pirms un pēc adopcijas<i class="artIcoPhotos"></i></a>
						<a class="comm" href="/foto/izklaide/8564-aizkustinosi-suni-pirms-un-pec-adopcijas.htm#comments" onclick="ga('send', 'event', 'ItemFooter-blocks', 'click-comm', 'foto', 4)">[8]</a>					</span></span>
					<span class="clearfix">&nbsp;</span>
				</div></div>
						<div class="clearfix">&nbsp;</div>
			</div>
		</div>
			<div class="block">
			<h4 class="blockTitle"><a href="/video/" class="titleUrl">Video</a></h4>
			<div class="articlesList styleAFull">
											<div class="itemCont first"><div class="item">
					<a href="/video/6564-niderlande-majinieku-fani-pec-sakaves-uzbruk-viesu-futbolistiem.htm" class="img" onclick="ga('send', 'event', 'ItemFooter-blocks', 'click-img', 'video', 1)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos_video/2018-03/280px/307023_34aab7c60f.jpg" alt="" />
						<span class="i">							<span class="icon info-video"></span></span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/video/6564-niderlande-majinieku-fani-pec-sakaves-uzbruk-viesu-futbolistiem.htm" class="t" onclick="ga('send', 'event', 'ItemFooter-blocks', 'click-title', 'video', 1)">VIDEO: Nīderlandē mājinieku fani pēc sakāves uzbrūk viesu futbolistiem<i class="artIcoVideo"></i></a>
											</span></span>
					<span class="clearfix">&nbsp;</span>
				</div></div>
											<div class="itemCont"><div class="item">
					<a href="/video/6563-ministrija-ar-multfilmu-censas-paradit-ko-skola-apgutu-sesgadnieks.htm" class="img" onclick="ga('send', 'event', 'ItemFooter-blocks', 'click-img', 'video', 2)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos_video/2018-03/280px/307010_e01ce3937a.jpg" alt="" />
						<span class="i">							<span class="icon info-video"></span></span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/video/6563-ministrija-ar-multfilmu-censas-paradit-ko-skola-apgutu-sesgadnieks.htm" class="t" onclick="ga('send', 'event', 'ItemFooter-blocks', 'click-title', 'video', 2)">VIDEO: Ministrija ar multfilmu cenšas parādīt, ko skolā apgūtu sešgadnieks<i class="artIcoVideo"></i></a>
						<a class="comm" href="/video/6563-ministrija-ar-multfilmu-censas-paradit-ko-skola-apgutu-sesgadnieks.htm#comments" onclick="ga('send', 'event', 'ItemFooter-blocks', 'click-comm', 'video', 2)">[4]</a>					</span></span>
					<span class="clearfix">&nbsp;</span>
				</div></div>
							<div class="clearfix">&nbsp;</div>				<div class="itemCont first"><div class="item">
					<a href="/video/6552-berni-atbild-kas-ir-deficits.htm" class="img" onclick="ga('send', 'event', 'ItemFooter-blocks', 'click-img', 'video', 3)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos_video/2018-02/280px/306427_544af8288e.jpg" alt="" />
						<span class="i">							<span class="icon info-video"></span></span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/video/6552-berni-atbild-kas-ir-deficits.htm" class="t" onclick="ga('send', 'event', 'ItemFooter-blocks', 'click-title', 'video', 3)">VIDEO: Bērni atbild - kas ir deficīts?<i class="artIcoVideo"></i></a>
						<a class="comm" href="/video/6552-berni-atbild-kas-ir-deficits.htm#comments" onclick="ga('send', 'event', 'ItemFooter-blocks', 'click-comm', 'video', 3)">[2]</a>					</span></span>
					<span class="clearfix">&nbsp;</span>
				</div></div>
											<div class="itemCont"><div class="item">
					<a href="/video/6561-saimnieksova-aivarins-turpina-spridzinat-interneta.htm" class="img" onclick="ga('send', 'event', 'ItemFooter-blocks', 'click-img', 'video', 4)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos_video/2018-03/280px/306836_71b1ccf876.jpg" alt="" />
						<span class="i">							<span class="icon info-video"></span></span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/video/6561-saimnieksova-aivarins-turpina-spridzinat-interneta.htm" class="t" onclick="ga('send', 'event', 'ItemFooter-blocks', 'click-title', 'video', 4)">VIDEO: Saimniekšova Aivariņš turpina "spridzināt" internetā<i class="artIcoVideo"></i></a>
						<a class="comm" href="/video/6561-saimnieksova-aivarins-turpina-spridzinat-interneta.htm#comments" onclick="ga('send', 'event', 'ItemFooter-blocks', 'click-comm', 'video', 4)">[29]</a>					</span></span>
					<span class="clearfix">&nbsp;</span>
				</div></div>
						<div class="clearfix">&nbsp;</div>
			</div>
		</div>
		<div class="clearfix">&nbsp;</div>
</div>				
			</div>
			
		</div></div>
		<div class="content-col-center">
							<div class="block">
			<h3 class="blockTitle">Kaut kas traks!</h3>
			<div class="articlesList styleABig">
							<div class="item first">
					<a href="/skandalozi/238829-ciemata-iedzivotaji-uzskerz-milzu-krokodilu-vedera-atrod-rokas-un-kajas.htm" class="img" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-img', 'skandalozi', 1)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-03/120x90px/307022_827f6ce375.jpg" alt="" />
						<span class="i">							</span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/skandalozi/238829-ciemata-iedzivotaji-uzskerz-milzu-krokodilu-vedera-atrod-rokas-un-kajas.htm" class="t" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-title', 'skandalozi', 1)">Ciemata iedzīvotāji uzšķērž milzu krokodilu; vēderā atrod rokas un kājas</a>
											</span></span>
					<span class="clearfix">&nbsp;</span>
				</div>
							<div class="item">
					<a href="/skandalozi/238808-amerikanis-megina-iegalvot-ka-no-kremla-tiek-rakts-tunelis-uz-latviju.htm" class="img" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-img', 'skandalozi', 2)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-03/120x90px/306971_406e7b9875.jpg" alt="" />
						<span class="i">							</span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/skandalozi/238808-amerikanis-megina-iegalvot-ka-no-kremla-tiek-rakts-tunelis-uz-latviju.htm" class="t" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-title', 'skandalozi', 2)">Amerikānis mēģina iegalvot, ka no Kremļa tiek rakts tunelis uz Latviju</a>
						<a class="comm" href="/skandalozi/238808-amerikanis-megina-iegalvot-ka-no-kremla-tiek-rakts-tunelis-uz-latviju.htm#comments" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-comm', 'skandalozi', 2)">[7]</a>					</span></span>
					<span class="clearfix">&nbsp;</span>
				</div>
							<div class="item">
					<a href="/kriminali/238825-asinsstindzinosi-virs-interneta-tiesraide-pazino-ka-noduris-sievu.htm" class="img" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-img', 'skandalozi', 3)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-03/120x90px/307011_e51541963b.jpg" alt="" />
						<span class="i">							</span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/kriminali/238825-asinsstindzinosi-virs-interneta-tiesraide-pazino-ka-noduris-sievu.htm" class="t" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-title', 'skandalozi', 3)">Asinsstindzinoši! Vīrs interneta tiešraidē paziņo, ka nodūris sievu</a>
											</span></span>
					<span class="clearfix">&nbsp;</span>
				</div>
							<div class="item">
					<a href="/skandalozi/238793-virietis-nogalina-miesigu-brali-par-to-ka-vins-apmelojis-ta-kaki.htm" class="img" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-img', 'skandalozi', 4)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-03/120x90px/306961_d805a69c50.jpg" alt="" />
						<span class="i">							</span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/skandalozi/238793-virietis-nogalina-miesigu-brali-par-to-ka-vins-apmelojis-ta-kaki.htm" class="t" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-title', 'skandalozi', 4)">Vīrietis nogalina miesīgu brāli par to, ka viņs apmelojis tā kaķi</a>
						<a class="comm" href="/skandalozi/238793-virietis-nogalina-miesigu-brali-par-to-ka-vins-apmelojis-ta-kaki.htm#comments" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-comm', 'skandalozi', 4)">[6]</a>					</span></span>
					<span class="clearfix">&nbsp;</span>
				</div>
							<div class="item">
					<a href="/latvija/238831-interneta-apbrino-viltus-labdari-kurs-par-pasizmaksu-tirgo-dziesmu-svetku-biletes.htm" class="img" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-img', 'skandalozi', 5)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-03/120x90px/307024_3a70f9090a.jpg" alt="" />
						<span class="i">							</span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/latvija/238831-interneta-apbrino-viltus-labdari-kurs-par-pasizmaksu-tirgo-dziesmu-svetku-biletes.htm" class="t" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-title', 'skandalozi', 5)">Internetā apbrīno viltus labdari, kurš par pašizmaksu tirgo Dziesmu svētku biļetes</a>
											</span></span>
					<span class="clearfix">&nbsp;</span>
				</div>
						</div>
		</div>					<div class='block'>
			<iframe src="http://jauns.lv/widget/nralv-280x300-lv" width="280" height="300" frameborder="0" allowfullscreen></iframe>
		</div>		<div class="block">
			<h3 class="blockTitle"><a href="/tikai-nra/" class="titleUrl">Tikai nra.lv</a></h3>
			<div class="articlesList styleAFull">
							<div class="item first">
					<a href="/slavenibas/238782-sefpavars-gordons-remzijs-aped-bulla-dzimumlocekli-un-vinam-sametas-nelabi.htm" class="img" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-img', 'tika-nralv', 1)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-03/280px/306942_c475f3cc0b.jpg" alt="" />
						<span class="i">							<span class="icon info-video"></span></span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/slavenibas/238782-sefpavars-gordons-remzijs-aped-bulla-dzimumlocekli-un-vinam-sametas-nelabi.htm" class="t" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-title', 'tika-nralv', 1)">Šefpavārs Gordons Remzijs apēd buļļa dzimumlocekli un viņam sametas nelabi<i class="artIcoVideo"></i></a>
											</span></span>
					<span class="clearfix">&nbsp;</span>
				</div>
							<div class="item">
					<a href="/skandalozi/238797-dziesmu-svetku-bilesu-drama-pariet-jauna-gultne-jo-sak-uzpeldet-spekulanti.htm" class="img" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-img', 'tika-nralv', 2)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-03/280px/306955_ebc246aff9.jpg" alt="" />
						<span class="i">							</span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/skandalozi/238797-dziesmu-svetku-bilesu-drama-pariet-jauna-gultne-jo-sak-uzpeldet-spekulanti.htm" class="t" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-title', 'tika-nralv', 2)">Dziesmu svētku biļešu drāma pāriet jaunā gultnē, jo sāk ''uzpeldēt'' spekulanti</a>
						<a class="comm" href="/skandalozi/238797-dziesmu-svetku-bilesu-drama-pariet-jauna-gultne-jo-sak-uzpeldet-spekulanti.htm#comments" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-comm', 'tika-nralv', 2)">[14]</a>					</span></span>
					<span class="clearfix">&nbsp;</span>
				</div>
							<div class="item">
					<a href="/skandalozi/238803-migrants-satrakojas-kad-pensionare-nedod-vinam-vietu-tramvaja.htm" class="img" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-img', 'tika-nralv', 3)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-03/280px/306967_b1c002395f.jpg" alt="" />
						<span class="i">							<span class="icon info-video"></span></span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/skandalozi/238803-migrants-satrakojas-kad-pensionare-nedod-vinam-vietu-tramvaja.htm" class="t" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-title', 'tika-nralv', 3)">Migrants satrakojas, kad pensionāre nedod viņam vietu tramvajā<i class="artIcoVideo"></i></a>
						<a class="comm" href="/skandalozi/238803-migrants-satrakojas-kad-pensionare-nedod-vinam-vietu-tramvaja.htm#comments" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-comm', 'tika-nralv', 3)">[35]</a>					</span></span>
					<span class="clearfix">&nbsp;</span>
				</div>
							<div class="item">
					<a href="/latvija/238760-nra-peta-ka-mainijusas-gradigo-dzerienu-cenas-nakotne-alkohols-bus-vel-dargaks.htm" class="img" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-img', 'tika-nralv', 4)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-03/280px/306912_ee94658bfb.jpg" alt="" />
						<span class="i">							</span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/latvija/238760-nra-peta-ka-mainijusas-gradigo-dzerienu-cenas-nakotne-alkohols-bus-vel-dargaks.htm" class="t" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-title', 'tika-nralv', 4)">NRA pēta, kā mainījušās grādīgo dzērienu cenas; nākotnē alkohols būs vēl dārgāks</a>
						<a class="comm" href="/latvija/238760-nra-peta-ka-mainijusas-gradigo-dzerienu-cenas-nakotne-alkohols-bus-vel-dargaks.htm#comments" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-comm', 'tika-nralv', 4)">[17]</a>					</span></span>
					<span class="clearfix">&nbsp;</span>
				</div>
							<div class="item">
					<a href="/latvija/238758-transplantacija-izskiross-laiks-un-piekrisana-ziedot.htm" class="img" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-img', 'tika-nralv', 5)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-01/280px/298480_a4fef788ed.jpg" alt="" />
						<span class="i">							</span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/latvija/238758-transplantacija-izskiross-laiks-un-piekrisana-ziedot.htm" class="t" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-title', 'tika-nralv', 5)">Transplantācijā izšķirošs laiks un piekrišana ziedot</a>
						<a class="comm" href="/latvija/238758-transplantacija-izskiross-laiks-un-piekrisana-ziedot.htm#comments" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-comm', 'tika-nralv', 5)">[4]</a>					</span></span>
					<span class="clearfix">&nbsp;</span>
				</div>
						</div>
		</div>					<div class="block">
			<style>
			.nraad_responsive_1 {width:280px;}
			</style>
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<!-- Ad Responsive -->
			<ins class="adsbygoogle nraad_responsive_1"
				 style="display:block"
				 data-ad-client="ca-pub-6250374732409191"
				 data-ad-slot="3517961943"
				 data-ad-format="auto"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div>		<div class="block">
			<h3 class="blockTitle">Lasītākais</h3>
			<div class="articlesList styleABig">
							<div class="item first">
					<a href="/latvija/238724-miris-kadreizejais-valsts-kontrolieris-un-politikis-raits-cernajs.htm" class="img" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-img', 'lasitakais', 1)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-02/120x90px/306290_004ed9d70f.jpg" alt="" />
						<span class="i">							</span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/latvija/238724-miris-kadreizejais-valsts-kontrolieris-un-politikis-raits-cernajs.htm" class="t" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-title', 'lasitakais', 1)">Miris kādreizējais valsts kontrolieris un politiķis Raits Černajs</a>
						<a class="comm" href="/latvija/238724-miris-kadreizejais-valsts-kontrolieris-un-politikis-raits-cernajs.htm#comments" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-comm', 'lasitakais', 1)">[7]</a>					</span></span>
					<span class="clearfix">&nbsp;</span>
				</div>
							<div class="item">
					<a href="/maja/238669-ka-pareizi-sasaldet-partikas-produktus.htm" class="img" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-img', 'lasitakais', 2)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-03/120x90px/306853_3624741cd3.jpg" alt="" />
						<span class="i">							</span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/maja/238669-ka-pareizi-sasaldet-partikas-produktus.htm" class="t" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-title', 'lasitakais', 2)">Kā pareizi sasaldēt pārtikas produktus?</a>
						<a class="comm" href="/maja/238669-ka-pareizi-sasaldet-partikas-produktus.htm#comments" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-comm', 'lasitakais', 2)">[12]</a>					</span></span>
					<span class="clearfix">&nbsp;</span>
				</div>
							<div class="item">
					<a href="/sakums/238572-no-marta-mainijusies-csdd-auto-tehniska-apskate-uzzini-ka.htm" class="img" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-img', 'lasitakais', 3)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-03/120x90px/306674_7a1bfecb19.jpg" alt="" />
						<span class="i">							</span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/sakums/238572-no-marta-mainijusies-csdd-auto-tehniska-apskate-uzzini-ka.htm" class="t" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-title', 'lasitakais', 3)">No marta mainījusies CSDD auto tehniskā apskate; uzzini, kā!</a>
											</span></span>
					<span class="clearfix">&nbsp;</span>
				</div>
							<div class="item">
					<a href="/skandalozi/238570-bridina-bankomatu-lietotajus-esiet-modri-jo-krapnieki-negul.htm" class="img" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-img', 'lasitakais', 4)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-03/120x90px/306672_64fd2b9f93.jpg" alt="" />
						<span class="i">							</span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/skandalozi/238570-bridina-bankomatu-lietotajus-esiet-modri-jo-krapnieki-negul.htm" class="t" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-title', 'lasitakais', 4)">Brīdina bankomātu lietotājus: Esiet modri, jo krāpnieki neguļ!</a>
						<a class="comm" href="/skandalozi/238570-bridina-bankomatu-lietotajus-esiet-modri-jo-krapnieki-negul.htm#comments" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-comm', 'lasitakais', 4)">[18]</a>					</span></span>
					<span class="clearfix">&nbsp;</span>
				</div>
							<div class="item">
					<a href="/izklaide/238621-vakara-zinas-andris-kivics-nomet-10-kilogramus.htm" class="img" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-img', 'lasitakais', 5)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-03/120x90px/306771_1e380e8572.jpg" alt="" />
						<span class="i">							</span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/izklaide/238621-vakara-zinas-andris-kivics-nomet-10-kilogramus.htm" class="t" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-title', 'lasitakais', 5)">VAKARA ZIŅAS: Andris Kivičs nomet 10 kilogramus</a>
						<a class="comm" href="/izklaide/238621-vakara-zinas-andris-kivics-nomet-10-kilogramus.htm#comments" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-comm', 'lasitakais', 5)">[26]</a>					</span></span>
					<span class="clearfix">&nbsp;</span>
				</div>
							<div class="item">
					<a href="/kriminali/238417-sieviete-kuras-velmju-saraksta-bija-nogalinat-cilveku-cietuma-pavadis-28-gadus.htm" class="img" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-img', 'lasitakais', 6)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-02/120x90px/306440_27d6579c42.jpg" alt="" />
						<span class="i">							</span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/kriminali/238417-sieviete-kuras-velmju-saraksta-bija-nogalinat-cilveku-cietuma-pavadis-28-gadus.htm" class="t" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-title', 'lasitakais', 6)">Sieviete, kuras "vēlmju sarakstā" bija nogalināt cilvēku, cietumā pavadīs 28 gadus</a>
											</span></span>
					<span class="clearfix">&nbsp;</span>
				</div>
							<div class="item">
					<a href="/skandalozi/238281-neticesi-ko-kada-sieviete-atradusi-rigas-lielveikala-pirkta-piraga.htm" class="img" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-img', 'lasitakais', 7)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-02/120x90px/306151_038306f97b.jpg" alt="" />
						<span class="i">							</span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/skandalozi/238281-neticesi-ko-kada-sieviete-atradusi-rigas-lielveikala-pirkta-piraga.htm" class="t" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-title', 'lasitakais', 7)">Neticēsi, ko kāda sieviete atradusi Rīgas lielveikalā pirktā pīrāgā!</a>
						<a class="comm" href="/skandalozi/238281-neticesi-ko-kada-sieviete-atradusi-rigas-lielveikala-pirkta-piraga.htm#comments" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-comm', 'lasitakais', 7)">[31]</a>					</span></span>
					<span class="clearfix">&nbsp;</span>
				</div>
							<div class="item">
					<a href="/kultura/238726-ministre-komente-haosu-ar-dziesmu-sveku-bilesu-pardosanu.htm" class="img" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-img', 'lasitakais', 8)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-03/120x90px/306889_9836d7dd1d.jpg" alt="" />
						<span class="i">							</span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/kultura/238726-ministre-komente-haosu-ar-dziesmu-sveku-bilesu-pardosanu.htm" class="t" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-title', 'lasitakais', 8)">Ministre komentē haosu ar Dziesmu svēku biļešu pārdošanu</a>
						<a class="comm" href="/kultura/238726-ministre-komente-haosu-ar-dziesmu-sveku-bilesu-pardosanu.htm#comments" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-comm', 'lasitakais', 8)">[25]</a>					</span></span>
					<span class="clearfix">&nbsp;</span>
				</div>
							<div class="item">
					<a href="/skandalozi/238227-pusaudze-peksni-mirst-sezot-pie-galdina-makdonalda.htm" class="img" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-img', 'lasitakais', 9)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-02/120x90px/306100_b7fa530410.jpg" alt="" />
						<span class="i">							</span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/skandalozi/238227-pusaudze-peksni-mirst-sezot-pie-galdina-makdonalda.htm" class="t" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-title', 'lasitakais', 9)">Pusaudze pēkšņi mirst, sēžot pie galdiņa Makdonaldā</a>
						<a class="comm" href="/skandalozi/238227-pusaudze-peksni-mirst-sezot-pie-galdina-makdonalda.htm#comments" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-comm', 'lasitakais', 9)">[15]</a>					</span></span>
					<span class="clearfix">&nbsp;</span>
				</div>
							<div class="item">
					<a href="/maja/238501-top-5-padomi-ka-izveleties-davanu-sievietei-8-marta-vadoties-pec-vinas-rakstura.htm" class="img" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-img', 'lasitakais', 10)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-03/120x90px/306528_1a4c1f49cd.jpg" alt="" />
						<span class="i">							</span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/maja/238501-top-5-padomi-ka-izveleties-davanu-sievietei-8-marta-vadoties-pec-vinas-rakstura.htm" class="t" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-title', 'lasitakais', 10)">TOP 5 padomi, kā izvēlēties dāvanu sievietei 8.martā, vadoties pēc viņas rakstura</a>
						<a class="comm" href="/maja/238501-top-5-padomi-ka-izveleties-davanu-sievietei-8-marta-vadoties-pec-vinas-rakstura.htm#comments" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-comm', 'lasitakais', 10)">[14]</a>					</span></span>
					<span class="clearfix">&nbsp;</span>
				</div>
						</div>
		</div>					<div class="block">
			<a href="http://parmums.sportacentrs.com/vakances.html" rel="nofollow" target="_blank" style="display:block;">
				<img src="http://nra.lv/_files/201801/20180103_sc_mini_pieteikums.jpg" alt="" style="display:block;" />
			</a>
		</div>		<div class="block">
			<h3 class="blockTitle"><a href="/jaunakais/" class="titleUrl">Jaunākais</a></h3>
			<div class="articlesList styleABig">
							<div class="item first">
					<a href="/pasaule/238833-par-seksistisku-komentaru-izteiksanu-uz-ielas-francija-bus-jamaksa-90-eiro.htm" class="img" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-img', 'jaunakais', 1)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-03/120x90px/307026_f5498480e0.jpg" alt="" />
						<span class="i">							</span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/pasaule/238833-par-seksistisku-komentaru-izteiksanu-uz-ielas-francija-bus-jamaksa-90-eiro.htm" class="t" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-title', 'jaunakais', 1)">Par seksistisku komentāru izteikšanu uz ielas Francijā būs jāmaksā 90 eiro</a>
											</span></span>
					<span class="clearfix">&nbsp;</span>
				</div>
							<div class="item">
					<a href="/latvija/riga/238817-notiks-gajiens-par-sieviesu-tiesibam-un-dzimumu-lidztiesibu.htm" class="img" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-img', 'jaunakais', 2)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-03/120x90px/307004_6d9e4aa0f2.jpg" alt="" />
						<span class="i">							</span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/latvija/riga/238817-notiks-gajiens-par-sieviesu-tiesibam-un-dzimumu-lidztiesibu.htm" class="t" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-title', 'jaunakais', 2)">Notiks gājiens par sieviešu tiesībām un dzimumu līdztiesību</a>
											</span></span>
					<span class="clearfix">&nbsp;</span>
				</div>
							<div class="item">
					<a href="/pasaule/238842-uzmanibu-austrian-airlines-atcel-vairak-neka-140-avioreisus.htm" class="img" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-img', 'jaunakais', 3)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-03/120x90px/307074_090a58c50a.jpg" alt="" />
						<span class="i">							</span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/pasaule/238842-uzmanibu-austrian-airlines-atcel-vairak-neka-140-avioreisus.htm" class="t" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-title', 'jaunakais', 3)">UZMANĪBU! "Austrian Airlines" atceļ vairāk nekā 140 avioreisus</a>
											</span></span>
					<span class="clearfix">&nbsp;</span>
				</div>
							<div class="item">
					<a href="/video/6564-niderlande-majinieku-fani-pec-sakaves-uzbruk-viesu-futbolistiem.htm" class="img" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-img', 'jaunakais', 4)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos_video/2018-03/120x90px/307023_34aab7c60f.jpg" alt="" />
						<span class="i">							<span class="icon info-video"></span></span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/video/6564-niderlande-majinieku-fani-pec-sakaves-uzbruk-viesu-futbolistiem.htm" class="t" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-title', 'jaunakais', 4)">VIDEO: Nīderlandē mājinieku fani pēc sakāves uzbrūk viesu futbolistiem<i class="artIcoVideo"></i></a>
											</span></span>
					<span class="clearfix">&nbsp;</span>
				</div>
							<div class="item">
					<a href="/pasaule/238815-latviesu-petnieki-nonakusi-antarktida-atklaj-ka-rit-ikdiena.htm" class="img" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-img', 'jaunakais', 5)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-03/120x90px/307001_645c830afa.jpg" alt="" />
						<span class="i">							</span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/pasaule/238815-latviesu-petnieki-nonakusi-antarktida-atklaj-ka-rit-ikdiena.htm" class="t" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-title', 'jaunakais', 5)">Latviešu pētnieki nonākuši Antarktīdā: atklāj, kā rit ikdiena</a>
											</span></span>
					<span class="clearfix">&nbsp;</span>
				</div>
							<div class="item">
					<a href="/sports/teniss/238828-latvijas-un-krievijas-sieviesu-izlasu-cina-fed-cup-notiks-sibirija.htm" class="img" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-img', 'jaunakais', 6)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-03/120x90px/307021_fd2b333a10.jpg" alt="" />
						<span class="i">							</span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/sports/teniss/238828-latvijas-un-krievijas-sieviesu-izlasu-cina-fed-cup-notiks-sibirija.htm" class="t" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-title', 'jaunakais', 6)">Latvijas un Krievijas sieviešu izlašu cīņa "Fed Cup" notiks Sibīrijā</a>
											</span></span>
					<span class="clearfix">&nbsp;</span>
				</div>
							<div class="item">
					<a href="/ekonomika/latvija/238841-atcel-oik-atlauju-elektrostacijai-rigas-energija.htm" class="img" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-img', 'jaunakais', 7)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-03/120x90px/307073_2bcb15309b.jpg" alt="" />
						<span class="i">							</span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/ekonomika/latvija/238841-atcel-oik-atlauju-elektrostacijai-rigas-energija.htm" class="t" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-title', 'jaunakais', 7)">Atceļ OIK atļauju elektrostacijai "Rīgas enerģija"</a>
						<a class="comm" href="/ekonomika/latvija/238841-atcel-oik-atlauju-elektrostacijai-rigas-energija.htm#comments" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-comm', 'jaunakais', 7)">[3]</a>					</span></span>
					<span class="clearfix">&nbsp;</span>
				</div>
							<div class="item">
					<a href="/latvija/riga/238836-aculieciniece-redzejusi-ka-kasieres-sev-panem-dziesmu-svetku-biletes.htm" class="img" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-img', 'jaunakais', 8)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-03/120x90px/307031_3d8a770e0c.jpg" alt="" />
						<span class="i">							</span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/latvija/riga/238836-aculieciniece-redzejusi-ka-kasieres-sev-panem-dziesmu-svetku-biletes.htm" class="t" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-title', 'jaunakais', 8)">Aculieciniece redzējusi, kā kasieres sev paņem Dziesmu svētku biļetes</a>
											</span></span>
					<span class="clearfix">&nbsp;</span>
				</div>
							<div class="item">
					<a href="/latvija/238832-padoms-kapec-ar-dziesmu-svetku-biletem-interneta-labak-nelielities.htm" class="img" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-img', 'jaunakais', 9)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-03/120x90px/307025_6b7ba38c1b.jpg" alt="" />
						<span class="i">							</span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/latvija/238832-padoms-kapec-ar-dziesmu-svetku-biletem-interneta-labak-nelielities.htm" class="t" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-title', 'jaunakais', 9)">PADOMS, kāpēc ar Dziesmu svētku biļetēm internetā labāk nelielīties</a>
											</span></span>
					<span class="clearfix">&nbsp;</span>
				</div>
							<div class="item">
					<a href="/maja/238823-padoms-vienkarsi-veidi-ka-palidzet-organismam-tikt-vala-no-sarniem.htm" class="img" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-img', 'jaunakais', 10)"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-01/120x90px/297929_db7d47593a.jpg" alt="" />
						<span class="i">							</span>
					</a>
					<span class="cont-fluid"><span class="cont">
						<a href="/maja/238823-padoms-vienkarsi-veidi-ka-palidzet-organismam-tikt-vala-no-sarniem.htm" class="t" onclick="ga('send', 'event', 'ItemCenterCol-blocks', 'click-title', 'jaunakais', 10)">Padoms: Vienkārši veidi, kā pa­lī­dzēt or­ga­nis­mam tikt va­ļā no sār­ņiem</a>
											</span></span>
					<span class="clearfix">&nbsp;</span>
				</div>
						</div>
		</div>	</div>
	</div></div>
	
	<div class="content-col-right">

	<!-- nralv_310x310px -->
	<div id='div-gpt-ad-1399627937774-0' class="block" style='text-align:center; display:none;'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1399627937774-0'); });
		</script>
	</div>
	
	<!-- nralv_310x310px_2 -->
	<div id='div-gpt-ad-1400658064039-0' class="block" style="text-align:center; display:none;">
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1400658064039-0'); });
		</script>
	</div>
	
		
		
	<div class="block">
	<h4 class="blockTitle">
						Aktuāli					</h4>	<div class="articlesList styleSmall">
			<div class="item first">
			<a href="http://nra.lv/citi-raksti/238376-petexpo-2018-tuvojas-bus-jaunumi-un-vel-vairak-sunu-kaku.htm" class="img"><img src="http://zinas.nra.lv/_mm/photos/2018-02/60x60px/306325_8c56bb280b.jpg" alt="" /></a>
			<span class="cont-fluid"><span class="cont"><a href="http://nra.lv/citi-raksti/238376-petexpo-2018-tuvojas-bus-jaunumi-un-vel-vairak-sunu-kaku.htm" class="t"><b class="big">&quot;PetExpo 2018&quot; tuvojas – būs jaunumi un vēl vairāk suņu, kaķu!</b></a></span></span>
			<span class="clearfix">&nbsp;</span>
		</div>
			<div class="item">
			<a href="http://nra.lv/citi-raksti/237679-buve-gudri-un-drosi-izstade-maja-i-2018-jau-marta.htm" class="img"><img src="http://nra.lv/_files/201802/20180220_maja_logo_60x60px.png" alt="" /></a>
			<span class="cont-fluid"><span class="cont"><a href="http://nra.lv/citi-raksti/237679-buve-gudri-un-drosi-izstade-maja-i-2018-jau-marta.htm" class="t"><b class="big">Būvē gudri un droši – izstāde &quot;Māja I 2018&quot; jau martā!</b></a></span></span>
			<span class="clearfix">&nbsp;</span>
		</div>
			<div class="item">
			<a href="http://nra.lv/reklamraksti/237321-ar-cienu-pret-apkopejas-darbu.htm" class="img"><img src="http://nra.lv/_files/201708/20170810_liir_60x60px.png" alt="" /></a>
			<span class="cont-fluid"><span class="cont"><a href="http://nra.lv/reklamraksti/237321-ar-cienu-pret-apkopejas-darbu.htm" class="t"><b class="big">Ar cieņu pret apkopējas darbu</b></a></span></span>
			<span class="clearfix">&nbsp;</span>
		</div>
			<div class="item">
			<a href="http://nra.lv/reklamraksti/238540-jau-marta-izstade-atputa-un-sports-aicina-tikties-visus-aktivos-un-sportiskos.htm" class="img"><img src="http://nra.lv/_files/201803/20180301_atputa_60x60px.jpg" alt="" /></a>
			<span class="cont-fluid"><span class="cont"><a href="http://nra.lv/reklamraksti/238540-jau-marta-izstade-atputa-un-sports-aicina-tikties-visus-aktivos-un-sportiskos.htm" class="t"><b class="big">Atpūta un sports 2018</b></a></span></span>
			<span class="clearfix">&nbsp;</span>
		</div>
		</div>
</div>
	
	<div class="block">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<ins class="adsbygoogle"
			 style="display:block"
			 data-ad-format="fluid"
			 data-ad-layout-key="-fy+6g-1v-gt+cf"
			 data-ad-client="ca-pub-6250374732409191"
			 data-ad-slot="7442454215"></ins>
		<script>
			 (adsbygoogle = window.adsbygoogle || []).push({});
		</script>
	</div>
	
	<div class="block">
		<h4 class="blockTitle img"><a href="http://nra.lv/temas/118-regionalie-pielikumi.htm"><img src='/_files/201801/20180116_nra_regionalajam_pielikumam_18_310x48px.jpg' alt='Reģionālajam pielikumam 18' width="310" /></a></h4>
			<div class="articlesList styleABig">
	<div class="item first">
		<a href="/latvija/regionos/238384-as-sadales-tikls-sogad-ogres-novada-atjaunos-elektrotiklu-45-km-garuma.htm" class="img"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-02/120x90px/306379_de854db94e.jpg" alt="" /></a>
		<span class="cont-fluid"><span class="cont">
			<a href="/latvija/regionos/238384-as-sadales-tikls-sogad-ogres-novada-atjaunos-elektrotiklu-45-km-garuma.htm" class="t">AS "Sadales tīkls" šogad Ogres novadā atjaunos elektrotīklu 45 km garumā</a>
			<a class="comm" href="/latvija/regionos/238384-as-sadales-tikls-sogad-ogres-novada-atjaunos-elektrotiklu-45-km-garuma.htm#comments">[6]</a>		</span></span>
		<span class="clearfix">&nbsp;</span>
	</div>
	<div class="item">
		<a href="/latvija/regionos/238383-vides-izglitibas-programma-zala-klase.htm" class="img"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-02/120x90px/306334_260aa9f031.jpg" alt="" /></a>
		<span class="cont-fluid"><span class="cont">
			<a href="/latvija/regionos/238383-vides-izglitibas-programma-zala-klase.htm" class="t">Vides izglītības programma "Zaļā klase"</a>
					</span></span>
		<span class="clearfix">&nbsp;</span>
	</div>
	<div class="item">
		<a href="/latvija/regionos/238382-ogres-namsaimnieks-maina-uznemejdarbibas-formu.htm" class="img"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-02/120x90px/306333_55d8d5ec40.jpg" alt="" /></a>
		<span class="cont-fluid"><span class="cont">
			<a href="/latvija/regionos/238382-ogres-namsaimnieks-maina-uznemejdarbibas-formu.htm" class="t">"Ogres namsaimnieks" maina uzņēmējdarbības formu</a>
			<a class="comm" href="/latvija/regionos/238382-ogres-namsaimnieks-maina-uznemejdarbibas-formu.htm#comments">[3]</a>		</span></span>
		<span class="clearfix">&nbsp;</span>
	</div>
</div>
	</div>
	
		
	
	
	<div class="block">
		<h4 class="blockTitle">Esi vesels</h4>
			<div class="articlesList styleABig">
	<div class="item first">
		<a href="/veseliba/237171-reproduktologe-neauglibas-arstesana-ir-maksla.htm" class="img"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-02/120x90px/304366_7d5b4c57cb.jpg" alt="" /></a>
		<span class="cont-fluid"><span class="cont">
			<a href="/veseliba/237171-reproduktologe-neauglibas-arstesana-ir-maksla.htm" class="t">Reproduktoloģe: Neauglības ārstēšana ir māksla</a>
			<a class="comm" href="/veseliba/237171-reproduktologe-neauglibas-arstesana-ir-maksla.htm#comments">[6]</a>		</span></span>
		<span class="clearfix">&nbsp;</span>
	</div>
	<div class="item">
		<a href="/maja/237165-ka-rikoties-ja-telpas-ir-sauss-gaiss.htm" class="img"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-02/120x90px/304361_b13f84baa0.jpg" alt="" /></a>
		<span class="cont-fluid"><span class="cont">
			<a href="/maja/237165-ka-rikoties-ja-telpas-ir-sauss-gaiss.htm" class="t">Kā rīkoties, ja telpās ir sauss gaiss?</a>
			<a class="comm" href="/maja/237165-ka-rikoties-ja-telpas-ir-sauss-gaiss.htm#comments">[5]</a>		</span></span>
		<span class="clearfix">&nbsp;</span>
	</div>
	<div class="item">
		<a href="/veseliba/237133-nra-skaidro-ka-atskirt-saaukstesanos-no-gripas.htm" class="img"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-02/120x90px/304276_362e0159a4.jpg" alt="" /></a>
		<span class="cont-fluid"><span class="cont">
			<a href="/veseliba/237133-nra-skaidro-ka-atskirt-saaukstesanos-no-gripas.htm" class="t">NRA skaidro, kā atšķirt saaukstēšanos no gripas</a>
			<a class="comm" href="/veseliba/237133-nra-skaidro-ka-atskirt-saaukstesanos-no-gripas.htm#comments">[2]</a>		</span></span>
		<span class="clearfix">&nbsp;</span>
	</div>
</div>
	</div>
	
	<div class="block">
		<script type="text/javascript"><!--<![CDATA[
		/* (c)AdOcean 2003-2018 */
		/* PLACEMENT: Setup.Nra.lv.Desktop.nra.lv_300x250_right */
		if(location.protocol.substr(0,4)=='http')document.write(unescape('%3C')+'script id="Setup.Nra.lv.Desktop.nra.lv_300x250_right" src="'+location.protocol+'//lv.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=2tnme7Rr0tVYkkBut48dVMFJo3_nIJK5UyYG6rH7_CP.R7/x='+screen.width+'/y='+screen.height+'" type="text/javascript"'+unescape('%3E%3C')+'/script'+unescape('%3E'));
		//]]>--></script>
	</div>
	
		
	
	
		
		
	<div class="block">
		<div id='bmone2n-15484.3.1.2'></div>
	</div>
	
	
	
	<div class="block" style="width:300px; margin-left:auto; margin-right:auto;">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- Ad 300x250px -->
		<ins class="adsbygoogle"
			 style="display:inline-block;width:300px;height:250px"
			 data-ad-client="ca-pub-6250374732409191"
			 data-ad-slot="2041228744"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
	</div>
	
	<div class="block">
	<h4 class="blockTitle"><a href="/reklamraksti/" class="titleUrl">Reklāmraksti</a></h4>
	<div class="articlesList styleABig">
			<div class="item first">
			<a href="/reklamraksti/238540-jau-marta-izstade-atputa-un-sports-aicina-tikties-visus-aktivos-un-sportiskos.htm" class="img"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-03/120x90px/306636_4e4801656d.jpg" alt="" /></a>
			<span class="cont-fluid"><span class="cont">
				<a href="/reklamraksti/238540-jau-marta-izstade-atputa-un-sports-aicina-tikties-visus-aktivos-un-sportiskos.htm" class="t">Jau martā izstāde "Atpūta un sports" aicina tikties visus aktīvos un sportiskos</a>
							</span></span>
			<span class="clearfix">&nbsp;</span>
		</div>
			<div class="item">
			<a href="/reklamraksti/238539-majokla-drosiba.htm" class="img"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-03/120x90px/306625_a114f33c26.jpg" alt="" /></a>
			<span class="cont-fluid"><span class="cont">
				<a href="/reklamraksti/238539-majokla-drosiba.htm" class="t">Mājokļa drošība</a>
							</span></span>
			<span class="clearfix">&nbsp;</span>
		</div>
			<div class="item">
			<a href="/reklamraksti/237771-agris-semevics-lielisko-mirklu-albuma.htm" class="img"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://zinas.nra.lv/_mm/photos/2018-02/120x90px/305307_0ddcd78636.jpg" alt="" /></a>
			<span class="cont-fluid"><span class="cont">
				<a href="/reklamraksti/237771-agris-semevics-lielisko-mirklu-albuma.htm" class="t">Agris Semēvics – Lielisko mirkļu albumā…</a>
							</span></span>
			<span class="clearfix">&nbsp;</span>
		</div>
		</div>
</div>
	
	<div class="block">
		<div style="width:300px;margin:0 auto;"><script type="text/javascript"><!--<![CDATA[
		/* (c)AdOcean 2003-2017 */
		/* PLACEMENT: Setup.Nra.lv.BalticAdx.Desktop.nra.lv_300x600_right_BalticAdx */
		if(location.protocol.substr(0,4)=='http')document.write(unescape('%3C')+'script id="Setup.Nra.lv.BalticAdx.Desktop.nra.lv_300x600_right_BalticAdx" src="'+location.protocol+'//lv.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=A9QBZhpNbByBqjJj7skNPrGBAxOncFIGsybp05Juduv._7/x='+screen.width+'/y='+screen.height+'" type="text/javascript"'+unescape('%3E%3C')+'/script'+unescape('%3E'));
		//]]>--></script></div>
	</div>
	
		
		
		
		
		
	
	
		
		
	<div class="block"><script type="text/javascript" src="http://epadomi.lv/static/export/articles/js/index.js?limit=3&amp;forumsurl=/dienas_padoms&amp;readmorelink=http://epadomi.lv&amp;readmorefontcolor=b173a6&amp;readmorelinktarget=_blank&amp;readmorefontsize=16&amp;readmoretext=Las%C4%ABt%20vair%C4%81k&amp;logobottomborder=1&amp;showlogo=1&amp;logolink=/images/epadomi/logo-jsblock.jpg&amp;logoposition=top&amp;articlebgcolor=fff&amp;titlelink=http://epadomi.lv/&amp;title=&amp;articletitlefontsize=14&amp;articletitlefontcolor=000&amp;articlelinktarget=_blank&amp;articlefotosize=80x60&amp;articlerowmargin=0px&amp;titlelinktarget=_blank"></script></div>
	
	<div class="block">
		<iframe name="nra_tvnet" id="nra_tvnet" width="310" height="310" marginwidth="0" frameborder="0" marginheight="0" scrolling="no" src="http://export.tvnet.lv/export_news/83"></iframe>
	</div>	
	
	<div class="block">
		<div id='bmone2n-15484.3.2.2'></div>
	</div>
	
	<div class="block"><div class="fb-page" data-href="https://www.facebook.com/nralv/" data-tabs="timeline" data-width="310" data-height="400" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/nralv/"><a href="https://www.facebook.com/nralv/">nra.lv</a></blockquote></div></div></div>
	<div class="block"><div id="fansBlock"></div>
<style type="text/css">
#fansBlock { width: 310px;border: 1px solid #c9c9c9; }
</style>
<script type="text/javascript" src="//www.draugiem.lv/api/api.js" charset="utf-8"></script>
<script type="text/javascript">
var fans = new DApi.BizFans( {
name:'nra.lv',
showFans:1,
count:4,
showSay:1,
saycount:3
} );
fans.append( 'fansBlock' );		
</script></div>
	<div class="block"><a class="twitter-timeline" href="https://twitter.com/nralv" data-widget-id="690221888686157824">Tweets by @nralv</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
	
</div>
	
	<div class="clearfix">&nbsp;</div>
	
</div>
	
</div>

			</div>
					
		</div></div>
        <footer id="footer">
            <div class="nraSupp">
                <div class="wrapper">
					<ul>
						<li class="suppHeader">nra.lv:</li>
						<li><a href="/info/par-nralv/">Par nra.lv</a></li>
						<li><a href="/info/par-komentariem/">Par komentāriem</a></li>
						<li><a href="/info/autortiesibas/">Autortiesības</a></li>
						<li><a href="/info/etikas-kodekss/">Ētikas kodekss</a></li>
						<li><a href="/info/kontakti/">Kontakti</a></li>
					</ul>
					<ul class="forAds">
						<li class="suppHeader">Reklāmdevējiem:</li>
						<li><a href="/info/reklama/">Reklāma</a></li>
						<li><a href="/info/logo/">Mūsu logo</a></li>
					</ul>
					<ul>
						<li class="suppHeader">mūsu satura partneri:</li>
						<li><a href="http://www.sportacentrs.com">Sportacentrs.com</a></li>
						<li><a href="http://www.sportaavize.lv">Sportaavize.lv</a></li>
						<li><a href="http://www.bizness.lv">Bizness.lv</a></li>
					</ul>
					<div class="clearfix">&nbsp;</div>
                </div>
            </div>
            <div class="nraCopy">
                <div class="wrapper">
                      <p class="copyright">Visas tiesības aizsargātas © nra.lv, 2017</p>
                </div>
            </div>
        </footer>
		
			<script type="text/javascript" src="/js/f91a1c4.js?v=93"></script>
			<script type="text/javascript" src="/js/e00cfc0.js?v=93"></script>
			<div id='div-gpt-ad-1343293911700-0' style='width:1px; height:1px;'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1343293911700-0'); });</script></div>
		<!-- /2793495/nralv_rm_footer -->
		<div id='div-gpt-ad-1429031415713-0' style='height:1px; width:1px;'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1429031415713-0'); });</script></div>
		
		<div id="utr-cont-nralv"><script type="text/javascript">
		(function(w, d, n) {
			w['UserTrackingObject'] = n;
			w[n] = w[n] || function() {
				(w[n].q = w[n].q || []).push(arguments);
			};
			var tn = 'script';
			var el = d.createElement(tn);
			el.async = 1;
			el.src = '/bundles/main/js/utr.min.js?v=93';
			var bScrEl = d.getElementsByTagName(tn)[0];
			bScrEl.parentNode.insertBefore(el, bScrEl);
		})(window, document, 'utr');
		utr('opts', {cbid: true, id: 'utr-cont-nralv', iurl: '/utr/utr.php'});
		utr('send');
		</script></div>
		
									
				
		<!-- START: Pixel '50666343' -->
		<script type="text/javascript" src="https://i.ctnsnet.com/int/integration?pixel=50666343&nid=304780&cont=s" async="true"></script>
		<noscript>
			<img src="https://i.ctnsnet.com/int/integration?pixel=50666343&nid=304780&cont=i" width="1" height="1" border="0" alt="">
		</noscript>
		<!-- END: Pixel '50666343' -->
		
		<script type="text/javascript" src="//keytarget.adnet.lt/js/init-for-BBEposCodes-withExtra.js?coCo=lv"></script>
		<script type='text/javascript' charset='utf-8' src='http://go.adlv.bbelements.com/bb/bb_one2n.js'></script>
		<script type='text/javascript'>/* <![CDATA[ */ 
		if(typeof bbkeywords == "undefined") var bbkeywords=''; //fill in page keywords separated by ';' e.g. 'audi;ford;fiat'
		bmone2n.addPosition('15484.3.1.2','');
		bmone2n.addPosition('15484.3.2.2','');
		bmone2n.addPosition('15484.3.2.1','');
		bmone2n.getAd('go.adlv.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
		/* ]]> */</script>
		<div id='bmone2t-15484.3.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('15484.3.1.2'); /* ]]> */</script></div>
		<div id='bmone2t-15484.3.2.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('15484.3.2.2'); /* ]]> */</script></div>
		<div id='bmone2t-15484.3.2.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('15484.3.2.1'); /* ]]> */</script></div>
		<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>
		
		<div style="padding:10px 0;text-align:center;"><a href="https://www.genecy.com/dfp/" target="_blank" style="color:#999;font-size:11px;" title="This site uses custom creative templates for DoubleClick for Publishers by Genecy.com">Custom creative templates for DoubleClick for Publishers</a></div>
		
				<script type="text/javascript" src="https://ads.ayads.co/ajs.php?zid=22786"></script>
		
    </body>
</html>